
<!DOCTYPE html>
<html class="root root_js_disabled">
<head>
    <meta charset="utf-8" />
    <meta name="viewport" content="width=1170" />
    <meta name="site" content="thv11.com" />
    <script>document.documentElement.classList.remove('root_js_disabled');
        var tegna = {
            'hasBeenBlurred': false,
            'performance': {
                'beginRender': {
                    'time': window.performance.now()
                }
            }
        };
        window.onblur = function () {
            tegna.hasBeenBlurred = true;
        };</script>
    <noscript>
        <style>
            * {
                transition: none !important;
                animation: none !important;
            }

            .page__desktop-header {
                position: static;
                top: auto;
                left: auto;
                right: auto;
                bottom: auto;
            }

            .desktop-header__nav-wrapper {
                z-index: 3;
                opacity: 0;
                width: 70px !important;
                height: 50px !important;
                transform: translateX(-655px) translateY(23px);
                transition: none;
            }

            .desktop-header__navigation_visible_false {
                transition: none !important;
                overflow: visible !important;
            }

            .desktop-header__nav-wrapper:hover {
                height: auto !important;
                transform: none;
                opacity: 1;
                transition: none;
            }

                .desktop-header__nav-wrapper:hover .desktop-header__navigation_visible_false {
                    opacity: 1;
                    transform: translateX(-670px) translateY(-98px) !important;
                    padding-top: 100px;
                }

            .grid__cell[data-columns="12"] .ad,
            .page__footer .ad__nojs-placeholder {
                display: none !important;
            }

            .grid__cell[data-columns="12"] [data-module="ad"] {
                display: none !important;
            }

            .grid__module[data-module="headline-list-with-abstract"] .ad__nojs-placeholder {
                display: none !important;
            }
        </style>
    </noscript>
    <script>function appendStyle(url) {
            var sheet = document.createElement("link");
            sheet.setAttribute("href", url);
            sheet.setAttribute("rel", "stylesheet");
            sheet.setAttribute("type", "text/css");
            document.head.appendChild(sheet);
        }</script>
    <script>tegna.performance['stylesheets/start'] = {
            'time': window.performance.now()
        }</script>
    <link rel="stylesheet" href="/Views/dist/styles/modules.min.css?version=3.13.1" />
    <script>appendStyle('/Views/lib/jquery-ui/jquery-ui.min.css');
        appendStyle('/Views/lib/jquery-ui/jquery-ui.structure.min.css');
        appendStyle('/Views/lib/jquery-ui/jquery-ui.theme.min.css');
        tegna.performance['stylesheets/end'] = {
            'time': window.performance.now()
        }</script>
    <!--[if IE]><link rel="shortcut icon" href="/content/favicon/KTHV.png?version=3.13.1"><![endif]-->
    <link rel="icon" href="/content/favicon/KTHV.png?version=3.13.1">
    <meta property="fb:app_id" content="165138710917445" />
    <meta property="og:site_name" content="KTHV" />
    <meta property="og:locale" content="en_US" />
    <meta itemprop="pageType" content="article" />
    <meta name="description" content="If the economy is keeping you up at night, it’s never too early to make sure your finances are on firm footing." />
        <script>var tealiumUrl = 'https://tags.tiqcdn.com/utag/tegna/kthv-redesign-desktop/prod/utag.js';
                var utag_data = {
                    //Original Set
                    template_type: "", // ux name for page layout
                    page_type: "article",
                    division: "Broadcast",
                    site_type: "desktop",
                    page_url: window.location.href,
                    simplerreach_tags: "",
                    pathname: "https://www.thv11.com/article/money/personal-finance/bank-rate/7-ways-to-help-recession-proof-your-finances/91-b4917b07-c37b-422a-84d4-40bd65721416",
                    ad_slots: [],
                    gpt_network_code: "32805352/ar-littlerock-KTHV-B3324_DesktopTablet",
                    //Occurring in Both Sets
                    section: "money",
                    subsection: "personal-finance",
                    topic: "bank-rate",
                    subtopic: "",
                    content_type: "article",
                    category: "money",
                    market: "Little Rock" + ", " + "AR",
                    //New Set
                    subcategory: "personal-finance",
                    keywords: "THV11, Little Rock, AR, news, local news, breaking news, traffic, weather, sports, events",
                    document_title: "THV11.com",
                    canonical_url: "https://www.bankrate.com/personal-finance/smart-money/ways-to-recession-proof-your-finances/"
                };</script>
    <script type="application/ld+json">
        {
        "@context": "http://schema.org",
        "@type": "Organization",
        "url": "https://www.thv11.com",
        "logo": "https://www.thv11.com/content/logos/mobile/kthv.png",
        "sameAs": [
        "https://www.facebook.com/thv11/",
        "https://twitter.com/THV11"
        ]
        }
    </script>
    <script type="application/ld+json">
        {
        "@context": "http://schema.org",
        "@type": "WebSite",
        "url": "https://www.thv11.com",
        "potentialAction": {
        "@type": "SearchAction",
        "target": "https://www.thv11.com/search?q={search_term_string}",
        "query-input": "required name=search_term_string"
        }
        }
    </script>
    <meta itemprop="datePublished" content="8/23/2019 8:08:12 PM" />
    <meta itemprop="dateModified" content="8/23/2019 8:08:12 PM" />
    <meta itemprop="url" content="https://www.thv11.com/article/money/personal-finance/bank-rate/7-ways-to-help-recession-proof-your-finances/610-b4917b07-c37b-422a-84d4-40bd65721416" />
    <meta itemprop="magnet:custom" name="category" content="money" />
    <meta property="og:url" content="https://www.thv11.com/article/money/personal-finance/bank-rate/7-ways-to-help-recession-proof-your-finances/610-b4917b07-c37b-422a-84d4-40bd65721416">
    <meta property="og:title" content="7 ways to help recession-proof your finances">
    <meta property="og:description" content="If the economy is keeping you up at night, it’s never too early to make sure your finances are on firm footing.">
    <meta property="og:type" content="article" />
    <meta property="og:image" content="https://media.thv11.com/assets/REDVENTURES/images/8f309a8d-65e3-46bf-9f86-dec74d85bf91/8f309a8d-65e3-46bf-9f86-dec74d85bf91_1140x641.jpeg">
    <meta property="og:image:width" content="1140" />
    <meta property="og:image:height" content="641" />
    <meta property="og:article:published_time" content="8/23/2019 8:08:12 PM" />
    <meta name="twitter:title" content="7 ways to help recession-proof your finances">
    <meta name="twitter:image:src" content="https://media.thv11.com/assets/REDVENTURES/images/8f309a8d-65e3-46bf-9f86-dec74d85bf91/8f309a8d-65e3-46bf-9f86-dec74d85bf91_360x203.jpeg">
    <meta name="twitter:card" content="summary">
    <meta name="twitter:site" content="THV11">
    <meta name="twitter:description" content="If the economy is keeping you up at night, it’s never too early to make sure your finances are on firm footing.">
    <meta name="twitter:domain" content="www.thv11.com">
    <link rel="canonical" href="https://www.bankrate.com/personal-finance/smart-money/ways-to-recession-proof-your-finances/" />
    <link rel="alternate" href="https://www.thv11.com/mobile/article/money/personal-finance/bank-rate/7-ways-to-help-recession-proof-your-finances/610-b4917b07-c37b-422a-84d4-40bd65721416" />
    <link rel="amphtml" href="https://www.thv11.com/amp/article/money/personal-finance/bank-rate/7-ways-to-help-recession-proof-your-finances/610-b4917b07-c37b-422a-84d4-40bd65721416" />
    <script>
                if (window.utag_data) {
                    //Original Set
                    utag_data.video_included = "true";
                    utag_data.article_date = "8/23/2019 8:08:12 PM";
                    
                    utag_data.msj_tag = "";
                    if ("text" === "text")
                    {
                        utag_data.item_number = 1;
                    }
                    //Occurring in Both Sets
                    utag_data.asset_id = "b4917b07-c37b-422a-84d4-40bd65721416";
                    utag_data.article_keywords = "bank-rate,money,personal-finance,life";
                    utag_data.content_title = "7 ways to help recession-proof your finances";
                    utag_data.original_headline = "7 ways to help recession-proof your finances";
                    utag_data.content_categories = "bank-rate,money,personal-finance,life";
                    if ("text" === "text") {
                        utag_data.content_score = "37";
                    }
                    utag_data.tracking_tags = "";
                    //New Set
                    utag_data.article_byline = "Sarah Foster";
                    utag_data.topics_included = "false"; //whether related topics are present, may be able to remove since not using Klangoo

                    if ("video" === "video")
                    {
                        utag_data.video_included = "true";  //if lead asset is video
                        utag_data.video_autoplay = "true";  //if lead asset is autoplay
                    }
                }
    </script>
    <title>7 ways to help recession-proof your finances | thv11.com</title>
            <style>
        .fc-pinned-header:after {
            background: #000000 url('/content/logos/dark/KTHV.png') calc(100% - 45px) 10px no-repeat;
            background-size: auto 25px;
            content: 'Ad blocker detected';
        }
        .fc-dialog-header:after {
            background: #000000 url('/content/logos/dark/KTHV.png') calc(100% - 20px) 10px no-repeat;
            background-size: auto 25px;
            content: 'Ad blocker detected';
        }
    </style>
        <script>tegna.performance['index-wrapper/start'] = {
                'time': window.performance.now()
            }</script>
    <script src="//js-sec.indexww.com/ht/p/184603-184003525383938.js"></script>
    <script>tegna.performance['index-wrapper/end'] = {
                'time': window.performance.now()
            }</script>
    <script>if (!window.tgnaA9ApstagLoaded) {
                tegna.performance['a9/start'] = {
                    'time': window.performance.now()
                }
                try {
                    !function (a9, a, p, s, t, A, g) {
                        if (a[a9]) return; function q(c, r) { a[a9]._Q.push([c, r]) } a[a9] = {
                            init: function () { q("i", arguments) }, fetchBids: function () { q("f", arguments) }, setDisplayBids: function () { }, _Q: []
                        }; A = p.createElement(s); A.async = !0; A.src = t; g = p.getElementsByTagName(s)[0]; g.parentNode.insertBefore(
                            A, g)
                    }("apstag", window, document, "script", "//c.amazon-adsystem.com/aax2/apstag.js");
                } catch (e) {
                    console.log('Error loading apstag.js');
                }
                tegna.performance['a9/end'] = {
                    'time': window.performance.now()
                }
            }</script>
        <script>
        tegna.performance['pageBody/start'] = {
            'time': window.performance.now()
        }
    </script>
</head>
    <body id="page"
          class="page"
          data-model-siteid="91"
          data-model-gptid="ar-littlerock-KTHV-B3324_DesktopTablet"
          data-model-callletters="KTHV"
          data-model-primarydomain="thv11.com"
          data-model-imageresizeurl="https://www.thv11.com/img/resize/"
          data-model-imageresizeurl-wx="https://www.thv11.com/img/wx/resize/"
          data-model-city="Little Rock"
          data-model-state="AR"
          data-model-fban="165138710917445"
          data-model-refresh="420"
          data-model-metadata="{
  &quot;title&quot;: &quot;THV11.com&quot;,
  &quot;keywords&quot;: &quot;THV11, Little Rock, AR, news, local news, breaking news, traffic, weather, sports, events&quot;,
  &quot;contentType&quot;: &quot;article&quot;,
  &quot;pageType&quot;: &quot;article&quot;,
  &quot;continiousScrollSettings&quot;: {
    &quot;providers&quot;: [
      &quot;database&quot;,
      &quot;database&quot;,
      &quot;database&quot;,
      &quot;database&quot;,
      &quot;database&quot;
    ],
    &quot;default&quot;: &quot;database&quot;
  },
  &quot;platform&quot;: &quot;desktop&quot;
}"
          data-model-timezone="Central"
          data-model-twitterid="THV11"
          data-model-omnitureid="0"
          data-model-googleanalytics="468"
          data-model-tealiumgpt="555"
          data-model-version="3.13.1"
          data-model-closings="true"
          data-model-gptnetworkcode="32805352"
          data-model-comscoreid="19962895"
          data-model-recaptchasitekey="6LdhZY8UAAAAANQxx8Y6_JJZSJtONlMiM_yiKTah"
            data-model-cscrollsectionpriority="false"             data-model-ispreview="false">
        <div id="fb-root"></div>
            <div class="page__desktop-header">



<div class="desktop-header desktop-header_collapsed_true desktop-header_show-universal-ad_false"
     data-model-show-universal-ad="false"
     data-model-universal-ad-scroll-offset="75">
    <div class="desktop-header__wrap">
        <div class="desktop-header__inner">
            <div class="desktop-header__ad">
            </div>
            <div class="desktop-header__main">
                <div class="desktop-header__toolbar">
<div class="toolbar">
    <div class="toolbar__live-indicator">
<div class="live-indicator live-indicator_collapsed_false">
                <div class="live-indicator__info live-indicator__info_visible_true">
                    <div class="live-indicator__cta">
                        <div class="live-indicator__watch-live">WATCH LIVE</div>
                        <div class="live-indicator__watch-time">On Air 4:55PM</div>
                    </div>
                </div>

</div>
    </div>
    <div class="toolbar__weather-summary">


<div class="weather-summary">
    <a class="weather-summary__link" data-tracking="weather-summary/weatherClicked" href="/weather">
        <div class="weather-summary__icon weather-icons weather-icons_icon_66"></div>
        <span class="weather-summary__current-temperature">86</span>
        <div class="weather-summary__location">Little Rock, AR</div>
        <div class="weather-summary__weather-conditions-container">
            <p class="weather-summary__weather-conditions">Little Rock Weather Summary: 86 degrees</p>
        </div>
    </a>
</div>
    </div>
</div>
                </div>
                <div class="desktop-header__nav-button"><div class="desktop-header__nav-label">Menu</div></div>
                <div class="desktop-header__badges"></div>
                <a class="desktop-header__home-link desktop-header__home-link_visible_true" href="/" data-tracking="desktop-header/homeLinkClicked">
                    <img class="desktop-header__logo" src="/content/logos/mobile/kthv.png" />
                </a>
                <div class="desktop-header__article-title"></div>
            </div>
        </div>
        <div class="desktop-header__progress desktop-header__progress_visible_false">
<progress class="progress" value="0"></progress>
        </div>
    </div>
    <div class="desktop-header__nav-wrapper">
        <div class="desktop-header__navigation desktop-header__navigation_visible_false desktop-header__navigation_collapsed_true">

<div class="navigation navigation_visible_false">
    <div class="navigation__main">
    <div class="navigation__main-inner">
        <div class="navigation__searchbox">
<div class="searchbox">
    <form class="searchbox__form" action="/search">
        <div class="searchbox__main">
            <input class="searchbox__textbox searchbox__textbox_name_q" name="q" placeholder="Search"/>
            <button class="searchbox__submit" type="submit"></button>
        </div>
        <label class="searchbox__labeled-field">
            <input class="searchbox__checkbox searchbox__checkbox_name_phrase" type="checkbox" name="phrase" />
            <span class="searchbox__label">Exact phrase</span>
        </label>
    </form>
</div>
        </div>
        <div class="navigation__notification-container">
            <div class="navigation__notification">
                <div class="navigation__notification-title">KTHV Alert Center</div>
                <div class="navigation__notification-list">
                        <a class="navigation__notification-label navigation__notification-label_name_live-videos navigation__notification-label_active_false" data-tracking="navigation/alertCenterClicked" href="/live-video">Live Video</a>
                                            <a class="navigation__notification-label navigation__notification-label_name_breaking-news navigation__notification-label_active_false" data-tracking="navigation/alertCenterClicked" href="/breaking-news">Breaking<br />News</a>
                                            <a class="navigation__notification-label navigation__notification-label_name_weather navigation__notification-label_active_false" data-tracking="navigation/alertCenterClicked" href="/severe-weather">Weather</a>
                                                <a class="navigation__notification-label navigation__notification-label_name_closings navigation__notification-label_active_false" data-tracking="navigation/alertCenterClicked" href="/closings">Delays/<br />Closings</a>
                </div>
            </div>
        </div>
        <ul class="navigation__sponsored-list">
            <li class="navigation__sponsored-by">Sponsored by</li>
            <li class="navigation__sponsored-item">
                <a class="navigation__sponsored-link" data-tracking="navigation/sponsoredLinkClicked" href="/eat-it-up">
                    <img class="navigation__sponsored-image" src="https://cdn.tegna-media.com/wbir/assets/thv11-eat-it-up-352x52.png" alt="Eat it Up" />
                    <div class="navigation__sponsored-go-indicator"></div>
                </a>
            </li>
            <li class="navigation__sponsored-item">
                <a class="navigation__sponsored-link" data-tracking="navigation/sponsoredLinkClicked" href="/thv-this-morning ">
                    <img class="navigation__sponsored-image" src="https://cdn.tegna-media.com/wbir/assets/thv11-mornings352x52.png" alt="THV 11 Mornings" />
                    <div class="navigation__sponsored-go-indicator"></div>
                </a>
            </li>
            <li class="navigation__sponsored-item">
                <a class="navigation__sponsored-link" data-tracking="navigation/sponsoredLinkClicked" href="/the-vine">
                    <img class="navigation__sponsored-image" src="https://cdn.tegna-media.com/wbir/assets/kthv-the-vine-352x52.jpg" alt="The Vine" />
                    <div class="navigation__sponsored-go-indicator"></div>
                </a>
            </li>
        </ul>
        <noscript>
            <div class="navigation__item navigation__item_children_false" style="border-top:1px solid #e6e6e6">
                <a class="navigation__sublist-activator" href="/">
                    <span class="navigation__label">Home</span>
                </a>
            </div>
        </noscript>
        <ul class="navigation__list">
                    <li class="navigation__item navigation__item_children_true">
                        <div class="navigation__sublist-activator">
                            <span class="navigation__label navigation__label_section_news" href="/news" >News</span>
                                <span class="navigation__expansion-indicator"></span>
                        </div>
                            <ul class="navigation__sublist navigation__sublist_special_true navigation__sublist_visible_false">
                                            <li class="navigation__subitem navigation__subitem_special_true"><a data-tracking="navigation/linkClicked" class="navigation__sublink navigation__sublink_section_local navigation__sublink_special_true" href="/local" >Local</a></li>
                                            <li class="navigation__subitem navigation__subitem_special_true"><a data-tracking="navigation/linkClicked" class="navigation__sublink navigation__sublink_section_money navigation__sublink_special_true" href="/money" >Money</a></li>
                                            <li class="navigation__subitem navigation__subitem_special_true"><a data-tracking="navigation/linkClicked" class="navigation__sublink navigation__sublink_section_entertainment-news navigation__sublink_special_true" href="/entertainment" >Entertainment</a></li>
                                            <li class="navigation__subitem navigation__subitem_special_true"><a data-tracking="navigation/linkClicked" class="navigation__sublink navigation__sublink_section_news-nationnow navigation__sublink_special_true" href="/nation-now" >Nation World</a></li>
                                            <li class="navigation__subitem navigation__subitem_special_true"><a data-tracking="navigation/linkClicked" class="navigation__sublink navigation__sublink_section_news-health navigation__sublink_special_true" href="/health" >Health</a></li>
                                            <li class="navigation__subitem navigation__subitem_special_true"><a data-tracking="navigation/linkClicked" class="navigation__sublink navigation__sublink_section_news-politics navigation__sublink_special_true" href="/politics" >Politics</a></li>
                                            <li class="navigation__subitem navigation__subitem_special_true"><a data-tracking="navigation/linkClicked" class="navigation__sublink navigation__sublink_section_life navigation__sublink_special_true" href="/life" >Life</a></li>
                                            <li class="navigation__subitem navigation__subitem_special_true"><a data-tracking="navigation/linkClicked" class="navigation__sublink navigation__sublink_section_news-investigations navigation__sublink_special_true" href="/investigative" >Investigative</a></li>
                                            <li class="navigation__subitem navigation__subitem_special_true"><a data-tracking="navigation/linkClicked" class="navigation__sublink navigation__sublink_section_community navigation__sublink_special_true" href="/community" >Community</a></li>
                            </ul>
                    </li>
                    <li class="navigation__item navigation__item_children_true">
                        <div class="navigation__sublist-activator">
                            <span class="navigation__label navigation__label_section_weathertraffic" href="/weather" >Weather &amp; Traffic</span>
                                <span class="navigation__expansion-indicator"></span>
                        </div>
                                <ul class="navigation__sublist navigation__sublist_visible_false">

                                    

                                                <li class="navigation__subitem"><a data-tracking="navigation/linkClicked" class="navigation__sublink navigation__sublink_section_weather" href="/weather" >Current Weather</a><div class="navigation__go-indicator"></div></li>
                                                <li class="navigation__subitem"><a data-tracking="navigation/linkClicked" class="navigation__sublink navigation__sublink_section_weather~radar" href="/radar" >Radar</a><div class="navigation__go-indicator"></div></li>
                                                <li class="navigation__subitem"><a data-tracking="navigation/linkClicked" class="navigation__sublink navigation__sublink_section_weather~maps" href="/weather-maps" >Maps</a><div class="navigation__go-indicator"></div></li>
                                                <li class="navigation__subitem"><a data-tracking="navigation/linkClicked" class="navigation__sublink navigation__sublink_section_weather~7-day" href="/10-day" >Hourly &amp; 10-Day</a><div class="navigation__go-indicator"></div></li>
                                                <li class="navigation__subitem"><a data-tracking="navigation/linkClicked" class="navigation__sublink navigation__sublink_section_weather~closings" href="/closings" >Closings &amp; Delays</a><div class="navigation__go-indicator"></div></li>
                                                <li class="navigation__subitem"><a data-tracking="navigation/linkClicked" class="navigation__sublink navigation__sublink_section_weather~wxforce11" href="/wxforce11" >WXForce11</a><div class="navigation__go-indicator"></div></li>
                                                <li class="navigation__subitem"><a data-tracking="navigation/linkClicked" class="navigation__sublink navigation__sublink_section_traffic" href="/traffic" >Traffic</a><div class="navigation__go-indicator"></div></li>
                                                <li class="navigation__subitem"><a data-tracking="navigation/linkClicked" class="navigation__sublink navigation__sublink_section_traffic~gas-prices" href="/gasprices" >Gas Prices</a><div class="navigation__go-indicator"></div></li>
                                                <li class="navigation__subitem"><a data-tracking="navigation/linkClicked" class="navigation__sublink navigation__sublink_section_traffic~driving-smart" href="/driving-smart" >Driving Smart</a><div class="navigation__go-indicator"></div></li>
                                </ul>
                    </li>
                    <li class="navigation__item navigation__item_children_true">
                        <div class="navigation__sublist-activator">
                            <span class="navigation__label navigation__label_section_sports" href="/sports" >Sports</span>
                                <span class="navigation__expansion-indicator"></span>
                        </div>
                                <ul class="navigation__sublist navigation__sublist_visible_false">

                                    

                                                <li class="navigation__subitem"><a data-tracking="navigation/linkClicked" class="navigation__sublink navigation__sublink_section_sports" href="/sports" >Latest Sports</a><div class="navigation__go-indicator"></div></li>
                                                <li class="navigation__subitem"><a data-tracking="navigation/linkClicked" class="navigation__sublink navigation__sublink_section_sports~high-school" href="/hss" >High School</a><div class="navigation__go-indicator"></div></li>
                                                <li class="navigation__subitem"><a data-tracking="navigation/linkClicked" class="navigation__sublink navigation__sublink_section_sports~high-school~football" href="/high-school-football" >High School Football</a><div class="navigation__go-indicator"></div></li>
                                                <li class="navigation__subitem"><a data-tracking="navigation/linkClicked" class="navigation__sublink navigation__sublink_section_sports~outdoors" href="/outdoors" >Outdoors</a><div class="navigation__go-indicator"></div></li>
                                                <li class="navigation__subitem"><a data-tracking="navigation/linkClicked" class="navigation__sublink navigation__sublink_section_sports~high-school~football~sweetest-play" href="/sweetestplay" >Sweetest Play of the Week</a><div class="navigation__go-indicator"></div></li>
                                </ul>
                    </li>
                    <li class="navigation__item navigation__item_children_true">
                        <div class="navigation__sublist-activator">
                            <span class="navigation__label navigation__label_section_features" href="/features" >Features</span>
                                <span class="navigation__expansion-indicator"></span>
                        </div>
                                <ul class="navigation__sublist navigation__sublist_visible_false">

                                    

                                                <li class="navigation__subitem"><a data-tracking="navigation/linkClicked" class="navigation__sublink navigation__sublink_section_news~local~outreach~a-place-to-call-home" href="/a-place-to-call-home" >A Place to Call Home</a><div class="navigation__go-indicator"></div></li>
                                                <li class="navigation__subitem"><a data-tracking="navigation/linkClicked" class="navigation__sublink navigation__sublink_section_news~special-reports~at-the-border" href="/attheborder" >At the Border</a><div class="navigation__go-indicator"></div></li>
                                                <li class="navigation__subitem"><a data-tracking="navigation/linkClicked" class="navigation__sublink navigation__sublink_section_money~business" href="/business" >Business</a><div class="navigation__go-indicator"></div></li>
                                                <li class="navigation__subitem"><a data-tracking="navigation/linkClicked" class="navigation__sublink navigation__sublink_section_news~local~outreach~cereal-drive" href="/cereal-drive" >Cereal Drive</a><div class="navigation__go-indicator"></div></li>
                                                <li class="navigation__subitem"><a data-tracking="navigation/linkClicked" class="navigation__sublink navigation__sublink_section_news~local~contests" href="/contests" >Contests</a><div class="navigation__go-indicator"></div></li>
                                                <li class="navigation__subitem"><a data-tracking="navigation/linkClicked" class="navigation__sublink navigation__sublink_section_news~crime" href="/crime" >Crime</a><div class="navigation__go-indicator"></div></li>
                                                <li class="navigation__subitem"><a data-tracking="navigation/linkClicked" class="navigation__sublink navigation__sublink_section_entertainment~places~discover-arkansas" href="/discover-arkansas" >Discover Arkansas</a><div class="navigation__go-indicator"></div></li>
                                                <li class="navigation__subitem"><a data-tracking="navigation/linkClicked" class="navigation__sublink navigation__sublink_section_life~food~eat-it-up" href="/eat-it-up" >Eat It Up</a><div class="navigation__go-indicator"></div></li>
                                                <li class="navigation__subitem"><a data-tracking="navigation/linkClicked" class="navigation__sublink navigation__sublink_section_news~education" href="/education" >Education</a><div class="navigation__go-indicator"></div></li>
                                                <li class="navigation__subitem"><a data-tracking="navigation/linkClicked" class="navigation__sublink navigation__sublink_section_life~food" href="/food" >Food</a><div class="navigation__go-indicator"></div></li>
                                                <li class="navigation__subitem"><a data-tracking="navigation/linkClicked" class="navigation__sublink navigation__sublink_section_entertainment~movies~film-on-11" href="/film-on-11" >Film on 11</a><div class="navigation__go-indicator"></div></li>
                                                <li class="navigation__subitem"><a data-tracking="navigation/linkClicked" class="navigation__sublink navigation__sublink_section_entertainment~movies~film-on-11~getting-reel" href="/getting-reel" >Getting Reel</a><div class="navigation__go-indicator"></div></li>
                                                <li class="navigation__subitem"><a data-tracking="navigation/linkClicked" class="navigation__sublink navigation__sublink_section_news~local~outreach~helping-home" href="/helping-home" >Helping Home</a><div class="navigation__go-indicator"></div></li>
                                                <li class="navigation__subitem"><a data-tracking="navigation/linkClicked" class="navigation__sublink navigation__sublink_section_news~investigations~mothers-matter" href="/mothersmatter" >Mothers Matter</a><div class="navigation__go-indicator"></div></li>
                                                <li class="navigation__subitem"><a data-tracking="navigation/linkClicked" class="navigation__sublink navigation__sublink_section_life~pets" href="/pets" >Pets</a><div class="navigation__go-indicator"></div></li>
                                                <li class="navigation__subitem"><a data-tracking="navigation/linkClicked" class="navigation__sublink navigation__sublink_section_news~local~outreach~reading-roadtrip" href="/readingroadtrip" >Reading Roadtrip</a><div class="navigation__go-indicator"></div></li>
                                                <li class="navigation__subitem"><a data-tracking="navigation/linkClicked" class="navigation__sublink navigation__sublink_section_life~home-garden~recycle-right" href="/recycle-right" >Recycle Right</a><div class="navigation__go-indicator"></div></li>
                                                <li class="navigation__subitem"><a data-tracking="navigation/linkClicked" class="navigation__sublink" href="/community" >Road to a Better Community</a><div class="navigation__go-indicator"></div></li>
                                                <li class="navigation__subitem"><a data-tracking="navigation/linkClicked" class="navigation__sublink navigation__sublink_section_news~health~opioids~saving-a-generation" href="/saving-a-generation" >Saving a Generation</a><div class="navigation__go-indicator"></div></li>
                                                <li class="navigation__subitem"><a data-tracking="navigation/linkClicked" class="navigation__sublink navigation__sublink_section_entertainment~television~programs~the-vine" href="/the-vine" >The Vine</a><div class="navigation__go-indicator"></div></li>
                                                <li class="navigation__subitem"><a data-tracking="navigation/linkClicked" class="navigation__sublink navigation__sublink_section_news~local~missing-persons-reports" href="/missionhome" >THV11 Mission Home</a><div class="navigation__go-indicator"></div></li>
                                                <li class="navigation__subitem"><a data-tracking="navigation/linkClicked" class="navigation__sublink navigation__sublink_section_news~local~thv-this-morning" href="/thv-this-morning" >THV11 This Morning</a><div class="navigation__go-indicator"></div></li>
                                                <li class="navigation__subitem"><a data-tracking="navigation/linkClicked" class="navigation__sublink navigation__sublink_section_news~local~verify" href="/verify" >Verify</a><div class="navigation__go-indicator"></div></li>
                                                <li class="navigation__subitem"><a data-tracking="navigation/linkClicked" class="navigation__sublink navigation__sublink_section_news" href="/vote" >Vote</a><div class="navigation__go-indicator"></div></li>
                                                <li class="navigation__subitem"><a data-tracking="navigation/linkClicked" class="navigation__sublink navigation__sublink_section_news~local~outreach~real-men-wear-gowns" href="/wear-the-gown" >Wear the Gown</a><div class="navigation__go-indicator"></div></li>
                                </ul>
                    </li>
                    <li class="navigation__item navigation__item_children_true">
                        <div class="navigation__sublist-activator">
                            <span class="navigation__label navigation__label_section_media" href="/video" >Media</span>
                                <span class="navigation__expansion-indicator"></span>
                        </div>
                                <ul class="navigation__sublist navigation__sublist_visible_false">

                                    

                                                <li class="navigation__subitem"><a data-tracking="navigation/linkClicked" class="navigation__sublink navigation__sublink_section_news" href="/video" >Video</a><div class="navigation__go-indicator"></div></li>
                                                <li class="navigation__subitem"><a data-tracking="navigation/linkClicked" class="navigation__sublink navigation__sublink_section_news" href="/gallery" >Photos</a><div class="navigation__go-indicator"></div></li>
                                </ul>
                    </li>
                    <li class="navigation__item navigation__item_children_true">
                        <div class="navigation__sublist-activator">
                            <span class="navigation__label navigation__label_section_connect" href="/connect" >Connect</span>
                                <span class="navigation__expansion-indicator"></span>
                        </div>
                                <ul class="navigation__sublist navigation__sublist_visible_false">

                                    

                                                <li class="navigation__subitem"><a data-tracking="navigation/linkClicked" class="navigation__sublink navigation__sublink_section_about-us" href="/about-us" >About Us</a><div class="navigation__go-indicator"></div></li>
                                                <li class="navigation__subitem"><a data-tracking="navigation/linkClicked" class="navigation__sublink navigation__sublink_section_about-us~contact-us" href="/contact-us" >Contact Us</a><div class="navigation__go-indicator"></div></li>
                                                <li class="navigation__subitem"><a data-tracking="navigation/linkClicked" class="navigation__sublink navigation__sublink_section_about-us" href="/advertise" >Advertise With Us</a><div class="navigation__go-indicator"></div></li>
                                                <li class="navigation__subitem"><a data-tracking="navigation/linkClicked" class="navigation__sublink navigation__sublink_section_about-us" href="https://www.jobs.net/jobs/tegna/en-us/all-jobs/?companyf=THV11"  target=&quot;_blank&quot;>Jobs</a><div class="navigation__go-indicator"></div></li>
                                                <li class="navigation__subitem"><a data-tracking="navigation/linkClicked" class="navigation__sublink navigation__sublink_section_about-us" href="/meet-the-team" >Meet the Team</a><div class="navigation__go-indicator"></div></li>
                                                <li class="navigation__subitem"><a data-tracking="navigation/linkClicked" class="navigation__sublink navigation__sublink_section_about-us" href="/email" >Newsletter</a><div class="navigation__go-indicator"></div></li>
                                                <li class="navigation__subitem"><a data-tracking="navigation/linkClicked" class="navigation__sublink navigation__sublink_section_about-us" href="/rss" >RSS Feeds</a><div class="navigation__go-indicator"></div></li>
                                                <li class="navigation__subitem"><a data-tracking="navigation/linkClicked" class="navigation__sublink navigation__sublink_section_about-us" href="/talentrequest" >Talent Speaker Request</a><div class="navigation__go-indicator"></div></li>
                                                <li class="navigation__subitem"><a data-tracking="navigation/linkClicked" class="navigation__sublink navigation__sublink_section_about-us" href="/tv-listings" >TV Listings</a><div class="navigation__go-indicator"></div></li>
                                </ul>
                    </li>
        </ul>
    </div>
    </div>
    <div class="navigation__footer">
        <div class="navigation__live-indicator">
        </div>
        <div class="navigation__social">
                    <a href="https://www.facebook.com/thv11/" target="_blank"><div class="navigation__icon navigation__icon_facebook"></div></a>

                    <a href="https://twitter.com/intent/user?screen_name=THV11" target="_blank"><div class="navigation__icon navigation__icon_twitter"></div></a>

        </div>
        <ul class="navigation__extra-links">
        </ul>
        <div class="navigation__copyright">&copy; 2019 KTHV-TV. All Rights Reserved.</div>
    </div>

</div>
        </div>
    </div>
</div>
            </div>
        

        <div class="page__main page__main_stand-alone_false page__main_show-universal-ad_false">
            <div class="page__modal-overlay"></div>
            <div class="page__grid">
                

<div class="grid">
            <div class="grid__section-group grid__section-group_theme_default">
                    <div class="grid__section grid__section_top_true grid__section_sticky_none grid__section_theme_default grid__section_theme-changed_false" data-theme="default">
                        <div class="grid__gutter">
                        </div>
                        <div class="grid__content grid__content_top_true grid__content_theme_default grid__content_theme-changed_false">
                            <div class="grid__main grid__main_sticky_none">
                                <div class="grid__cell grid__cell_columns_3" data-columns="12">
                                    <div class="grid__module grid__module_top_true grid__module_ready_true" data-count="0" data-module="notification" data-module-id="">
                                        
                                        <div class="grid__module-inner grid__module-inner_ready_true">
<div class="alert-bar alert-bar_visible_false">
    <div class="alert-bar__list">
    </div>
    <div class="alert-bar__controls">
        <div class="alert-bar__close-button"></div>
        <div class="alert-bar__arrows alert-bar__arrows_visible_false">
            <div class="alert-bar__arrow alert-bar__arrow_side_left"></div>
            <div class="alert-bar__arrow alert-bar__arrow_side_right"></div>
        </div>
    </div>
</div>
                                        </div>
                                    </div>
                                </div>
                            </div>
                        </div>
                        <div class="grid__gutter">
                        </div>
                    </div>



                <div class="grid__section grid__section_sticky_left grid__section_theme_default grid__section_theme-changed_false grid__section_previous-theme_default grid__section_next-theme_default" data-theme="default" data-next-theme="default" data-previous-theme="default">
                    <div class="grid__gutter">
                        <div class="grid__gutter-content">
                        </div>
                    </div>
                    <div class="grid__content grid__content_theme_default grid__content_theme-changed_false">
                                <div class="grid__sticky-column grid__sticky-column_side_left">
                                    <div class="grid__sticky-content" data-columns="4">
                                            <div class="grid__module grid__module_fast_false" data-track-movement="false" data-module="ad" data-module-id="2d60ed3a-b39c-4bca-9d4c-a1dbd607e57f">

      <div class="ad ad_border_true ad_position_article_atf" id="article_atf" data-model-refresh="none" data-model-refresh-limit="3" data-model-settings="{&quot;ad&quot;:{&quot;name&quot;:&quot;article_atf&quot;,&quot;div&quot;:&quot;article_atf&quot;,&quot;sizes&quot;:[300,250]},&quot;targeting&quot;:{&quot;pgid&quot;:[&quot;b4917b07-c37b-422a-84d4-40bd65721416&quot;],&quot;main_front&quot;:[&quot;false&quot;],&quot;pgtype&quot;:[&quot;article&quot;],&quot;video_included&quot;:[&quot;true&quot;]}}"></div>
    <noscript>
        <div class="ad__nojs-placeholder" style="height:90px;border:2px solid #e6e6e6"></div>
    </noscript>

                                            </div>
                                            <div class="grid__module grid__module_fast_false" data-track-movement="false" data-module="docked-video-slot" data-module-id="d7dfc4a5-4f84-4c70-afda-726d3fc4168f">
<div class="docked-video-slot">
    <div class="docked-video-slot__inner"></div>
</div>
                                            </div>
                                    </div>
                                </div>
                        <div class="grid__main grid__main_sticky_left">
                                        <div class="grid__cell grid__cell_columns_2" data-starting-column="5" data-columns="8">

                                            <div class="grid__module grid__module_ready_true" data-track-movement="true" data-count="0" data-module="articles" data-module-id="f3f37245-83dd-402c-b229-87b7f61c4033">
                                                
                                                <div class="grid__module-inner grid__module-inner_ready_true">

<div class="article"
        data-dock-context-for="sharing title"
        data-model-title="7 ways to help recession-proof your finances"
        data-model-article="b4917b07-c37b-422a-84d4-40bd65721416"
        data-model-section="money"
        data-model-subsection="personal-finance"
        data-model-topic="bank-rate"
        data-model-subtopic=""
        data-model-gptId="555" 
        data-model-omnitureId="0" 
        data-model-comscoreId="1" 
        data-model-url="www.thv11.com/article/money/personal-finance/bank-rate/7-ways-to-help-recession-proof-your-finances/610-b4917b07-c37b-422a-84d4-40bd65721416" data-model-id="b4917b07-c37b-422a-84d4-40bd65721416" 
        data-model-gpt="32805352/ar-littlerock-KTHV-B3324_DesktopTablet"
        data-model-hasvideo="true"
        data-model-iscontinuousscroll="false"
        data-model-categories="bank-rate, money, personal-finance, life"
        data-sharing-target="true"
        data-sharing-title="7 ways to help recession-proof your finances"
        data-sharing-url="www.thv11.com/article/money/personal-finance/bank-rate/7-ways-to-help-recession-proof-your-finances/610-b4917b07-c37b-422a-84d4-40bd65721416"
        
        data-model-author="Sarah Foster"
        data-model-keywords="[
  &quot;bank-rate&quot;,
  &quot;money&quot;,
  &quot;personal-finance&quot;,
  &quot;life&quot;
]"
>
    <div class="article__article-story">

    <div class="article-story">
        <div class="article-story__lead-asset">
                            <div data-module="video" data-track-off-screen="true" data-track-movement="true">
<div class="video"
     data-standalone="false"
     data-model-origin="veuer"
     data-video-url="https://www.thv11.com/video/syndication/veuer/roughly-one-third-of-economists-think-recession-will-hit-in-2021/602-5f2c856f-524b-449b-91b9-bc9be3bd5d92"
     data-grid-track="video"
     data-model-captions=""
     data-model-apiresponse="{&quot;Id&quot;:&quot;5f2c856f-524b-449b-91b9-bc9be3bd5d92&quot;,&quot;Sources&quot;:[{&quot;Format&quot;:&quot;HLS&quot;,&quot;Path&quot;:&quot;https://media.tegna-media.com/assets/VEUER/videos/5f2c856f-524b-449b-91b9-bc9be3bd5d92/5f2c856f-524b-449b-91b9-bc9be3bd5d92.m3u8&quot;,&quot;EncodingRate&quot;:1}],&quot;DateCreated&quot;:&quot;2019-08-19T18:22:26Z&quot;,&quot;SiteUrl&quot;:null,&quot;Image&quot;:&quot;https://media.thv11.com/assets/VEUER/images/6203d2f2-a640-4fc7-849d-c22d1ab96bf5/6203d2f2-a640-4fc7-849d-c22d1ab96bf5.jpg&quot;,&quot;Title&quot;:&quot;Roughly One Third of Economists Think Recession Will Hit in 2021&quot;,&quot;Description&quot;:null,&quot;Origin&quot;:null,&quot;Advertising&quot;:{&quot;BrightcoveId&quot;:null,&quot;Section&quot;:&quot;syndication&quot;,&quot;Subsection&quot;:&quot;veuer&quot;,&quot;Topic&quot;:&quot;&quot;,&quot;Subtopic&quot;:&quot;&quot;,&quot;Enabled&quot;:true},&quot;VideoLength&quot;:&quot;53&quot;,&quot;Captions&quot;:&quot;&quot;}"
     data-model-autoplay="autoplay"
     data-model-dfpid="32805352"
     data-model-adsize="920x508"
     data-model-gptid="ar-littlerock-KTHV-B3324_DesktopTablet"
     data-model-omnituretag="0"
     data-model-videosplayedcount="1"
     data-model-endslate="jwplayer-related-plugin"
     data-model-embedsbaseurl="https://media.thv11.com/"
     data-model-related-playlist-id="0juGvpUf"
     data-model-related-media-id="X2GEEaVh"
     data-model-mute="False">
            <div class="video__ratio-enforcer">
            <div class="video__ratio-enforced">
                <div class="video__inner">
                    <div class="video__ratio-enforcer">
                        <div class="video__ratio-enforced" data-aspect-ratio>
                            <div class="video__player-container">
                                <div class="video__player"></div>
                            </div>
                        </div>
                    </div>
                </div>
            </div>
        </div>
                <script type="application/ld+json">
            {
            "@context": "http://schema.org",
            "@type": "VideoObject",
            "name": "Roughly One Third of Economists Think Recession Will Hit in 2021",
            "description": "In a new poll, economic experts have concerns about some of the Trump administration&#39;s policies and believe the U.S. is heading towards a recession. Veuer&#39;s Justin Kircher has more.",
            "thumbnailUrl": "https://media.thv11.com/assets/VEUER/images/6203d2f2-a640-4fc7-849d-c22d1ab96bf5/6203d2f2-a640-4fc7-849d-c22d1ab96bf5_750x422.jpg",
            "uploadDate": "8/19/2019 6:22:26 PM",
            "duration": "53",
            "contentUrl": "https://www.thv11.com/video/syndication/veuer/roughly-one-third-of-economists-think-recession-will-hit-in-2021/602-5f2c856f-524b-449b-91b9-bc9be3bd5d92",
            "embedUrl": "https://media.thv11.com/embeds/video/5f2c856f-524b-449b-91b9-bc9be3bd5d92/iframe"
            }
        </script>

</div>

                            </div>
        </div>




        <h2 class="article-story__category article-story__category_section_personal-finance"><a data-tracking="article-story/categoryLinkClicked/bank-rate" class="article-story__category-link" href="/section/money/personal-finance/bank-rate">BANK-RATE</a></h2>


            <div class="article-story__lead-asset-caption">
            </div>

        <h1 class="article-story__headline grid__scroll-hook" data-scroll-hook-name="article-story__headline">7 ways to help recession-proof your finances</h1>
        <div class="article-story__abstract">
            If the economy is keeping you up at night, it’s never too early to make sure your finances are on firm footing.
        </div>
        
    </div>
    <script type="application/ld+json">
        {
        "@context": "http://schema.org",
        "@type": "NewsArticle",
        "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "https://www.thv11.com/article/money/personal-finance/bank-rate/7-ways-to-help-recession-proof-your-finances/610-b4917b07-c37b-422a-84d4-40bd65721416"
        },
        "headline": "7 ways to help recession-proof your finances",

            
                "image" : [],
            

        "datePublished": "8/23/2019 8:08:12 PM",
        "dateModified": "8/23/2019 8:08:12 PM",
        "author": {
        "@type": "Person",
        "name": "Sarah Foster"
        },
        "publisher": {
        "@type": "Organization",
        "name": "KTHV",
        "logo": {
        "@type": "ImageObject",
        "url": "https://www.thv11.com/content/logos/amp/kthv.png",
        "width": 340,
        "height": 60
        }
        },
        "description": "If the economy is keeping you up at night, it’s never too early to make sure your finances are on firm footing."
        }
    </script>

    </div>
    <div class="article__story-highlights">

<div class="story-highlights">
</div>
    </div>
    <div class="article__author" data-grid-gutter-top="right">

    <div class="author">
        <div class="author__container">
            <div class="author__data">
                <div class="author__item">
                    <span class="author__tag">Author: </span>
                    <span class="author__name">
Sarah Foster
                    </span>
                </div>
                <div class="author__item">
                    <span class="author__tag">Published: </span>
                            <span class="author__date">
                                3:08 PM CDT August 23, 2019
                            </span>
                </div>
                <div class="author__item">
                    <span class="author__tag">Updated: </span>
                        <span class="author__date">
                            3:08 PM CDT August 23, 2019
                        </span>
                </div>
            </div>
        </div>
    </div>

    </div>
    <div class="article__article-body">


    <div class="article-body">
        <div class="text">

                        <p>If you’ve been following the latest financial news, it might look like the U.S. economic expansion is nearing its untimely end.</p><p>The 2-year, 10-year Treasury yield flashed recession-red lights Aug. 14, after it inverted for the first time since before the financial crisis. That prompted a swift market sell-off, with investors already worried about trade tensions between the U.S. and China, as well as a slowdown in business investment, manufacturing and growth around the globe.</p>
      <div class="ad ad_border_true ad_position_article_mid1" id="article_mid1_0" data-model-refresh="none" data-model-refresh-limit="none" data-model-settings="{&quot;ad&quot;:{&quot;name&quot;:&quot;article_mid1&quot;,&quot;div&quot;:&quot;article_mid1_0&quot;,&quot;sizes&quot;:[[300,250],[1,1],[750,570]]},&quot;targeting&quot;:{&quot;pgid&quot;:[&quot;b4917b07-c37b-422a-84d4-40bd65721416&quot;],&quot;pgtype&quot;:[&quot;article&quot;],&quot;strnativekey&quot;:[&quot;2YNEkKMk1QC5WsCndTXLDYVB&quot;],&quot;video_included&quot;:[&quot;true&quot;],&quot;ttid&quot;:[&quot;5f2c856f-524b-449b-91b9-bc9be3bd5d92&quot;]}}"></div>
    <noscript>
        <div class="ad__nojs-placeholder" style="height:90px;border:2px solid #e6e6e6"></div>
    </noscript>
<h2><strong>Why predicting recessions is difficult</strong></h2><p>But as recession fears return to scare financial markets and everyday Americans alike, it casts a spotlight on just how complicated predicting downturns are — even for those who are trained to identify them.</p><p>A working research paper from March 2018 by economists at the International Monetary Fund (IMF) — Zidong An, Joao Tovar Jalles and Prakash Loungani — found that economists don’t necessarily have a strong track record for <a href="https://www.imf.org/en/Publications/WP/Issues/2018/03/05/How-Well-Do-Economists-Forecast-Recessions-45672">predicting downturns before they start</a>.</p><p>The IMF surveys forecasters in the private sector twice a year, in April and October. Out of the past 153 recessions in 63 countries between 1992 and 2014, only five were predicted in the April survey, a year before those recessions. The failure to forecast a recession was also a much more common phenomenon than falsely identifying one, the IMF found.</p><p>“Some people say economists exist to make weather forecasters look good,” says Tara Sinclair, an economics professor at George Washington University and a senior fellow at Indeed’s Hiring Lab. “At least they can look at the planet, and they can dial satellites and information. They can see the clouds coming over.”</p><p>“But the complexity of the macro economy is such that we haven’t yet figured out a clear, causal model of how things work,” she says. “We can’t predict with any kind of confidence what’s going to happen, particularly when things are changing dramatically.”</p><h2><strong>Expert tips to help make your finances recession proof</strong></h2><p>Still, if the U.S. economy is keeping you up at night, it’s never too soon to ensure that your finances are well-equipped to weather any storm.</p>
      <div class="ad ad_border_true ad_position_article_mid2" id="article_mid2_0" data-model-refresh="none" data-model-refresh-limit="none" data-model-settings="{&quot;ad&quot;:{&quot;name&quot;:&quot;article_mid2&quot;,&quot;div&quot;:&quot;article_mid2_0&quot;,&quot;sizes&quot;:[[300,250],[1,1]]},&quot;targeting&quot;:{&quot;pgid&quot;:[&quot;b4917b07-c37b-422a-84d4-40bd65721416&quot;],&quot;pgtype&quot;:[&quot;article&quot;],&quot;strnativekey&quot;:[&quot;2YNEkKMk1QC5WsCndTXLDYVB&quot;],&quot;video_included&quot;:[&quot;true&quot;],&quot;ttid&quot;:[&quot;5f2c856f-524b-449b-91b9-bc9be3bd5d92&quot;]}}"></div>
    <noscript>
        <div class="ad__nojs-placeholder" style="height:90px;border:2px solid #e6e6e6"></div>
    </noscript>
<p>Here are seven tips, as recommended by experts.</p><h3><strong>1. Pay down debt</strong></h3><p>It’s crucial that you pay down any outstanding debt — more specifically, high-cost debt, such as your credit card balance — to create some breathing room in your budget.</p><p>Often, economic downturns lead to job loss. If you’re worried about job security, paying off your obligations might bring you more peace of mind.</p><p>Prioritize credit card debt, then turn to other types of loans, such as mortgages or auto loans. Student loans, however, have more favorable provisions, which makes paying them off less of an urgency, says Greg McBride, CFA, Bankrate’s chief financial analyst.</p><p>But even if you’re not worried about losing your job in a downturn, it’s still good financial practice. A March 2019 Bankrate survey found that <a href="https://www.bankrate.com/banking/savings/financial-security-march-2019/">13 percent of Americans aren’t saving more</a> because of the amount of debt that they owe.</p><p>“Regardless of where we are in a market cycle, prioritize eliminating high-interest rate debt no matter what,” says Lauren Anastasio, CFP, a wealth adviser at SoFi, a personal finance company. “Being in a position where you’ve eliminated those types of high-cost obligations allows you to better prepare for other things financially. The more you’re able to put aside for saving and the less debt you have, it’s going to be available to you in case of an emergency.”</p><p>Use Bankrate’s tools to <a href="https://www.bankrate.com/calculators/managing-debt/debt-pay-down-calculator.aspx">calculate a debt-payoff plan</a> or take advantage of <a href="https://www.bankrate.com/credit-cards/balance-transfer/">balance-transfer credit cards with zero percent intro APRs</a>. These offers disappeared in 2008, Anastasio says, so they’re likely not going to be around when the next downturn comes.</p><h3><strong>2. Boost emergency savings</strong></h3><p>Job loss can also make it difficult for Americans to pay their day-to-day expenses.</p><p>Beefing up your emergency fund — that is, the pool of cash that you reserve specifically for events like downturns — can make it possible for you to still afford your necessities while you search for a new position.</p><p>Even if you’re paying down debt, it’s important that you prioritize saving. Focus first on loading up your emergency fund with one month’s worth of living expenses. After that, pay off your debt, and then focus on building up a reserve of three-to-six months worth of funds, Anastasio says.</p>
      <div class="ad ad_border_true ad_position_article_mid3" id="article_mid3_0" data-model-refresh="none" data-model-refresh-limit="none" data-model-settings="{&quot;ad&quot;:{&quot;name&quot;:&quot;article_mid3&quot;,&quot;div&quot;:&quot;article_mid3_0&quot;,&quot;sizes&quot;:[[300,250]]},&quot;targeting&quot;:{&quot;pgid&quot;:[&quot;b4917b07-c37b-422a-84d4-40bd65721416&quot;],&quot;pgtype&quot;:[&quot;article&quot;],&quot;strnativekey&quot;:[&quot;ACVCbq4CfvTFYBrFmpvuuDjV&quot;],&quot;video_included&quot;:[&quot;true&quot;],&quot;ttid&quot;:[&quot;5f2c856f-524b-449b-91b9-bc9be3bd5d92&quot;]}}"></div>
    <noscript>
        <div class="ad__nojs-placeholder" style="height:90px;border:2px solid #e6e6e6"></div>
    </noscript>
<p>“Everyone needs to have a cash cushion, even while they’re attempting to pay off high-interest rate debt,” Anastasio says. “It’s imperative because, if an emergency arises and you’re putting every dollar toward eliminating debt, you have no choice but to go back to credit cards to cover the expense.”</p><p>A high-yield savings account can help you earn more on the money you stash away. <a href="https://www.bankrate.com/banking/savings/best-high-yield-interests-savings-accounts/">Shop around for the best account&nbsp;</a>that suits your needs and lifestyle.</p><h3><strong>3. Identify ways to cut back</strong></h3><p>Before a downturn begins, it’s a good idea to go through your monthly expenses. Identify which items are discretionary — services or items you don’t need — and which items are a necessity. The discretionary items are most likely ones that you can either eliminate now or in the future, McBride says.</p><p>“Certainly your starting point would be the discretionary items — subscription services or even just spending patterns,” McBride says. “Dinners out or nights out at the bar with friends can seriously add up over time.”</p><h3><strong>4. Live within your means</strong></h3><p>Experts typically recommend spending no more than 30 percent of your net income (that is, earnings after taxes) on discretionary items. It’s a good idea to create a monthly budget to ensure that you’re living within your means and not overspending.</p><p>“You have to pay your rent; you have to pay your car insurance; you have to eat to live. Your groceries, your utilities — those are all going to be essential expenses,” Anastasio says.</p><p>“But dining out, vacations, cable — anything that you would potentially consider a luxury or a lifestyle expense — that’s discretionary spending.”</p><h3><strong>5. Focus on the long haul</strong></h3><p>After addressing your emergency savings and paying off your debt, your next worry when thinking about a downturn might be about your investments. The thought of the markets plummeting might make you fearful that you’ve lost all of your earnings after years of hard work.</p><p>Changing your strategy, however, would be the worst thing you could do, McBride says.</p><p>“It will take a tough stomach, because in a recession a stock market will easily fall 30 to 40 percent, peak to trough, but making regular contributions and reinvesting all of the distributions will make those market gyrations work to your benefit,” McBride says. “A recession is a tremendous buying opportunity.”</p>                                <div style="text-align: center">
<div class="iframe">
    <iframe height="310" width="360" src="https://www.thv11.com/embeds/template/views/modules/datasphere-ad-article/datasphere-ad-article.cshtml" style="border: 2px solid #e6e6e6; padding-left: 20px; padding-top: 20px;"></iframe>
</div> 
                                </div>
<p>That goes for all individuals, whether you’re 20 or two years away from retiring, he says. If you’re planning to retire in the next few years, when a recession looks like it could be coming, it might be a good idea to have your first few years of withdrawals already in cash. But don’t shy away from equities in your portfolio. Those are often where you’ll get the most returns that provide inflation protection, he says.</p><p>“Do not make changes that jeopardize your long-term financial security based on short-term economic events,” McBride says. “Even for someone who is on the cusp of retirement, retirement is going to last 25 to 30 years. A recession is going to last a year.”</p><h3><strong>6. Identify your risk tolerance</strong></h3><p>Still, it might not be a bad idea to work with a financial adviser on identifying your risk profile, Anastasio says. That includes identifying your risk tolerance — or how much risk you can afford to withstand — and your risk appetite — or the amount of risk you’re willing to take on.</p><p>Risk suitability is also another important factor, Anastasio says, a component that’s based on when someone plans on cashing out their investments. If you’re going to change your investing strategy at all, let it be based on this, she says.</p><p>“The sooner we expect someone to use the money, that’s where they’re going to need to be more conservative with their options: high-yield savings accounts, CDs,” Anastasio says. “On the other end of the spectrum, when we’re looking to invest for eight to 10 years or longer, that’s when it tends to be more appropriate to be invested in equities or stocks as a whole.”</p><h3><strong>7. Continue your education and build up skills</strong></h3><p>But to recession-proof your life, one of the best investments you can make is pursuing an education, Indeed’s Sinclair says. During recessions, the unemployment rate for those with a bachelor’s degree or higher is much lower than for those who have a high school education or less.</p><p>“Economists are always emphasizing the importance of education,” Sinclair says. “That’s something, even if you can’t build up a financial buffer, focusing on making sure that you have some training and skills that are broadly going to be employable is really crucial.”</p>
      <div class="ad ad_border_true ad_position_article_mid5" id="article_mid5_0" data-model-refresh="none" data-model-refresh-limit="none" data-model-settings="{&quot;ad&quot;:{&quot;name&quot;:&quot;article_mid5&quot;,&quot;div&quot;:&quot;article_mid5_0&quot;,&quot;sizes&quot;:[[300,250]]},&quot;targeting&quot;:{&quot;pgid&quot;:[&quot;b4917b07-c37b-422a-84d4-40bd65721416&quot;],&quot;pgtype&quot;:[&quot;article&quot;],&quot;strnativekey&quot;:[&quot;ACVCbq4CfvTFYBrFmpvuuDjV&quot;],&quot;video_included&quot;:[&quot;true&quot;],&quot;ttid&quot;:[&quot;5f2c856f-524b-449b-91b9-bc9be3bd5d92&quot;]}}"></div>
    <noscript>
        <div class="ad__nojs-placeholder" style="height:90px;border:2px solid #e6e6e6"></div>
    </noscript>
<p>To put it simply, spotting a recession before it starts is a difficult task. Information is often revised, updated and corrected. It’s released with a lag. Even so, developments shift rapidly.</p><p>Officials on the Federal Reserve, for example, penciled in two rate hikes for 2019 back in December. But in a move that would’ve been unforeseen at the time, <a href="https://www.bankrate.com/banking/federal-reserve/fomc-meeting-recap-july-2019/">the Fed in July of 2019 cut rates for the first time in more than a decade</a>.</p><p>Recessions are typically defined as a drop in output or a slowdown in growth. Though most economists would lump the two causes of recessions into supply shocks or demand shocks, each of the past 33 recessions (as tracked by the National Bureau of Economic Research’s Business Cycle Dating Committee) have been caused by something a little different, Sinclair says.</p><p>Sometimes the U.S. central bank has tightened interest rates too fast and too far, as it did during the July 1981 to November 1982 recession, when the Fed under Chair Paul Volcker hiked borrowing costs to fight skyrocketing inflation. Others have been caused by asset bubbles, such as the financial crisis and the 2007-2009 recession, the worst since the Great Depression.</p><p>“Obviously, if recessions were easily predictable and preventable, we’d expect policymakers to be doing just that,” Sinclair says. “If we think back to 2007, many people asked, ‘How did we not see it coming?’ But that’s the nature of recessions. They are these terrible things that we can’t predict.”</p><p>Even so, economies don’t always react to shocks in the same way. Markets panicked after the Fed in December hiked rates for the fourth time in 2018, fearing that too much monetary policy tightening would spur a downturn. The markets, however, bounced back in 2019, flirting with new highs.</p><h2><strong>Bottom line</strong></h2><p>It’s hard to predict the future when you’re using the past as a guide, Sinclair says.</p><p>“Our economy is changing so dramatically,” according to Sinclair. “There’s many different sources that can lead to a recession, and it tends to be that when we look out for the next one, we’re looking for the same things that caused the recession rather than recognizing that there’s a new source.”</p><p>But you can take solace in the fact that economists are generally much better at knowing whether the U.S. economy is in a recession, Sinclair says. Even though predicting them is close to impossible, you won’t have to wait long before knowing that the U.S. economy is in one.</p><p>“Basically, when people ask me, ‘Are we in a recession?’ We are not,” Sinclair says. “Are we going to be in a recession in the next month? I don’t know. … To be able to look forward into the future — we don’t have that crystal ball.”</p><p>But regardless of whether the storm is on the horizon, it’s always a good time to make sure your financial portfolio is prepared, Anastasio says.</p><p>“I don’t think there’s ever a bad time to evaluate their finances and check in with themselves,” Anastasio says. “If someone personally feels nervous that there’s change on the horizon, it’s always a good time to say, ‘What can I do personally to put myself in a stronger financial position, so I can sleep better at night when the time comes.’”</p><p><span data-contrast="auto" lang="EN-US"><em>This story was originally published on&nbsp;</em></span><em><a href="%7C3488d4d82ef4421ebea808d6df88f874%7Cccd8a79b7268413b878971f8b6f4c0df%7C0&sdata=Tm4hYdK%2FVZK2NZgX8DL9JVEqtOX6yhzfSIKSCSKEAME%3D&reserved=0" rel="noreferrer" target="_blank"><span data-contrast="auto" lang="EN-US">Bankrate</span></a><span data-contrast="auto" lang="EN-US">.&nbsp;</span><a href="%7C3488d4d82ef4421ebea808d6df88f874%7Cccd8a79b7268413b878971f8b6f4c0df%7C0&sdata=yve0f99YjHtG0itZTZWyvZbz0oVaXMphsBAmR4Y0kwU%3D&reserved=0" rel="noreferrer" target="_blank"><span data-contrast="auto" lang="EN-US">Create an account on Bankrate today</span></a><span data-contrast="auto" lang="EN-US">&nbsp;to get your free credit report along with expert advice to improve your score. Plus, set your financial goals to personalize your dashboard with resources to help you reach them.</span></em><span data-ccp-props='{"201341983":0,"335559739":160,"335559740":259}'><em>&nbsp;</em></span></p>            
        </div>
    </div>

        <div id="taboola-below-article-thumbnails-2nd-0" data-model-page-type="article" data-model-ad="below_taboola" data-model-mode="thumbnails-h2" data-model-targetType="mix" data-model-placement="Below Article Thumbnails 2nd" data-model-url="http://www.thv11.com/article/money/personal-finance/bank-rate/7-ways-to-help-recession-proof-your-finances/610-b4917b07-c37b-422a-84d4-40bd65721416" class="taboola"></div>

    </div>
</div>
                                                </div>
                                            </div>
                                        </div>

                        </div>
                    </div>
                    <div class="grid__gutter">
                        <div class="grid__gutter-content">
                                        <div class="grid__gutter-module" data-module="sticky-sharing">
<div class="sticky-sharing">
    <a data-tracking="sharing/twitterLink" class="sticky-sharing__icon sticky-sharing__icon_type-twitter" href="https://twitter.com/intent/tweet?text=[TITLE]&url=[URL]&via=[USERNAME]" target="_blank">
    </a>
    <a class="sticky-sharing__icon sticky-sharing__icon_type-facebook" href="https://www.facebook.com/dialog/share?app_id=[APPID]&display=popup&href=[HREF]&redirect_uri=[REDIRECTURI]" target="_blank">
    </a>

</div>                                        </div>
                        </div>
                    </div>
                </div>
            </div>
            <div class="grid__section-group grid__section-group_theme_default">



                <div class="grid__section grid__section_sticky_none grid__section_theme_default grid__section_theme-changed_false grid__section_previous-theme_default grid__section_next-theme_default" data-theme="default" data-next-theme="default" data-previous-theme="default">
                    <div class="grid__gutter">
                        <div class="grid__gutter-content">
                        </div>
                    </div>
                    <div class="grid__content grid__content_theme_default grid__content_theme-changed_false">
                        <div class="grid__main grid__main_sticky_none">
                                        <div class="grid__cell grid__cell_columns_3" data-starting-column="1" data-columns="12">

                                            <div class="grid__module grid__module_ready_true" data-track-movement="false" data-count="0" data-module="ad" data-module-id="2d60ed3a-b39c-4bca-9d4c-a1dbd607e57f">
                                                
                                                <div class="grid__module-inner grid__module-inner_ready_true">

      <div class="ad ad_border_true ad_position_article_flex_btf" id="article_flex_btf" data-model-refresh="none" data-model-refresh-limit="none" data-model-settings="{&quot;ad&quot;:{&quot;name&quot;:&quot;article_flex_btf&quot;,&quot;div&quot;:&quot;article_flex_btf&quot;,&quot;sizes&quot;:[[970,250],[728,90],[1140,286],[1,1]]},&quot;targeting&quot;:{&quot;pgid&quot;:[&quot;b4917b07-c37b-422a-84d4-40bd65721416&quot;],&quot;main_front&quot;:[&quot;false&quot;],&quot;pgtype&quot;:[&quot;article&quot;],&quot;video_included&quot;:[&quot;true&quot;]}}"></div>
    <noscript>
        <div class="ad__nojs-placeholder" style="height:90px;border:2px solid #e6e6e6"></div>
    </noscript>

                                                </div>
                                            </div>
                                        </div>

                        </div>
                    </div>
                    <div class="grid__gutter">
                        <div class="grid__gutter-content">
                        </div>
                    </div>
                </div>
            </div>
</div>

            </div>
        </div>
            <div class="page__footer">


<div class="footer">
    <div class="footer__inner">
        <div class="footer__social">

<div class="social">
    <ul class="social__list social__list_align_center">
        <li class="social__item">
            <a class="social__link" target="_blank" href="https://www.facebook.com/thv11/">
                <span class="social__icon social__icon_type_facebook"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="17" height="16" viewBox="0 0 17 16">
    <image id="Vector_Smart_Object" data-name="Vector Smart Object" width="17" height="16" xlink:href="data:img/png;base64,iVBORw0KGgoAAAANSUhEUgAAABEAAAAQCAQAAABaOFzUAAAABGdBTUEAALGPC/xhBQAAACBjSFJNAAB6JgAAgIQAAPoAAACA6AAAdTAAAOpgAAA6mAAAF3CculE8AAAAAmJLR0QAAKqNIzIAAAAJcEhZcwAACxIAAAsSAdLdfvwAAAAHdElNRQfhAhENOQMc/E5OAAAAlklEQVQoz73PMQtBARTF8d+ToiyGV4oSWQ0+gEL5GL6Ewax8G5OdwWozyOYVC4MimwmTAe+xOdu9/e895wSzjZpvioLZ3Q+lY7cHY3s5PbV4ZKnjAhpJyNBFoKuknGS0Rsv0OaZikBvySXHPRjhhpY+BIq+ldyovJ0fh+5esNhauQnUZ4adRwRxVW02Tb3Hf9Eck+kFED4KVHWZAZTHbAAAAAElFTkSuQmCC" />
</svg></span>
            </a>
        </li>

        <li class="social__item">
            <a class="social__link" target="_blank" href="https://twitter.com/intent/user?screen_name=THV11">
                <span class="social__icon social__icon_type_twitter"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="19" height="16" viewBox="0 0 19 16">
    <image id="Vector_Smart_Object" data-name="Vector Smart Object" width="19" height="16" xlink:href="data:img/png;base64,iVBORw0KGgoAAAANSUhEUgAAABMAAAAQCAQAAABezYzpAAAABGdBTUEAALGPC/xhBQAAACBjSFJNAAB6JgAAgIQAAPoAAACA6AAAdTAAAOpgAAA6mAAAF3CculE8AAAAAmJLR0QAAKqNIzIAAAAJcEhZcwAACxIAAAsSAdLdfvwAAAAHdElNRQfhAhENNjO9vWItAAABFUlEQVQoz33QPUhbARAA4O89k4qDXRrMIrgFwSkuLlJSea3oVoRu4i4IHerk5Jyhi44uDg4KHS3tg9JBLLQFaSQVERGh0EBpJHFQNJYOJs0PTW66n2+4uyDmkd/aIy1vTr/Pln2Scx3Egw49ddKCHvoiU89vlVVNhDJG7JtsYYv/EElpJa9CVaR89FqqPsp1rHBuNYg5MgquvLGrYN3jNjYU/QritCkbBnSPZFRLGLLlrgcqRTVCRd/19WB7EPpjQaUHe3vP+GrJjy6oYqfByBruwvLRZZOtePdf9E3+PgnrH5sxq9iBfnruppU9EHlprA2deuKsUYReOHDhvWct5M6arONmI2HbB/OmjUsJlBXENjsv/wvGUENgDcdadwAAAABJRU5ErkJggg==" />
</svg></span>
            </a>
        </li>


    </ul>
</div>
        </div>
        <div class="footer__menu">
            <ul class="footer__list">
                <li class="footer__item"><a class="footer__link" href="https://www.jobs.net/jobs/tegna/en-us/all-jobs/?companyf=KTHV" target="_blank">Jobs</a></li>
                <li class="footer__item"><a class="footer__link" href="/terms" target="_self">Terms of Service</a></li>
                <li class="footer__item"><a class="footer__link" href="/privacy" target="_self">Privacy Notice</a></li>
                <li class="footer__item"><a class="footer__link" href="/privacy" target="_self">Your California Privacy Notice</a></li>
            </ul>
            <ul class="footer__list">
                <li class="footer__item"><a class="footer__link" href="/adchoices" target="_self">Ad Choices</a></li>
                <li class="footer__item"><a class="footer__link" href="https://interactive.thv11.com/pdf/Little-RockAR_EEO_Public_File%202018_2019.pdf" target="_blank">EEO Public File Report</a></li>
                <li class="footer__item"><a class="footer__link" href="/fcc-public-inspection-file" target="_self">FCC Online Public Inspection File</a></li>
                <li class="footer__item"><a class="footer__link" href="/closed-captioning" target="_self">Closed Caption Procedures</a></li>
            </ul>
        </div>
        <div class="footer__copyright">
            &copy; 2019 KTHV-TV. All Rights Reserved.
        </div>
    </div>
</div>


      <div class="ad ad_border_true ad_position_exit_interstitial" id="exit_interstitial" data-model-refresh="none" data-model-refresh-limit="none" data-model-settings="{&quot;ad&quot;:{&quot;name&quot;:&quot;exit_interstitial&quot;,&quot;div&quot;:&quot;exit_interstitial&quot;,&quot;sizes&quot;:[[1,1]]},&quot;targeting&quot;:{&quot;pgid&quot;:[&quot;b4917b07-c37b-422a-84d4-40bd65721416&quot;],&quot;pgtype&quot;:[&quot;article&quot;],&quot;strnativekey&quot;:[&quot;ACVCbq4CfvTFYBrFmpvuuDjV&quot;],&quot;video_included&quot;:[&quot;true&quot;],&quot;ttid&quot;:[&quot;5f2c856f-524b-449b-91b9-bc9be3bd5d92&quot;]}}"></div>
    <noscript>
        <div class="ad__nojs-placeholder" style="height:90px;border:2px solid #e6e6e6"></div>
    </noscript>
            </div>
        <script>
            tegna.performance['pageBody/end'] = {
                'time': window.performance.now()
            }
            tegna.performance.loadingModules = {
                'time': window.performance.now()
            }
        </script>
        <script src="/scripts/require-2.3.3.min.js"></script>
        <script id="tegna_loadmodulesscript" data-suppress-modules="false">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</script>

            <script>
                tegna.performance['recaptcha/start'] = {
                    'time': window.performance.now()
                }
            </script>
            <script src="https://www.google.com/recaptcha/api.js?onload=recaptchaCallback&render=explicit" async defer></script>
            <script type="text/javascript">
                var recaptchaCallback = function () {
                    window.grecaptcha = grecaptcha;
                    tegna.performance['recaptcha/end'] = {
                        'time': window.performance.now()
                    }
                }
            </script>
            <script type="text/javascript" src="//cloudfront.loggly.com/js/loggly.tracker-latest.min.js" async></script>
            <noscript>
                <style>
                    .grid__module {
                        height: auto;
                        opacity: 1;
                    }
                </style>
            </noscript>
        <script>
            tegna.performance.syncronousTasksComplete = {
                'time': window.performance.now()
            }
        </script>
    </body>
</html>
