<!DOCTYPE html>
<html class="root root_js_disabled" lang="en-US" data-version="2.6.5.3" data-platform="desktop">
<head>
    <meta charset="utf-8" />
    <title>Arkansas K-9 helps deputies arrest man trafficking fentanyl | thv11.com</title>
    <script>window.tegna=window.tegna||{},window.tegna.getCookie=e=>{const n="; "+document.cookie,t=n.split(`; ${e}=`);return 2===t.length?t.pop().split(";").shift():null},window.tegna.usprivacy=window.tegna.getCookie("usprivacy"),function(){window.performance.mark("tegna_server_response");var n=new URLSearchParams(window.location.search).get("otConsentString");if(n){document.cookie="OptanonAlertBoxClosed="+(new Date).toISOString();let e=new Date;e.setYear(e.getFullYear()+1),e=e.toISOString();var t=(new Date).toString().replace(/\ /g,"+").replace(/:/g,"%3A");document.cookie=`OptanonConsent=datestamp=${t}&version=6.0.0&interactionCount=0&isIABGlobal=false&landingPath=NotLandingPage&groups=${encodeURIComponent(n)}&hosts=&legInt=; expires=`+e}}(),window.tegna.supportsJavascript="noModule"in document.createElement("script"),window.tegna.supportsJavascript?(document.documentElement.classList.remove("root_js_disabled"),window.tegna.performance={received:{time:window.performance.now()}},window.tegna.ie=!!window.MSInputMethodContext&&!!document.documentMode):document.documentElement.classList.add("root_ie_true");
//# sourceMappingURL=immediate.js.map</script>
    <style>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</style>
    <style>:root {
    --theme-primary: #045ea8;
    --theme-secondary: #045ea8;
}</style>

<link rel="preload" href="/modules.min_6.5.3.css" as="style" onload="this.onload=null;this.rel='stylesheet';window.tegna.performance.painted = { 'time': window.performance.now() };window.performance.mark('tegna_styled');" />
<noscript><link rel="stylesheet" href="/modules.min_6.5.3.css"></noscript>

<link rel="preload" href="/common.min_6.5.3.js" as="script" type="text/javascript" />

    <link rel="preconnect" href="//media.wbir.com">
    <link rel="preconnect" href="//interactive.wbir.com">
    <link rel="preconnect" href="//tgna-ux-dev.service.signalr.net">
    <link rel="preconnect" href="//securepubads.g.doubleclick.net">
    <link rel="preconnect" href="//www.google.com">
    <link rel="preconnect" href="//adservice.google.com">
    <link rel="preconnect" href="//tpc.googlesyndication.com">
    <link rel="preconnect" href="//cdn.ampproject.org">
    <link rel="preconnect" href="//pagead2.googlesyndication.com">
    <link rel="preconnect" href="//www.gstatic.com">
    <link rel="icon" href="/assets/favicons/KTHV.png?ver=2.6.5.3" />
    <link rel="canonical" href="https://www.5newsonline.com/article/news/crime/sebastian-county-k-9-arrest-trafficking-fentanyl/527-8ea28018-4d7b-4e83-b07c-a8e72e2929ef" />
            <meta name="theme-color" content="#045ea8" />
            <link rel="amphtml" href="https://www.thv11.com/amp/article/news/crime/sebastian-county-k-9-arrest-trafficking-fentanyl/527-8ea28018-4d7b-4e83-b07c-a8e72e2929ef" />
        <meta itemprop="datePublished" content="10:47 AM CDT June 16, 2022" />
        <meta itemprop="dateModified" content="12:09 PM CDT June 16, 2022" />
        <meta itemprop="url" content="https://www.thv11.com/article/news/crime/sebastian-county-k-9-arrest-trafficking-fentanyl/527-8ea28018-4d7b-4e83-b07c-a8e72e2929ef" />
        <meta itemprop="magnet:custom" name="category" content="news" />
        <meta property="og:url" content="https://www.thv11.com/article/news/crime/sebastian-county-k-9-arrest-trafficking-fentanyl/527-8ea28018-4d7b-4e83-b07c-a8e72e2929ef">
        <meta property="og:title" content="Sebastian County K-9 helps deputies arrest man trafficking fentanyl">
        <meta property="og:description" content="Sebastian County deputies posted photos on Facebook of their K-9 Goose and what appears to be bags of drugs and $100 bills.">
        <meta property="og:type" content="article" />
        <meta property="og:image" content="https://media.thv11.com/assets/KFSM/images/dae5f752-1ce8-47a8-a6da-3c667d38b67f/dae5f752-1ce8-47a8-a6da-3c667d38b67f_1140x641.jpg">
        <meta property="og:image:width" content="1140" />
        <meta property="og:image:height" content="641" />
        <meta property="og:article:published_time" content="10:47 AM CDT June 16, 2022" />
        <meta property="article:opinion" content="false" />
        <meta property="article:content_tier" content="free">
        <meta property="article:section" content="thv11,news,crime" />
        <meta name="twitter:title" content="Sebastian County K-9 helps deputies arrest man trafficking fentanyl">
        <meta name="twitter:image:src" content="https://media.thv11.com/assets/KFSM/images/dae5f752-1ce8-47a8-a6da-3c667d38b67f/dae5f752-1ce8-47a8-a6da-3c667d38b67f_1140x641.jpg">
        <meta name="twitter:image" content="https://media.thv11.com/assets/KFSM/images/dae5f752-1ce8-47a8-a6da-3c667d38b67f/dae5f752-1ce8-47a8-a6da-3c667d38b67f_1140x641.jpg">
        <meta name="twitter:card" content="summary_large_image">
        <meta name="twitter:site" content="THV11">
        <meta name="twitter:description" content="Sebastian County deputies posted photos on Facebook of their K-9 Goose and what appears to be bags of drugs and $100 bills.">
        <meta name="twitter:domain" content="www.thv11.com/">


            <meta name="viewport" content="width=1170" />
            <meta name="site" content="thv11.com" />
            <meta name="description" content="Once Sebastian County K-9 Goose alerted the deputies, they found the alleged drugs along with money on the suspect." />
            <meta property="fb:app_id" content="165138710917445" />
            <meta property="og:site_name" content="thv11.com" />
            <meta property="og:locale" content="en_US" />
            <meta itemprop="pageType" content="article" />
            <meta itemprop="datePublished" content="10:47 AM CDT June 16, 2022" />
    <script>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</script>
        <!-- OneTrust Cookies Consent Notice start -->
        <script src="https://cdn.cookielaw.org/scripttemplates/otSDKStub.js" type="text/javascript" charset="UTF-8" data-domain-script="72ba55ee-3740-4a14-bd71-4171687bf87b"></script>
        <script type="text/javascript">function OptanonWrapper() { }</script>
        <!-- OneTrust Cookies Consent Notice end -->
        <script src="https://cdn.cookielaw.org/opt-out/otCCPAiab.js" type="text/javascript" charset="UTF-8" ccpa-opt-out-ids="C0004,C0002" ccpa-opt-out-geo="all" ccpa-opt-out-lspa="true"></script>
<!-- utag_data -->
<script id="utag_data_script" data-visit-event-name="pageView" data-current-site-id="91" data-watson-keywords="Sebastian County K-9,deputies arrest man,SOCIAL MEDIA,Judicial Task Force,5NEWS APPDOWNLOAD" data-page-type="article" data-gpt-network-code="32805352/ar-littlerock-KTHV-B3324_DesktopTablet" data-section="news" data-subsection="crime" data-topic="" data-subtopic="" data-content-type="article" data-category="news" data-market="Little Rock, AR" data-subcategory="crime" data-keywords="THV11, Little Rock, AR, news, local news, breaking news, traffic, weather, sports, events" data-document-title="Little Rock&#x27;s Leading Local News: Weather, Traffic, Sports and more | Little Rock, Arkansas | THV11.com" data-ga-property-id="UA-73846375-1" data-division="broadcast" data-site-type="desktop" data-page-url="https://www.thv11.com/article/news/crime/sebastian-county-k-9-arrest-trafficking-fentanyl/527-8ea28018-4d7b-4e83-b07c-a8e72e2929ef" data-canonical-url="https://www.5newsonline.com/article/news/crime/sebastian-county-k-9-arrest-trafficking-fentanyl/527-8ea28018-4d7b-4e83-b07c-a8e72e2929ef" data-asset-id="8ea28018-4d7b-4e83-b07c-a8e72e2929ef" data-article-keywords="crime,news" data-content-title="Arkansas K-9 officer helps deputies arrest man trafficking fentanyl" data-content-categories="crime,news" data-content-score="70" data-tracking-tags="" data-t1-publisher="kbegneaud@tegna.com" data-call-letters="KTHV" data-article-byline="5NEWS Web Staff" data-topics-included="false" data-video-included="true" data-video-autoplay="true" data-video-title="Arkansas K-9 officer helps deputies arrest man trafficking fentanyl" data-video-name="Arkansas K-9 officer helps deputies arrest man trafficking fentanyl" data-video-length="0" data-video-related-play="false" data-item-number="1" data-original-headline="Sebastian County K-9 helps deputies arrest man trafficking fentanyl" data-cct-story="false" data-platform="desktop" data-full-environment="KTHV" data-index-wrapper-url="//js-sec.indexww.com/ht/p/184603-184003525383938.js" data-a9-publisher-id="3276" data-a9-timeout="1000" data-oneplusx-client-id="tegna" data-oneplusx-debug="false" data-pubmatic-desktop-url="https://ads.pubmatic.com/AdServer/js/pwt/160138/3959/pwt.js" data-pubmatic-mobile-url="https://ads.pubmatic.com/AdServer/js/pwt/160138/3960/pwt.js">!function(){var e;window.tegna.supportsJavascript&&(e=document.getElementById("utag_data_script").dataset,window.tegna.initialTracking={visit_event_name:e.visitEventName,current_site_id:e.currentSiteId,watson_keywords:e.watsonKeywords,template_type:"",page_type:e.pageType,division:e.division,site_type:e.siteType,page_url:e.pageUrl,gpt_network_code:e.gptNetworkCode,section:e.section,subsection:e.subsection,topic:e.topic,subtopic:e.subtopic,content_type:e.contentType,category:e.category,market:e.market,subcategory:e.subcategory,keywords:e.keywords,document_title:e.documentTitle,ga_property_id:e.gaPropertyId,canonical_url:e.canonicalUrl,video_included:e.videoIncluded,video_name:e.videoName,video_length:e.videoLength,video_related_play:e.videoRelatedPlay,article_date:e.articleDate,asset_id:e.assetId,article_keywords:e.articleKeywords,content_title:e.contentTitle,original_headline:e.originalHeadline,content_categories:e.contentCategories,tracking_tags:e.trackingTags,t1_publisher:e.t1Publisher,article_byline:e.articleByline,topics_included:e.topicsIncluded,call_letters:e.callLetters,item_number:e.itemNumber,content_score:e.contentScore,cct_story:e.cctStory,platform:e.platform,full_environment:e.fullEnvironment,index_wrapper_url:e.indexWrapperUrl,a9_publisher_id:e.a9PublisherId,a9_timeout:e.a9Timeout,oneplusx_client_id:e.oneplusxClientId,oneplusx_debug:"true"===e.oneplusxDebug.toLowerCase(),pubmatic_desktop_url:e.pubmaticDesktopUrl,pubmatic_mobile_url:e.pubmaticMobileUrl},window.utag_data=JSON.parse(JSON.stringify(window.tegna.initialTracking)))}();
//# sourceMappingURL=utag-data.js.map</script>
        <script src="https://www.google.com/recaptcha/api.js?onload=recaptchaCallback&render=explicit" async defer></script>
        <script type="text/javascript">
    var recaptchaCallback = function () {
                window.grecaptcha = grecaptcha;
            }</script>
    <style>
        .root_ie_true template {
            display: none;
        }
        #onetrust-consent-sdk #onetrust-pc-sdk .pc-header {
            position: relative;
        }
        #onetrust-consent-sdk #onetrust-pc-sdk .pc-logo {
            background-image: url('/assets/shared-images/logos/kthv.png') !important;
        }
    </style>
    <script type="text/javascript" data-taboola-type="article">window._taboola = window._taboola || [];
        let obj = {};
        obj[document.currentScript.dataset.taboolaType] = 'auto';
        _taboola.push(obj);</script>
    <!-- head content below this is dynamically added -->
</head>
<body>
    <input name="__RequestVerificationToken" type="hidden" value="CfDJ8ICCuE9QgMFNmunjfJcG_fEXTLM2vk1-QAaSYUBv5iM_3FUZ5VTtAotlTjJdY7QDYWBnN3bQmVpBQLjaoXdqbn5KqNKxDho_wenqi4Nd88Zz8Ali5lxdp_T2VMzjgSlmITTKnRidvXSKztz-_cI5RmA" />
    <script>if(window.tegna.supportsJavascript){window.tegna.addScript=e=>{var t=document.createElement("script");t.src=e,document.head.appendChild(t)},window.tegna.log=function(e,t,i,n){var o=(o=20-e.length)<0?0:o,a=(a=30-t.length)<0?0:a,s="log",n=("error"in console&&3===n?s="error":"warn"in console&&2===n?s="warn":"info"in console&&(s="info"),"["+e+"] "+" ".repeat(o)+t+" ".repeat(a));"production"!==document.getElementsByClassName("page")[0].dataset.environment.toLowerCase()&&(i?console[s](n,i):console[s](n))},window.tegna.loadModule=function(e,i){var n=e.parentNode,o=n.querySelectorAll(".grid__template")[0],a=("undefined"!=typeof templatePolyfill&&templatePolyfill(n),document.importNode(o.content,!0)),t="IntersectionObserver"in window&&"IntersectionObserverEntry"in window;e.remove(),t?new window.IntersectionObserver(function(e,t){e.forEach(function(e){if(e.isIntersecting){o.remove(),n.append(a),n.closest(".grid__module").classList.add("grid__module_loaded_true"),n.closest(".grid__module").classList.remove("grid__module_loaded_false"),t.unobserve(n),"undefined"!=typeof require&&require([i]);let e={el:n};"$"in window&&(e.$el=$(n)),window.dispatchEvent(new CustomEvent("tegnaBroadcast",{detail:{source:"grid",action:"addedSection",data:e}}))}})}).observe(n):(o.remove(),n.append(a))};class a extends HTMLElement{get os(){return this.getAttribute("os")}set os(e){this.setAttribute("os",e)}set active(e){e?(this.setAttribute("aria-hidden","false"),this.setAttribute("active","")):(this.setAttribute("aria-hidden","true"),this.removeAttribute("active"))}constructor(){super()}connectedCallback(){var e=navigator.userAgent||navigator.vendor||window.opera;let t="unknown";/android/i.test(e)&&(t="android"),(t=/iPad|iPhone|iPod/.test(e)&&!window.MSStream?"ios":t)===this.os.toLowerCase()?this.active=!0:this.active=!1}}window.customElements.define("tegna-sniff",a);class b extends HTMLElement{get uuid(){return this.getAttribute("uuid")}set uuid(e){this.setAttribute("uuid",e)}set active(e){e?(this.setAttribute("aria-hidden","false"),this.setAttribute("active","")):(this.setAttribute("aria-hidden","true"),this.removeAttribute("active"))}constructor(){super()}}window.customElements.define("tegna-variant",b);class c extends HTMLElement{get uuid(){return this.getAttribute("uuid")}set uuid(e){this.setAttribute("uuid",e)}constructor(){super()}connectedCallback(){window.setTimeout(()=>{let t=[...this.children],s=t[0].uuid;var e=window.localStorage.getItem(this.uuid);null!==e?(s=e,window.tegna.log("_abtest","showingStoredVariant",{test:this.uuid,variant:e})):(s=t[e=t.length,Math.floor(Math.random()*Math.floor(e))].uuid,window.localStorage.setItem(this.uuid,s),window.localStorage.setItem(this.uuid+"_tegna_expire",Date.now()+108e5),window.tegna.log("_abtest","showingNewVariant",{test:this.uuid,variant:s}));const i=async(e,t,i)=>{var n=document.querySelector(".page").dataset.uxTrackingUrl,o=$('[name="__RequestVerificationToken"]').val();const a=await fetch(n,{method:"POST",headers:{"Content-Type":"application/json",pragma:"no-cache","cache-control":"no-cache","XSRF-TOKEN":o},body:JSON.stringify({testId:this.uuid,siteId:document.querySelector(".page").dataset.siteId,variantId:s,click:e?1:0,impression:t?1:0})});a.text().then(e=>{i(e)})};for(var n=0;n<t.length;n++)if(t[n].uuid===s){t[n].active=!0,[...t[n].querySelectorAll("a:not([data-ab-click-mode=ignore])")].forEach((t,e)=>{t.addEventListener("click",e=>{e.preventDefault(),e.stopPropagation(),i(!0,!1,()=>{window.location=t.getAttribute("href")}),window.setTimeout(()=>{window.location=t.getAttribute("href")},500)})});let e=new IntersectionObserver((e,t)=>{e.forEach(e=>{e.isIntersecting?(window.tegna.log("_abtest","attemptingImpression",{el:this,test:this.uuid,variant:s}),i(!1,!0,()=>{window.tegna.log("_abtest","impression",{el:this,test:this.uuid,variant:s})}),t.unobserve(e.target)):window.tegna.log("_abtest","notIntersecting")})});e.observe(this)}else t[n].active=!1})}}window.customElements.define("tegna-ab",c)}
//# sourceMappingURL=above-page-scripts.js.map</script>
    <div data-module="page" data-state="ready" class="page"
         data-embed="false"
         data-platform="desktop"
         data-page-type="article"
         data-ux-tracking-url="https://abtesting.tegnadigital.com/api/SendUxAbTestingData?code=0qAciPMFKKn6qRZxG29Dph9B3iZeYzKg5DE8Ugi5HbV8GhShbamaEw=="
         data-environment="Production"
         data-is-monitor="false"
         data-is-preview="false"
         data-site-id="91"
         data-primarydomain="thv11.com"
         data-environment-base-url="https://www.thv11.com/"
         data-call-letters="KTHV"
         data-full-environment="KTHV"
         data-twitter-id="THV11"
         data-fban="165138710917445"
         data-refresh="420"
         data-dfpid="32805352"
         data-comscoreid="19962895"
         data-recaptchasitekey="6LdhZY8UAAAAANQxx8Y6_JJZSJtONlMiM_yiKTah"
         data-targeting-video_included="true"
         data-targeting-ttid="8ea28018-4d7b-4e83-b07c-a8e72e2929ef"
         data-targeting-pgtype="article"
         data-targeting-topic_section=""
         data-targeting-url="https://www.thv11.com/article/news/crime/sebastian-county-k-9-arrest-trafficking-fentanyl/527-8ea28018-4d7b-4e83-b07c-a8e72e2929ef"
         data-is-video="false"
         data-is-longform="false"
         data-gptid="ar-littlerock-KTHV-B3324_DesktopTablet"
         data-tealium-url="//tags.tiqcdn.com/utag/tegna/kthv-redesign-desktop/prod/utag"
         data-taboola-url="https://www.5newsonline.com/article/news/crime/sebastian-county-k-9-arrest-trafficking-fentanyl/527-8ea28018-4d7b-4e83-b07c-a8e72e2929ef"
         data-elvs-id="35"
         data-assets-base-url="https://media.thv11.com"
         data-elvs-stream-url="https://livevideo.tegnadigital.com/kthv/v1/master/f9c1bf9ffd6ac86b6173a7c169ff6e3f4efbd693/KTHV/elvs/live.m3u8"
         data-is-elvs-disabled="false"
         data-hls-js-url="https://amp.akamaized.net/players/9.1.8&#x2B;premier/akamai/amp/core/libs/hls.min"
         data-tealium-id-comscore="1"data-tealium-id-googleanalytics="468"data-tealium-id-oneplusx="566"data-tealium-id-simplifi="523"data-tealium-id-taboola="522"         >
            <div class="page__top">

    <div class="universal-ad" data-module="universal-ad">
        <div class="universal-ad__close-button">
            <img src="/assets/shared-images/icons/close-menu.svg" alt="x" width="14" height="14" />
        </div>
        <div class="universal-ad__ad">
    <div data-module="ad" class="ad ad_position_article_universal ad_background_true"
         data-status="new"
         data-path="/32805352/ar-littlerock-KTHV-B3324_DesktopTablet/article_universal/news/crime"
         data-sizes="[[1140,250],[970,250],[728,90],[1,1]]"
         data-delay="0"
         data-position="article_universal"
         data-refresh-interval="0"
         data-refresh-enabled="false"
         data-targeting-strnativekey=""
         data-collapse="false"
         data-ozone-placement-id=""
         data-ozone-publisher-id="NPID10000003"
         data-ozone-site-id=""
         data-page-type="article">
        <div class="ad__inner ad__inner_border_false ad__inner_background_true" style="min-height: 0px; min-width: 0px;">
        </div>
    </div>
        </div>
    </div>
            </div>
            <div class="page__header">
<header data-module="header" class="header"
        data-alerts="true"
        data-facebook-app-id="165138710917445"
        data-twitter-id="THV11">
    <a class="header__skip" href="#main" tabindex="1">Skip Navigation</a>
    <div class="header__main">
        <ul class="header__social-list">
            <li class="header__social-item">
                <a class="header__social-link header__social-link_type_facebook" data-tracking-action="click" data-tracking-category="sharing" data-tracking-label="facebook">Share on Facebook</a>
            </li>
            <li class="header__social-item">
                <a class="header__social-link header__social-link_type_twitter" data-tracking-action="click" data-tracking-category="sharing" data-tracking-label="twitter">Share on Twitter</a>
            </li>
            <li class="header__social-item">
                <a class="header__social-link header__social-link_type_sms" data-tracking-action="click" data-tracking-category="sharing" data-tracking-label="sms">Share on SMS</a>
            </li>
            <li class="header__social-item">
                <a class="header__social-link header__social-link_type_email" data-tracking-action="click" data-tracking-category="sharing" data-tracking-label="email">Share on Email</a>
            </li>
        </ul>
        <div class="header__main-inner">
            <div class="header__hamburger">
                <div class="header__hamburger-icon-container" role="button" tabindex="0">
                    <div class="header__hamburger-icon"></div>
                </div>
            </div>
            <a class="header__station-branding" href="/" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="masthead-logo">
                <img class="header__logo" alt="THV11 Home" src="/assets/shared-images/logos/kthv.png" loading="eager" width="112" onload="this.parentElement.style.opacity='1';" />
            </a>
            <nav class="header__not-logo">
                <h2 class="header__nav-heading">Navigation</h2>
                <div class="header__tooltip-overlay"></div>
                <ul class="header__nav">
                        <li class="header__nav-item">
                            <a class="header__nav-link header__nav-link_has-subnav_true" href="/news" target="_self" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="News">
                                        <span class="header__nav-label">News</span>
                            </a>
                            <div class="header__subnav">
                                <div class="header__subnav-groups">
                                    <div class="header__subnav-group header__subnav-group_name_back">
                                        <ul class="header__subnav-list">
                                            <li class="header__subnav-item header__subnav-item_type_back">
                                                <a class="header__subnav-link header__subnav-link_type_back" href="#">
                                                    <span class="header__subnav-label header__subnav-label_type_back">Back</span>
                                                </a>
                                            </li>
                                        </ul>
                                    </div>
                                    <div class="header__subnav-group header__subnav-group_name_topics">
                                        <ul class="header__subnav-list">
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/local" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Local">
                                                                    <span class="header__subnav-label">Local</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/entertainment" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Entertainment">
                                                                    <span class="header__subnav-label">Entertainment</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/sports" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Sports">
                                                                    <span class="header__subnav-label">Sports</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/health" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Health">
                                                                    <span class="header__subnav-label">Health</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/money" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Money">
                                                                    <span class="header__subnav-label">Money</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/nation-world" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Nation World">
                                                                    <span class="header__subnav-label">Nation World</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/politics" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Politics">
                                                                    <span class="header__subnav-label">Politics</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/investigations" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Investigations">
                                                                    <span class="header__subnav-label">Investigations</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/11listens" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="11 Listens">
                                                                    <span class="header__subnav-label">11 Listens</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/crime" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Crime">
                                                                    <span class="header__subnav-label">Crime</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/features" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Features">
                                                                    <span class="header__subnav-label">Features</span>
                                                        </a>
                                                    </li>
                                        </ul>
                                    </div>
                                    <div class="header__subnav-group header__subnav-group_name_featured">
                                            <div class="header__featured-title">Latest News Stories</div>
<div data-module="story-row" class="story-row">
    <ul class="story-row__list">
            <li class="story-row__item story-row__item_size_half">
                    <div class="story-row__photo">
                        <div class="story-row__ratio-enforcer">
                            <div class="story-row__ratio-enforced">
                                <a class="story-row__image-link" href="https://www.thv11.com/article/news/crime/police-investigating-homicide-south-little-rock/91-451f536a-bd5f-4431-9576-7c5848f0b9fc" aria-label="Read Police investigating homicide in south Little Rock" data-tracking-category="module" data-tracking-action="click" data-tracking-label="storyRow; Police investigating homicide in south Little Rock">
                                    <div class="lazy-image" data-module="lazy-image" data-blur="false"><img class="lazy-image__placeholder lazy-image__placeholder_blur_false" alt="Police investigating homicide in south Little Rock" width="" height="" src="https://media.thv11.com/assets/KTHV/images/30b8add9-27b1-414d-97cc-3a19cecb8c4a/30b8add9-27b1-414d-97cc-3a19cecb8c4a_16x9.jpeg" /><img class="lazy-image__image lazy-image__image_blur_false" alt="Police investigating homicide in south Little Rock" width="" height="" src="/assets/shared-images/backgrounds/blank.png" data-src="https://media.thv11.com/assets/KTHV/images/30b8add9-27b1-414d-97cc-3a19cecb8c4a/30b8add9-27b1-414d-97cc-3a19cecb8c4a_360x203.jpeg" data-srcset="https://media.thv11.com/assets/KTHV/images/30b8add9-27b1-414d-97cc-3a19cecb8c4a/30b8add9-27b1-414d-97cc-3a19cecb8c4a_16x9.jpeg 16w, https://media.thv11.com/assets/KTHV/images/30b8add9-27b1-414d-97cc-3a19cecb8c4a/30b8add9-27b1-414d-97cc-3a19cecb8c4a_140x79.jpeg 140w, https://media.thv11.com/assets/KTHV/images/30b8add9-27b1-414d-97cc-3a19cecb8c4a/30b8add9-27b1-414d-97cc-3a19cecb8c4a_360x203.jpeg 360w, https://media.thv11.com/assets/KTHV/images/30b8add9-27b1-414d-97cc-3a19cecb8c4a/30b8add9-27b1-414d-97cc-3a19cecb8c4a_540x304.jpeg 540w, https://media.thv11.com/assets/KTHV/images/30b8add9-27b1-414d-97cc-3a19cecb8c4a/30b8add9-27b1-414d-97cc-3a19cecb8c4a_750x422.jpeg 750w, https://media.thv11.com/assets/KTHV/images/30b8add9-27b1-414d-97cc-3a19cecb8c4a/30b8add9-27b1-414d-97cc-3a19cecb8c4a_1140x641.jpeg 1140w, https://media.thv11.com/assets/KTHV/images/30b8add9-27b1-414d-97cc-3a19cecb8c4a/30b8add9-27b1-414d-97cc-3a19cecb8c4a_1920x1080.jpeg 1920w" sizes="calc(50vw - 15px)" /><script>!function(){if (!document.hidden) {let e=document.currentScript;void 0!==window.tegna&&!0===window.tegna.loaded||new window.IntersectionObserver(function(e,a){e.forEach(function(e){if(e.isIntersecting){const a=e.target.querySelectorAll(".lazy-image__image")[0],t=e.target.querySelectorAll(".lazy-image__placeholder")[0];a.src=a.dataset.src,a.srcset=a.dataset.srcset,e.target.dataset.preloaded="true",a.classList.remove("lazy-image__image_loaded_false"),a.classList.add("lazy-image__image_loaded_true"),a.classList.remove("lazy-image__image_blur_true"),a.classList.add("lazy-image__image_blur_false"),t.classList.remove("lazy-image__placeholder_visible_true"),t.classList.add("lazy-image__placeholder_visible_false")}a.unobserve(e.target)})}).observe(e.parentElement)}}();</script></div>
                                </a>
                            </div>
                        </div>
                    </div>
                    <div class="story-row__text">
                        <h4 class="story-row__title story-row__title_size_half"><a class="story-row__title-link" href="https://www.thv11.com/article/news/crime/police-investigating-homicide-south-little-rock/91-451f536a-bd5f-4431-9576-7c5848f0b9fc" data-tracking-category="module" data-tracking-action="click" data-tracking-label="storyRow; Police investigating homicide in south Little Rock">Police investigating homicide in south Little Rock</a></h4>
                    </div>
            </li>
            <li class="story-row__item story-row__item_size_half">
                    <div class="story-row__photo">
                        <div class="story-row__ratio-enforcer">
                            <div class="story-row__ratio-enforced">
                                <a class="story-row__image-link" href="https://www.thv11.com/article/news/local/north-little-rock/poison-hemlock-causing-issues-for-arkansans/91-7feca6d3-032d-4800-a29c-42a042a76716" aria-label="Read What is poison hemlock and why should you stay away from it?" data-tracking-category="module" data-tracking-action="click" data-tracking-label="storyRow; What is poison hemlock and why should you stay away from it?">
                                    <div class="lazy-image" data-module="lazy-image" data-blur="false"><img class="lazy-image__placeholder lazy-image__placeholder_blur_false" alt="What is poison hemlock and why should you stay away from it?" width="" height="" src="https://media.thv11.com/assets/KTHV/images/8f26462e-1d79-40b1-9938-6fef703b69aa/8f26462e-1d79-40b1-9938-6fef703b69aa_16x9.jpg" /><img class="lazy-image__image lazy-image__image_blur_false" alt="What is poison hemlock and why should you stay away from it?" width="" height="" src="/assets/shared-images/backgrounds/blank.png" data-src="https://media.thv11.com/assets/KTHV/images/8f26462e-1d79-40b1-9938-6fef703b69aa/8f26462e-1d79-40b1-9938-6fef703b69aa_360x203.jpg" data-srcset="https://media.thv11.com/assets/KTHV/images/8f26462e-1d79-40b1-9938-6fef703b69aa/8f26462e-1d79-40b1-9938-6fef703b69aa_16x9.jpg 16w, https://media.thv11.com/assets/KTHV/images/8f26462e-1d79-40b1-9938-6fef703b69aa/8f26462e-1d79-40b1-9938-6fef703b69aa_140x79.jpg 140w, https://media.thv11.com/assets/KTHV/images/8f26462e-1d79-40b1-9938-6fef703b69aa/8f26462e-1d79-40b1-9938-6fef703b69aa_360x203.jpg 360w, https://media.thv11.com/assets/KTHV/images/8f26462e-1d79-40b1-9938-6fef703b69aa/8f26462e-1d79-40b1-9938-6fef703b69aa_540x304.jpg 540w, https://media.thv11.com/assets/KTHV/images/8f26462e-1d79-40b1-9938-6fef703b69aa/8f26462e-1d79-40b1-9938-6fef703b69aa_750x422.jpg 750w, https://media.thv11.com/assets/KTHV/images/8f26462e-1d79-40b1-9938-6fef703b69aa/8f26462e-1d79-40b1-9938-6fef703b69aa_1140x641.jpg 1140w, https://media.thv11.com/assets/KTHV/images/8f26462e-1d79-40b1-9938-6fef703b69aa/8f26462e-1d79-40b1-9938-6fef703b69aa_1920x1080.jpg 1920w" sizes="calc(50vw - 15px)" /><script>!function(){if (!document.hidden) {let e=document.currentScript;void 0!==window.tegna&&!0===window.tegna.loaded||new window.IntersectionObserver(function(e,a){e.forEach(function(e){if(e.isIntersecting){const a=e.target.querySelectorAll(".lazy-image__image")[0],t=e.target.querySelectorAll(".lazy-image__placeholder")[0];a.src=a.dataset.src,a.srcset=a.dataset.srcset,e.target.dataset.preloaded="true",a.classList.remove("lazy-image__image_loaded_false"),a.classList.add("lazy-image__image_loaded_true"),a.classList.remove("lazy-image__image_blur_true"),a.classList.add("lazy-image__image_blur_false"),t.classList.remove("lazy-image__placeholder_visible_true"),t.classList.add("lazy-image__placeholder_visible_false")}a.unobserve(e.target)})}).observe(e.parentElement)}}();</script></div>
                                </a>
                            </div>
                        </div>
                    </div>
                    <div class="story-row__text">
                        <h4 class="story-row__title story-row__title_size_half"><a class="story-row__title-link" href="https://www.thv11.com/article/news/local/north-little-rock/poison-hemlock-causing-issues-for-arkansans/91-7feca6d3-032d-4800-a29c-42a042a76716" data-tracking-category="module" data-tracking-action="click" data-tracking-label="storyRow; What is poison hemlock and why should you stay away from it?">What is poison hemlock and why should you stay away from it?</a></h4>
                    </div>
            </li>
    </ul>
</div>                                    </div>
                                </div>
                            </div>
                        </li>
                        <li class="header__nav-item">
                            <a class="header__nav-link header__nav-link_has-subnav_true" href="/weather/" target="_self" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Weather">
                                        <span class="header__nav-label">Weather</span>
                            </a>
                            <div class="header__subnav">
                                <div class="header__subnav-groups">
                                    <div class="header__subnav-group header__subnav-group_name_back">
                                        <ul class="header__subnav-list">
                                            <li class="header__subnav-item header__subnav-item_type_back">
                                                <a class="header__subnav-link header__subnav-link_type_back" href="#">
                                                    <span class="header__subnav-label header__subnav-label_type_back">Back</span>
                                                </a>
                                            </li>
                                        </ul>
                                    </div>
                                    <div class="header__subnav-group header__subnav-group_name_topics">
                                        <ul class="header__subnav-list">
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/forecast" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Forecast">
                                                                    <span class="header__subnav-label">Forecast</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/radar" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Radar">
                                                                    <span class="header__subnav-label">Radar</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/10-day" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="10-Day">
                                                                    <span class="header__subnav-label">10-Day</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/hourly" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Hourly">
                                                                    <span class="header__subnav-label">Hourly</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/weather-maps" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Maps">
                                                                    <span class="header__subnav-label">Maps</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/closings" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Closings &amp; Delays">
                                                                    <span class="header__subnav-label">Closings &amp; Delays</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/traffic" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Traffic">
                                                                    <span class="header__subnav-label">Traffic</span>
                                                        </a>
                                                    </li>
                                        </ul>
                                    </div>
                                    <div class="header__subnav-group header__subnav-group_name_featured">
                                            <div class="header__featured-title">Latest Weather Stories</div>
<div data-module="story-row" class="story-row">
    <ul class="story-row__list">
            <li class="story-row__item story-row__item_size_half">
                    <div class="story-row__photo">
                        <div class="story-row__ratio-enforcer">
                            <div class="story-row__ratio-enforced">
                                <a class="story-row__image-link" href="https://www.thv11.com/article/news/nation-world/yellowstone-floodwaters-surge-eastern-montana/507-85e7f3b8-982a-4f78-b281-d63885533183" aria-label="Read Yellowstone&#x27;s floodwaters surge through eastern Montana" data-tracking-category="module" data-tracking-action="click" data-tracking-label="storyRow; Yellowstone&#x27;s floodwaters surge through eastern Montana">
                                    <div class="lazy-image" data-module="lazy-image" data-blur="false"><img class="lazy-image__placeholder lazy-image__placeholder_blur_false" alt="Yellowstone's floodwaters surge through eastern Montana" width="" height="" src="https://media.thv11.com/assets/CCT/images/de691918-f8ca-4aba-824b-58dbe191ff71/de691918-f8ca-4aba-824b-58dbe191ff71_16x9.jpg" /><img class="lazy-image__image lazy-image__image_blur_false" alt="Yellowstone's floodwaters surge through eastern Montana" width="" height="" src="/assets/shared-images/backgrounds/blank.png" data-src="https://media.thv11.com/assets/CCT/images/de691918-f8ca-4aba-824b-58dbe191ff71/de691918-f8ca-4aba-824b-58dbe191ff71_360x203.jpg" data-srcset="https://media.thv11.com/assets/CCT/images/de691918-f8ca-4aba-824b-58dbe191ff71/de691918-f8ca-4aba-824b-58dbe191ff71_16x9.jpg 16w, https://media.thv11.com/assets/CCT/images/de691918-f8ca-4aba-824b-58dbe191ff71/de691918-f8ca-4aba-824b-58dbe191ff71_140x79.jpg 140w, https://media.thv11.com/assets/CCT/images/de691918-f8ca-4aba-824b-58dbe191ff71/de691918-f8ca-4aba-824b-58dbe191ff71_360x203.jpg 360w, https://media.thv11.com/assets/CCT/images/de691918-f8ca-4aba-824b-58dbe191ff71/de691918-f8ca-4aba-824b-58dbe191ff71_540x304.jpg 540w, https://media.thv11.com/assets/CCT/images/de691918-f8ca-4aba-824b-58dbe191ff71/de691918-f8ca-4aba-824b-58dbe191ff71_750x422.jpg 750w, https://media.thv11.com/assets/CCT/images/de691918-f8ca-4aba-824b-58dbe191ff71/de691918-f8ca-4aba-824b-58dbe191ff71_1140x641.jpg 1140w, https://media.thv11.com/assets/CCT/images/de691918-f8ca-4aba-824b-58dbe191ff71/de691918-f8ca-4aba-824b-58dbe191ff71_1920x1080.jpg 1920w" sizes="calc(50vw - 15px)" /><script>!function(){if (!document.hidden) {let e=document.currentScript;void 0!==window.tegna&&!0===window.tegna.loaded||new window.IntersectionObserver(function(e,a){e.forEach(function(e){if(e.isIntersecting){const a=e.target.querySelectorAll(".lazy-image__image")[0],t=e.target.querySelectorAll(".lazy-image__placeholder")[0];a.src=a.dataset.src,a.srcset=a.dataset.srcset,e.target.dataset.preloaded="true",a.classList.remove("lazy-image__image_loaded_false"),a.classList.add("lazy-image__image_loaded_true"),a.classList.remove("lazy-image__image_blur_true"),a.classList.add("lazy-image__image_blur_false"),t.classList.remove("lazy-image__placeholder_visible_true"),t.classList.add("lazy-image__placeholder_visible_false")}a.unobserve(e.target)})}).observe(e.parentElement)}}();</script></div>
                                </a>
                            </div>
                        </div>
                    </div>
                    <div class="story-row__text">
                        <h4 class="story-row__title story-row__title_size_half"><a class="story-row__title-link" href="https://www.thv11.com/article/news/nation-world/yellowstone-floodwaters-surge-eastern-montana/507-85e7f3b8-982a-4f78-b281-d63885533183" data-tracking-category="module" data-tracking-action="click" data-tracking-label="storyRow; Yellowstone&#x27;s floodwaters surge through eastern Montana">Yellowstone&#x27;s floodwaters surge through eastern Montana</a></h4>
                    </div>
            </li>
            <li class="story-row__item story-row__item_size_half">
                    <div class="story-row__photo">
                        <div class="story-row__ratio-enforcer">
                            <div class="story-row__ratio-enforced">
                                <a class="story-row__image-link" href="https://www.thv11.com/article/news/local/little-rock-cooling-center/91-3c44bfa3-05c2-4c3e-86a3-6e144987f941" aria-label="Read Little Rock opens cooling center to help combat heat" data-tracking-category="module" data-tracking-action="click" data-tracking-label="storyRow; Little Rock opens cooling center to help combat heat">
                                    <div class="lazy-image" data-module="lazy-image" data-blur="false"><img class="lazy-image__placeholder lazy-image__placeholder_blur_false" alt="Little Rock opens cooling center to help combat heat" width="" height="" src="https://media.thv11.com/assets/WCNC/images/c74a7171-442e-45f8-9e87-c4c8e5a40772/c74a7171-442e-45f8-9e87-c4c8e5a40772_16x9.jpg" /><img class="lazy-image__image lazy-image__image_blur_false" alt="Little Rock opens cooling center to help combat heat" width="" height="" src="/assets/shared-images/backgrounds/blank.png" data-src="https://media.thv11.com/assets/WCNC/images/c74a7171-442e-45f8-9e87-c4c8e5a40772/c74a7171-442e-45f8-9e87-c4c8e5a40772_360x203.jpg" data-srcset="https://media.thv11.com/assets/WCNC/images/c74a7171-442e-45f8-9e87-c4c8e5a40772/c74a7171-442e-45f8-9e87-c4c8e5a40772_16x9.jpg 16w, https://media.thv11.com/assets/WCNC/images/c74a7171-442e-45f8-9e87-c4c8e5a40772/c74a7171-442e-45f8-9e87-c4c8e5a40772_140x79.jpg 140w, https://media.thv11.com/assets/WCNC/images/c74a7171-442e-45f8-9e87-c4c8e5a40772/c74a7171-442e-45f8-9e87-c4c8e5a40772_360x203.jpg 360w, https://media.thv11.com/assets/WCNC/images/c74a7171-442e-45f8-9e87-c4c8e5a40772/c74a7171-442e-45f8-9e87-c4c8e5a40772_540x304.jpg 540w, https://media.thv11.com/assets/WCNC/images/c74a7171-442e-45f8-9e87-c4c8e5a40772/c74a7171-442e-45f8-9e87-c4c8e5a40772_750x422.jpg 750w, https://media.thv11.com/assets/WCNC/images/c74a7171-442e-45f8-9e87-c4c8e5a40772/c74a7171-442e-45f8-9e87-c4c8e5a40772_1140x641.jpg 1140w, https://media.thv11.com/assets/WCNC/images/c74a7171-442e-45f8-9e87-c4c8e5a40772/c74a7171-442e-45f8-9e87-c4c8e5a40772_1920x1080.jpg 1920w" sizes="calc(50vw - 15px)" /><script>!function(){if (!document.hidden) {let e=document.currentScript;void 0!==window.tegna&&!0===window.tegna.loaded||new window.IntersectionObserver(function(e,a){e.forEach(function(e){if(e.isIntersecting){const a=e.target.querySelectorAll(".lazy-image__image")[0],t=e.target.querySelectorAll(".lazy-image__placeholder")[0];a.src=a.dataset.src,a.srcset=a.dataset.srcset,e.target.dataset.preloaded="true",a.classList.remove("lazy-image__image_loaded_false"),a.classList.add("lazy-image__image_loaded_true"),a.classList.remove("lazy-image__image_blur_true"),a.classList.add("lazy-image__image_blur_false"),t.classList.remove("lazy-image__placeholder_visible_true"),t.classList.add("lazy-image__placeholder_visible_false")}a.unobserve(e.target)})}).observe(e.parentElement)}}();</script></div>
                                </a>
                            </div>
                        </div>
                    </div>
                    <div class="story-row__text">
                        <h4 class="story-row__title story-row__title_size_half"><a class="story-row__title-link" href="https://www.thv11.com/article/news/local/little-rock-cooling-center/91-3c44bfa3-05c2-4c3e-86a3-6e144987f941" data-tracking-category="module" data-tracking-action="click" data-tracking-label="storyRow; Little Rock opens cooling center to help combat heat">Little Rock opens cooling center to help combat heat</a></h4>
                    </div>
            </li>
    </ul>
</div>                                    </div>
                                </div>
                            </div>
                        </li>
                        <li class="header__nav-item">
                            <a class="header__nav-link header__nav-link_has-subnav_false" href="/near-me" target="_self" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Near Me">
                                        <span class="header__nav-label">Near Me</span>
                            </a>
                        </li>
                        <li class="header__nav-item">
                            <a class="header__nav-link header__nav-link_has-subnav_false" href="/verify" target="_self" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="VERIFY">
                                        <span class="header__nav-label">VERIFY</span>
                            </a>
                        </li>
                        <li>
                            <div class="header__mini-live-video">
<div data-module="watch-live" class="watch-live watch-live_active_true" data-watch-enabled="true">
    <a class="watch-live__cta" href="/watch">
        <span class="watch-live__label">Watch Live</span>
    </a>
    <div class="watch-live__mini-live-video watch-live__mini-live-video_active_true">
        <a class="watch-live__video-link" href="/watch">
    <div data-module="mini-live-video" class="mini-live-video mini-live-video_state_playing" data-is-watch="false">    
        <div class="mini-live-video__player"></div>
    </div>        </a>
    </div>
</div>                            </div>
                        </li>
                    <li class="header__nav-search header__nav-search_type_search">
                        <a class="header__nav-link header__nav-link_type_search" href="/search">
                            <label class="header__nav-label header__nav-label_type_search" for="site_search">Search</label>
                        </a>
                        <div class="header__subnav header__subnav_type_search">
                            <div class="header__subnav-group header__subnav-group_name_search">
                                <form class="header__search-form" method="GET" action="/search">
                                    <label class="header__search-label" for="site_search">Search:</label>
                                    <input class="header__search-box" placeholder="Search thv11.com" id="site_search" type="search" name="q" />
                                    <button class="header__search-submit" type="submit">Search</button>
                                </form>
                            </div>
                            <button class="header__close-button" aria-label="close"></button>
                        </div>
                    </li>
                </ul>
                    <div class="header__sponsor">
    <div data-module="ad" class="ad ad_position_masthead_sponsor ad_background_false"
         data-status="new"
         data-path="/32805352/ar-littlerock-KTHV-B3324_DesktopTablet/masthead_sponsor/news/crime"
         data-sizes="[[112,38]]"
         data-delay="0"
         data-position="masthead_sponsor"
         data-refresh-interval="0"
         data-refresh-enabled="false"
         data-targeting-strnativekey=""
         data-collapse="false"
         data-ozone-placement-id=""
         data-ozone-publisher-id="NPID10000003"
         data-ozone-site-id=""
         data-page-type="article">
        <div class="ad__inner ad__inner_border_false ad__inner_background_false" style="min-height: 0px; min-width: 0px;">
        </div>
    </div>
                    </div>
                <a class="header__weather-link" href="/weather" data-tracking-action="weather-summary/weatherClicked" data-tracking-category="link click" data-tracking-label="Link From: https://www.thv11.com/article/news/crime/sebastian-county-k-9-arrest-trafficking-fentanyl/527-8ea28018-4d7b-4e83-b07c-a8e72e2929ef" aria-label="Visit the weather page">
                    <div class="header__weather">
                        <div class="header__weather-desktop-info">
                            <div class="header__weather-label header__weather-label_alerts_true">Right Now</div>
                            <div class="header__weather-city header__weather-city_alerts_true">Little Rock, AR&nbsp;&raquo;</div>
                        </div>
                        <div class="header__weather-content">
                            <div class="header__weather-info header__weather-info_alerts_true">
                                <div class="header__weather-temp header__weather-temp_alerts_true">96&deg;</div>

                                <div class="header__weather-icon header__weather-icon_alerts_true">
                                    <div class="lazy-image" data-module="lazy-image" data-blur="false"><img class="lazy-image__placeholder lazy-image__placeholder_blur_false" alt="" width="26px" height="26px" src="/assets/shared-images/weather-icons/wx-65_8x8.png" /><img class="lazy-image__image lazy-image__image_blur_false" alt="" width="26px" height="26px" src="/assets/shared-images/backgrounds/blank.png" data-src="/assets/shared-images/weather-icons/wx-65_32x32.png" data-srcset="/assets/shared-images/weather-icons/wx-65_8x8.png 8w, /assets/shared-images/weather-icons/wx-65_16x16.png 16w, /assets/shared-images/weather-icons/wx-65_32x32.png 32w, /assets/shared-images/weather-icons/wx-65_64x64.png 64w, /assets/shared-images/weather-icons/wx-65_128x128.png 128w, /assets/shared-images/weather-icons/wx-65_210x210.png 210w" sizes="26px" /><script>!function(){if (!document.hidden) {let e=document.currentScript;void 0!==window.tegna&&!0===window.tegna.loaded||new window.IntersectionObserver(function(e,a){e.forEach(function(e){if(e.isIntersecting){const a=e.target.querySelectorAll(".lazy-image__image")[0],t=e.target.querySelectorAll(".lazy-image__placeholder")[0];a.src=a.dataset.src,a.srcset=a.dataset.srcset,e.target.dataset.preloaded="true",a.classList.remove("lazy-image__image_loaded_false"),a.classList.add("lazy-image__image_loaded_true"),a.classList.remove("lazy-image__image_blur_true"),a.classList.add("lazy-image__image_blur_false"),t.classList.remove("lazy-image__placeholder_visible_true"),t.classList.add("lazy-image__placeholder_visible_false")}a.unobserve(e.target)})}).observe(e.parentElement)}}();</script><noscript><img class="lazy-image__nojs-image" alt="" width="26px" height="26px" src="/assets/shared-images/weather-icons/wx-65_32x32.png" srcset="/assets/shared-images/weather-icons/wx-65_8x8.png 8w, /assets/shared-images/weather-icons/wx-65_16x16.png 16w, /assets/shared-images/weather-icons/wx-65_32x32.png 32w, /assets/shared-images/weather-icons/wx-65_64x64.png 64w, /assets/shared-images/weather-icons/wx-65_128x128.png 128w, /assets/shared-images/weather-icons/wx-65_210x210.png 210w" sizes="26px" loading="lazy" /></noscript></div>
                                </div>
                            </div>
                            <div class="header__weather-city header__weather-city_alerts_true">Little Rock, AR&nbsp;&raquo;</div>
                        </div>
                    </div>
                </a>
            <div class="header__alerts">
                    <a class="header__alert header__alert_type_weather header__alert_visible_true" href="/weather/alerts" data-tracking-action="weatheralert/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: https://www.thv11.com/article/news/crime/sebastian-county-k-9-arrest-trafficking-fentanyl/527-8ea28018-4d7b-4e83-b07c-a8e72e2929ef">Weather</a>
                    <a class="header__alert header__alert_type_closings header__alert_visible_false" href="/closings" data-tracking-action="closingsalert/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: https://www.thv11.com/article/news/crime/sebastian-county-k-9-arrest-trafficking-fentanyl/527-8ea28018-4d7b-4e83-b07c-a8e72e2929ef">Closings</a>
            </div>
            </nav>
        </div>
    </div>
    <div class="header__featured">
            <button disabled class="header__featured-arrow header__featured-arrow_direction_previous"><img src="/images/header/arrow.png" width="14" height="14" loading="eager" alt="" /></button>
            <div class="header__featured-inner">
                <ul class="header__featured-list">
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="/advertise">Advertise With Us</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="/thv-this-morning">Wake Up Central</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="/the-vine">The Vine</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="/discover-arkansas">Discover Arkansas</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="/eat-it-up">Eat It Up</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="/getting-reel">Getting Reel</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="https://www.thv11.com/arkansanoftheday">Arkansan of the Day</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="/community">Community</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="/lottery">Lottery</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="https://www.thv11.com/saluting-heroes">Saluting Heroes</a>
                        </li>
                </ul>
            </div>
            <button disabled class="header__featured-arrow header__featured-arrow_direction_next"><img src="/images/header/arrow.png" width="14" height="14" loading="eager" alt="" /></button>
    </div>
</header>            </div>
            <div class="page__dock">
                    <div class="page__breaking-news-alerts">
    <div data-module="breaking-news-alerts" class="breaking-news-alerts breaking-news-alerts_visible_false">
        <div class="breaking-news-alerts__wrap">
            <div class="breaking-news-alerts__close"></div>
            <div class="breaking-news-alerts__label">Breaking News</div>
            <ul class="breaking-news-alerts__headline-wrap">
                <template class="breaking-news-alerts__template">
                    <li class="breaking-news-alerts__item">
                        <a class="breaking-news-alerts__link" href="#" data-tracking="breaking-news-alerts/linkClicked">
                            <span class="breaking-news-alerts__headline"></span>
                            <span class="breaking-news-alerts__read-more">Read More &raquo;</span>
                        </a>
                    </li>
                </template>
            </ul>
            <a class="breaking-news-alerts__more" href="/breaking-news" data-tracking="breaking-news-alerts/moreClicked">More (<span class="breaking-news-alerts__count"></span>) &raquo;</a>
        </div>
    </div>
                    </div>
            </div>
        <main class="page__main" id="main">
            <div class="page__grid">
                


    <div data-module="grid" class="grid grid_version_2-1">
        <div class="grid__section grid__section_theme_default" data-theme="default">
            <div class="grid__theme-elements">
                <div class="grid__theme-design-1"></div>
                <div class="grid__theme-design-2"></div>
                <div class="grid__theme-design-3"></div>
                <div class="grid__theme-design-4"></div>
            </div>
            <div class="grid__content grid__content_full-width_false">
                <div class="grid__main grid__main_sticky_right grid__main_full-width_false">
                        <div class="grid__cell grid__cell_columns_2" data-columns="2">
                                <div class="grid__module grid__module_loaded_true grid__module_padding_full">
                                    <div class="grid__module-sizer grid__module-sizer_name_article" data-module-sizer="article" data-count="1">
<article class="article" data-module="article"
         data-article-id="8ea28018-4d7b-4e83-b07c-a8e72e2929ef"
         data-title="Arkansas K-9 officer helps deputies arrest man trafficking fentanyl"
         data-seo-title="Arkansas K-9 helps deputies arrest man trafficking fentanyl"
         data-abstract="Sebastian County deputies posted photos on Facebook of their K-9 Goose and what appears to be bags of drugs and $100 bills."
         data-section="news"
         data-subsection="crime"
         data-topic=""
         data-subtopic=""
         data-url="https://www.thv11.com/article/news/crime/sebastian-county-k-9-arrest-trafficking-fentanyl/527-8ea28018-4d7b-4e83-b07c-a8e72e2929ef"
         data-pathname="www.thv11.com/article/news/crime/sebastian-county-k-9-arrest-trafficking-fentanyl/527-8ea28018-4d7b-4e83-b07c-a8e72e2929ef"
         data-gpt-network-code="32805352"
         data-categories="crime,news"
         data-author="5NEWS Web Staff"
         data-keywords="crime,news"
         data-has-video="true"
         data-watson-keywords="Sebastian County K-9,deputies arrest man,SOCIAL MEDIA,Judicial Task Force,5NEWS APPDOWNLOAD"
         data-t1-publisher="kbegneaud@tegna.com"
         data-is-cct="false"
         data-original-headline="Sebastian County K-9 helps deputies arrest man trafficking fentanyl"
         data-content-score="70"
         data-tracking-tags="">
            <a class="article__category" href="/section/crime" data-tracking-category="article" data-tracking-action="click" data-tracking-label="article; topic; Crime">Crime</a>
            <h1 class="article__headline">Arkansas K-9 officer helps deputies arrest man trafficking fentanyl</h1>
            <div class="article__summary">Sebastian County deputies posted photos on Facebook of their K-9 Goose and what appears to be bags of drugs and $100 bills.</div>
        <div class="article__lead-asset">
        <div data-module="video" class="video video_docked_false"
             data-stream="https://video.tegna-media.com/assets/CCT/videos/fb3d6944-3924-41c5-9033-1f4afa95c977/fb3d6944-3924-41c5-9033-1f4afa95c977.m3u8"
             data-float="true"
             data-thumbnail="https://media.thv11.com/assets/CCT/images/d8af0982-f25f-4bfa-95a3-5fbbc961bedd/d8af0982-f25f-4bfa-95a3-5fbbc961bedd_1920x1080.jpg"
             data-title="In the News: National headlines for June 16, 2022"
             data-description="A look at what is happening across the U.S., from the Fed rate hike to a delay in the Roe v. Wade ruling and the National Suicide Prevention lifeline&#x27;s new number."
             data-site="507"
             data-id="fb3d6944-3924-41c5-9033-1f4afa95c977"
             data-mute="false"
             data-autoplay="true"
             data-link="https://www.thv11.com/video/syndication/ott/in-the-news/in-the-news-national-headlines-for-june-16-2022/507-fb3d6944-3924-41c5-9033-1f4afa95c977"
             data-origin="upload"
             data-section="syndication"
             data-subsection="ott"
             data-subcategory="ott"
             data-topic="in-the-news"
             data-subtopic=""
             data-categories="in-the-news,syndication,ott"
             data-captions="https://video.tegna-media.com/assets/CCT/videos/fb3d6944-3924-41c5-9033-1f4afa95c977/fb3d6944-3924-41c5-9033-1f4afa95c977_vtt.vtt"
             data-tracking-tags=""
             data-is-watch-player="false"
             data-is-live-now="On Demand"
             data-is-ugc="false"
             data-is-cct="true"
             data-ugc-preroll-disabled="true"
             data-duration="544"
             data-disable-preroll-at-duration="0"
             data-disable-preroll="false"
             data-publica-id="9336"
             data-media-tailor-enabled="true"
             data-newscast-preroll-disabled="false"
             data-facebook-app-id="165138710917445"
             data-sharing-twitter-title="In the News: National headlines for June 16, 2022"
             data-sharing-twitter-username="THV11"
             data-a9-pubid="3276"
             data-related-autoplay-delay="5"
             data-ama-enabled="false">
            <div class="video__ratio-enforcer">
                <div class="video__ratio-enforced">
                    <div class="video__docker-container">
                        <div class="video__docker">
                            <button class="video__docker-close" aria-label="undock video"></button>
                            <div class="video__ratio-enforcer">
                                <div class="video__ratio-enforced">
                                    <div class="video__inner">
                                        <div class="video__player-container">
                                            <div class="video__player"></div>
                                            <div class="video__endslate">
                                                <button class="video__endslate-close-button" aria-label="close"></button>
                                                <h4 class="video__endslate-heading">More Videos</h4>
                                                <ul class="video__endslate-list">
                                                    <li class="video__endslate-item">
                                                        <a class="video__endslate-link" href="">
                                                            <div class="video__ratio-enforcer">
                                                                <div class="video__ratio-enforced">
                                                                    <div class="video__animation video__animation_side_top"></div>
                                                                    <div class="video__animation video__animation_side_right"></div>
                                                                    <div class="video__animation video__animation_side_bottom"></div>
                                                                    <div class="video__animation video__animation_side_left"></div>
                                                                    <img class="video__endslate-thumbnail" src="https://media.thv11.com/assets/CCT/images/d8af0982-f25f-4bfa-95a3-5fbbc961bedd/d8af0982-f25f-4bfa-95a3-5fbbc961bedd_1920x1080.jpg" alt="" loading="lazy" />
                                                                </div>
                                                            </div>
                                                            <p class="video__endslate-countdown">Next up in <span class="video__endslate-counter">5</span></p>
                                                            <p class="video__endslate-title video__endslate-title_primary_true">Example video title will go here for this video</p>
                                                        </a>
                                                    </li>
                                                    <li class="video__endslate-item">
                                                        <a class="video__endslate-link" href="">
                                                            <div class="video__ratio-enforcer">
                                                                <div class="video__ratio-enforced">
                                                                    <img class="video__endslate-thumbnail" src="" alt="" loading="lazy" />
                                                                </div>
                                                            </div>
                                                            <p class="video__endslate-title"></p>
                                                        </a>
                                                    </li>
                                                    <li class="video__endslate-item">
                                                        <a class="video__endslate-link" href="">
                                                            <div class="video__ratio-enforcer">
                                                                <div class="video__ratio-enforced">
                                                                    <img class="video__endslate-thumbnail" src="" alt="" loading="lazy" />
                                                                </div>
                                                            </div>
                                                            <p class="video__endslate-title"></p>
                                                        </a>
                                                    </li>
                                                    <li class="video__endslate-item">
                                                        <a class="video__endslate-link" href="">
                                                            <div class="video__ratio-enforcer">
                                                                <div class="video__ratio-enforced">
                                                                    <img class="video__endslate-thumbnail" src="" alt="" loading="lazy" />
                                                                </div>
                                                            </div>
                                                            <p class="video__endslate-title"></p>
                                                        </a>
                                                    </li>
                                                    <li class="video__endslate-item">
                                                        <a class="video__endslate-link" href="">
                                                            <div class="video__ratio-enforcer">
                                                                <div class="video__ratio-enforced">
                                                                    <img class="video__endslate-thumbnail" src="" alt="" loading="lazy" />
                                                                </div>
                                                            </div>
                                                            <p class="video__endslate-title"></p>
                                                        </a>
                                                    </li>
                                                </ul>
                                            </div>
                                        </div>
                                    </div>
                                </div>
                            </div>
                        </div>
                    </div>
                </div>
            </div>
                        <script type="application/ld+json">
                    {
                    "@context": "http://schema.org",
                    "@type": "VideoObject",
                    "name": "In the News: National headlines for June 16, 2022",
                    "description": "A look at what is happening across the U.S., from the Fed rate hike to a delay in the Roe v. Wade ruling and the National Suicide Prevention lifeline&#x27;s new number.",
                    "thumbnailUrl": "https://media.thv11.com/assets/CCT/images/d8af0982-f25f-4bfa-95a3-5fbbc961bedd/d8af0982-f25f-4bfa-95a3-5fbbc961bedd_1920x1080.jpg",
                    "uploadDate": "6/16/2022 11:07:55 AM",
                    "duration": "544",
                    "contentUrl": "https://www.thv11.com/video/syndication/ott/in-the-news/in-the-news-national-headlines-for-june-16-2022/507-fb3d6944-3924-41c5-9033-1f4afa95c977",
                    "embedUrl": "https://media.thv11.com/embeds/video/responsive/507-fb3d6944-3924-41c5-9033-1f4afa95c977/iframe"
                    }
                        </script>
                </div>
        </div>
        <aside class="article__meta">
                <div class="article__author">
                    <span class="article__meta-label">Author:</span> 5NEWS Web Staff
                </div>
                <div class="article__published">
                    <span class="article__meta-label">Published:</span> 10:47 AM CDT June 16, 2022
                </div>
                <div class="article__updated">
                    <span class="article__meta-label">Updated:</span> 12:09 PM CDT June 16, 2022
                </div>
            <div class="article__sharing">
    <div data-module="article-sharing" class="article-sharing">
        <a class="article-sharing__icon" href="https://www.facebook.com/dialog/share?app_id=165138710917445&display=popup&href=https%3A%2F%2Fwww.thv11.com%2Farticle%2Fnews%2Fcrime%2Fsebastian-county-k-9-arrest-trafficking-fentanyl%2F527-8ea28018-4d7b-4e83-b07c-a8e72e2929ef&redirect_uri=https%3A%2F%2Fwww.thv11.com%2Farticle%2Fnews%2Fcrime%2Fsebastian-county-k-9-arrest-trafficking-fentanyl%2F527-8ea28018-4d7b-4e83-b07c-a8e72e2929ef" target="_blank" data-tracking-action="sharing/facebookLink" data-tracking-category="link click" data-tracking-label="Link From: https://www.thv11.com/article/news/crime/sebastian-county-k-9-arrest-trafficking-fentanyl/527-8ea28018-4d7b-4e83-b07c-a8e72e2929ef">
            <img class="article-sharing__logo" alt="Facebook" src="/assets/shared-images/icons/facebook.svg" loading="eager" width="38" onload="this.parentElement.style.opacity='1';" />
        </a>
        <a class="article-sharing__icon" href="https://twitter.com/intent/tweet?text=Sebastian%20County%20K-9%20helps%20deputies%20arrest%20man%20trafficking%20fentanyl&url=https://www.thv11.com/article/news/crime/sebastian-county-k-9-arrest-trafficking-fentanyl/527-8ea28018-4d7b-4e83-b07c-a8e72e2929ef&via=THV11" target="_blank" data-tracking-action="sharing/twitterLink" data-tracking-category="link click" data-tracking-label="Link From: https://www.thv11.com/article/news/crime/sebastian-county-k-9-arrest-trafficking-fentanyl/527-8ea28018-4d7b-4e83-b07c-a8e72e2929ef">
            <img class="article-sharing__logo" alt="Twitter" src="/assets/shared-images/icons/twitter.svg" loading="eager" width="38" onload="this.parentElement.style.opacity='1';" />
        </a>
    </div>            </div>
        </aside>
    <div class="article__body">
                    <div class="article__section article__section_type_text utility__text">
<p>SEBASTIAN COUNTY, Ark. — "Incredible! K9-Goose does it again!"</p>                    </div>
                    <div class="article__section article__section_type_text utility__text">
<p>On Thursday, June 16, <a href="https://www.facebook.com/permalink.php?story_fbid=pfbid0cFGYHcffbQu2Rk8h6QwrbGYjx3Tz4Vn5FL4enE6JFTywRgSJX3HUzfRkPaLHr5igl&id=100064835222769&__cft__[0]=AZWd9y5RWTC6Elk4TcHaH-tsUoJAg47EUYl6_1iFvdP2xMkrjakrSrWwftTnfsZ-Mxzfa3anHtnNYxeKU2-YpZW_NdnPZFRKoZcO2_4lcp8fs9PJ5rGRsCoZdTsdU8ujAJc&__tn__=%2CO%2CP-R" rel="noopener noreferrer" target="_blank">Sebastian County deputies posted photos on Facebook</a> of their K-9 Goose and what appears to be bags of drugs and $100 bills.</p>                    </div>
                    <div class="article__section article__section_type_text utility__text">
<p>According to the post, a man was stopped for a traffic violation when Goose "quickly alerted" deputies who had observed "suspicious behavior" from the suspect.</p>                    </div>
                        <div class="article__section article__section_type_ad">
    <div data-module="ad" class="ad ad_position_article_mid1 ad_background_true"
         data-status="new"
         data-path="/32805352/ar-littlerock-KTHV-B3324_DesktopTablet/article_mid1/news/crime"
         data-sizes="[[300,250],[1,1],[750,570],[1,2]]"
         data-delay="8"
         data-position="article_mid1"
         data-refresh-interval="33"
         data-refresh-enabled="true"
         data-targeting-strnativekey=""
         data-collapse="false"
         data-ozone-placement-id=""
         data-ozone-publisher-id="NPID10000003"
         data-ozone-site-id=""
         data-page-type="article">
        <div class="ad__inner ad__inner_border_true ad__inner_background_true" style="min-height: 0px; min-width: 0px;">
        </div>
    </div>
                        </div>
                    <div class="article__section article__section_type_text utility__text">
<p>The man, authorities say, had been trafficking nearly a pound of fentanyl and a pound of meth. Once Goose alerted the deputies, they found the alleged drugs along with money.</p>                    </div>
                    <div class="article__section article__section_type_text utility__text">
<p>The suspect was arrested but no other information has been released at this time.</p>                    </div>
                    <div class="article__section article__section_type_text utility__text">
<p>The 12/21 Judicial Task Force and the Sebastian County Sheriff's Office are investigating the incident which is ongoing.</p>                    </div>
                                <div class="article__section article__section_type_photo">


<div data-module="photo" class="photo">
    <div class="photo__image">
        <div class="photo__ratio-enforcer">
            <div class="photo__ratio-enforced">
                <div class="lazy-image" data-module="lazy-image" data-blur="true" style="background-image: url(https://media.thv11.com/assets/KFSM/images/dae5f752-1ce8-47a8-a6da-3c667d38b67f/dae5f752-1ce8-47a8-a6da-3c667d38b67f_16x9.jpg)"><img class="lazy-image__placeholder lazy-image__placeholder_blur_true" alt="" width="1140" height="641" src="https://media.thv11.com/assets/KFSM/images/dae5f752-1ce8-47a8-a6da-3c667d38b67f/dae5f752-1ce8-47a8-a6da-3c667d38b67f_16x9.jpg" /><img class="lazy-image__image lazy-image__image_blur_true" alt="" width="1140" height="641" src="/assets/shared-images/backgrounds/blank.png" data-src="https://media.thv11.com/assets/KFSM/images/dae5f752-1ce8-47a8-a6da-3c667d38b67f/dae5f752-1ce8-47a8-a6da-3c667d38b67f_1140x641.jpg" data-srcset="https://media.thv11.com/assets/KFSM/images/dae5f752-1ce8-47a8-a6da-3c667d38b67f/dae5f752-1ce8-47a8-a6da-3c667d38b67f_16x9.jpg 16w, https://media.thv11.com/assets/KFSM/images/dae5f752-1ce8-47a8-a6da-3c667d38b67f/dae5f752-1ce8-47a8-a6da-3c667d38b67f_140x79.jpg 140w, https://media.thv11.com/assets/KFSM/images/dae5f752-1ce8-47a8-a6da-3c667d38b67f/dae5f752-1ce8-47a8-a6da-3c667d38b67f_360x203.jpg 360w, https://media.thv11.com/assets/KFSM/images/dae5f752-1ce8-47a8-a6da-3c667d38b67f/dae5f752-1ce8-47a8-a6da-3c667d38b67f_540x304.jpg 540w, https://media.thv11.com/assets/KFSM/images/dae5f752-1ce8-47a8-a6da-3c667d38b67f/dae5f752-1ce8-47a8-a6da-3c667d38b67f_750x422.jpg 750w, https://media.thv11.com/assets/KFSM/images/dae5f752-1ce8-47a8-a6da-3c667d38b67f/dae5f752-1ce8-47a8-a6da-3c667d38b67f_1140x641.jpg 1140w, https://media.thv11.com/assets/KFSM/images/dae5f752-1ce8-47a8-a6da-3c667d38b67f/dae5f752-1ce8-47a8-a6da-3c667d38b67f_1920x1080.jpg 1920w" sizes="1140px" /><script>!function(){if (!document.hidden) {let e=document.currentScript;void 0!==window.tegna&&!0===window.tegna.loaded||new window.IntersectionObserver(function(e,a){e.forEach(function(e){if(e.isIntersecting){const a=e.target.querySelectorAll(".lazy-image__image")[0],t=e.target.querySelectorAll(".lazy-image__placeholder")[0];a.src=a.dataset.src,a.srcset=a.dataset.srcset,e.target.dataset.preloaded="true",a.classList.remove("lazy-image__image_loaded_false"),a.classList.add("lazy-image__image_loaded_true"),a.classList.remove("lazy-image__image_blur_true"),a.classList.add("lazy-image__image_blur_false"),t.classList.remove("lazy-image__placeholder_visible_true"),t.classList.add("lazy-image__placeholder_visible_false")}a.unobserve(e.target)})}).observe(e.parentElement)}}();</script><noscript><img class="lazy-image__nojs-image" alt="" width="1140" height="641" src="https://media.thv11.com/assets/KFSM/images/dae5f752-1ce8-47a8-a6da-3c667d38b67f/dae5f752-1ce8-47a8-a6da-3c667d38b67f_1140x641.jpg" srcset="https://media.thv11.com/assets/KFSM/images/dae5f752-1ce8-47a8-a6da-3c667d38b67f/dae5f752-1ce8-47a8-a6da-3c667d38b67f_16x9.jpg 16w, https://media.thv11.com/assets/KFSM/images/dae5f752-1ce8-47a8-a6da-3c667d38b67f/dae5f752-1ce8-47a8-a6da-3c667d38b67f_140x79.jpg 140w, https://media.thv11.com/assets/KFSM/images/dae5f752-1ce8-47a8-a6da-3c667d38b67f/dae5f752-1ce8-47a8-a6da-3c667d38b67f_360x203.jpg 360w, https://media.thv11.com/assets/KFSM/images/dae5f752-1ce8-47a8-a6da-3c667d38b67f/dae5f752-1ce8-47a8-a6da-3c667d38b67f_540x304.jpg 540w, https://media.thv11.com/assets/KFSM/images/dae5f752-1ce8-47a8-a6da-3c667d38b67f/dae5f752-1ce8-47a8-a6da-3c667d38b67f_750x422.jpg 750w, https://media.thv11.com/assets/KFSM/images/dae5f752-1ce8-47a8-a6da-3c667d38b67f/dae5f752-1ce8-47a8-a6da-3c667d38b67f_1140x641.jpg 1140w, https://media.thv11.com/assets/KFSM/images/dae5f752-1ce8-47a8-a6da-3c667d38b67f/dae5f752-1ce8-47a8-a6da-3c667d38b67f_1920x1080.jpg 1920w" sizes="1140px" loading="lazy" /></noscript></div>
            </div>
        </div>
    </div>
    <div class="photo__meta">
            <div class="photo__credit">Credit: Sebastian County Sheriff&#x27;s Office</div>
    </div>
</div>                                </div>
                                <div class="article__section article__section_type_embed">
                                    <div style="left: 0; width: 100%; height: 0; position: relative; padding-bottom: 56.25%;"><iframe src="https://www.youtube.com/embed/AqiIToKtbjo?rel=0" style="border: 0; top: 0; left: 0; width: 100%; height: 100%; position: absolute;" allowfullscreen scrolling="no" allow="encrypted-media; accelerometer; clipboard-write; gyroscope; picture-in-picture"></iframe></div>
                                </div>
                    <div class="article__section article__section_type_text utility__text">
<p>&nbsp; &nbsp;&nbsp;</p>                    </div>

<div data-module="related-stories" class="related-stories">
    <h2 class="related-stories__heading">Related Articles</h2>
    <ul class="related-stories__stories">
            <li class="related-stories__story">
                <a class="related-stories__link" href="http://www.thv11.com/article/news/good-boy-k-9-narco-tracks-and-locates-suspect-who-fled-in-monroe/275-4b0ab7c7-0e60-498b-9d04-ec3793c76394" rel=nofollow data-tracking-action="related-article/linkClicked" data-tracking-category="link click" data-tracking-label="Good boy! K-9 Narco tracks and locates suspect who fled in Monroe">Good boy! K-9 Narco tracks and locates suspect who fled in Monroe</a>
            </li>
            <li class="related-stories__story">
                <a class="related-stories__link" href="http://www.thv11.com/article/life/animals/florida-k9-mercy/67-8d4d2ee7-936c-497f-812d-afcfba41acb3" rel=nofollow data-tracking-action="related-article/linkClicked" data-tracking-category="link click" data-tracking-label="Florida K-9 finds missing child during Elsa">Florida K-9 finds missing child during Elsa</a>
            </li>
            <li class="related-stories__story">
                <a class="related-stories__link" href="http://www.thv11.com/article/news/local/off-duty-dnr-officer-and-k-9-partner-find-missing-elderly-man-with-dementia/531-211c2be4-1ec2-44fd-bed9-ac422c0ea8b7" rel=nofollow data-tracking-action="related-article/linkClicked" data-tracking-category="link click" data-tracking-label="Off-duty DNR officer and K-9 partner find missing elderly man with dementia">Off-duty DNR officer and K-9 partner find missing elderly man with dementia</a>
            </li>
    </ul>
</div>                    <div class="article__section article__section_type_text utility__text">
<p><strong>5NEWS ON SOCIAL MEDIA:<em>&nbsp;</em></strong><a href="https://www.facebook.com/5news" target="_blank" title="https://www.facebook.com/5news">Facebook</a> | <a href="https://twitter.com/5NEWS" target="_blank" title="https://twitter.com/5news">Twitter</a> | <a href="https://www.instagram.com/5newsonline/?hl=en" target="_blank" title="https://www.instagram.com/5newsonline/?hl=en">Instagram</a> | <a href="https://www.youtube.com/channel/UCsjInJwm1vIMCeegrZSk_TQ" target="_blank" title="https://www.youtube.com/channel/ucsjinjwm1vimceegrzsk_tq">YouTube</a></p>                    </div>
                    <div class="article__section article__section_type_text utility__text">
<p><strong>DOWNLOAD THE 5NEWS APP</strong><br><a href="https://apps.apple.com/us/app/5news-nw-arkansas-ft-smith/id1491059864?ls=1" target="_blank" title="https://apps.apple.com/us/app/5news-nw-arkansas-ft-smith/id1491059864?ls=1"><strong>DOWNLOAD FOR IPHONE HERE</strong></a><strong>&nbsp;|&nbsp;</strong><a href="https://play.google.com/store/apps/details?id=com.fivenewsonline.localtv&hl=en_US" target="_blank" title="https://play.google.com/store/apps/details?id=com.fivenewsonline.localtv&hl=en_us"><strong>DOWNLOAD FOR ANDROID HERE</strong></a></p>                    </div>
                    <div class="article__section article__section_type_text utility__text">
<p><strong>HOW TO ADD THE 5NEWS APP TO YOUR STREAMING DEVICE</strong></p>                    </div>
                    <div class="article__section article__section_type_text utility__text">
<p><strong>ROKU:</strong> add the channel from the <a href="https://channelstore.roku.com/details/87b5f5c841a11c0384255c02f4da41ff/5news-nw-arkansas-ft-smith-from-kfsm" target="_blank" title="https://channelstore.roku.com/details/87b5f5c841a11c0384255c02f4da41ff/5news-nw-arkansas-ft-smith-from-kfsm">ROKU store</a> or by searching for KFSM in the Channel Store.</p>                    </div>
                    <div class="article__section article__section_type_text utility__text">
<p>For Fire TV, search for "KFSM" to find the free app to add to your account. Another option for Fire TV is to have the app <a href="https://www.amazon.com/TEGNA-5NEWS-NW-Arkansas-Ft-Smith/dp/B091JGMNCG/ref=sr_1_1?crid=3UPLX9W10TZU5&keywords=KFSM+News&qid=1642543797&s=mobile-apps&sprefix=kfsm+news+%2Cmobile-apps%2C78&sr=1-1" target="_blank" title="https://www.amazon.com/tegna-5news-nw-arkansas-ft-smith/dp/b091jgmncg/ref=sr_1_1?crid=3uplx9w10tzu5&keywords=kfsm+news&qid=1642543797&s=mobile-apps&sprefix=kfsm+news+%2cmobile-apps%2c78&sr=1-1">delivered directly to your Fire TV</a> through Amazon.</p>                    </div>
                    <div class="article__section article__section_type_text utility__text">
<p><em>To report a typo or grammatical error, please email&nbsp;</em><a href="mailto:KFSMDigitalTeam@tegna.com"><em>KFSMDigitalTeam@tegna.com</em></a><em>.&nbsp;</em></p>                    </div>
    </div>
    <script type="application/ld+json">
        {
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "headline": "Arkansas K-9 officer helps deputies arrest man trafficking fentanyl",
  "datePublished": "10:47 AM CDT June 16, 2022",
  "dateModified": "12:09 PM CDT June 16, 2022",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "@id": "https://www.thv11.com/article/news/crime/sebastian-county-k-9-arrest-trafficking-fentanyl/527-8ea28018-4d7b-4e83-b07c-a8e72e2929ef"
  },
  "author": {
    "@type": "Person",
    "name": "5NEWS Web Staff"
  },
  "publisher": {
    "@type": "Organization",
    "name": "KTHV",
    "logo": {
      "@type": "ImageObject",
      "url": "https://www.thv11.com/assets/shared-images/amp-logos/kthv.png",
      "width": 340,
      "height": 60
    }
  }
}
    </script>
</article>                                    </div>
                                </div>
                                <div class="grid__module grid__module_loaded_true grid__module_padding_none">
                                    <div class="grid__module-sizer grid__module-sizer_name_public-good" data-module-sizer="public-good" data-count="1">


<div data-module="public-good" class="public-good public-good_populated_false">
        <p class="public-good__disclaimer public-good__disclaimer_visible_false">Paid Advertisement</p>
    <div class="public-good__slot"></div>
</div>                                    </div>
                                </div>
                                <div class="grid__module grid__module_loaded_true grid__module_padding_full">
                                    <div class="grid__module-sizer grid__module-sizer_name_taboola" data-module-sizer="taboola" data-count="1">
    <div data-module="taboola" class="taboola" id="taboola-below-article-thumbnails-2nd-::articleNumber::"
         data-page-type="article"
         data-ad="below_taboola"
         data-mode="thumbnails-h2"
         data-target-type="mix"
         data-placement="Below Article Thumbnails 2nd"
         data-url="https://www.thv11.com/::contentUrl::"
         data-id="taboola-below-article-thumbnails-2nd-::articleNumber::">
    </div>
                                    </div>
                                </div>
                        </div>
                </div>

                    <div class="grid__sticky-column grid__sticky-column_side_right">
                        <div class="grid__sticky-content" data-columns="1">
                                <div class="grid__module grid__module_loaded_true grid__module_padding_full">
                                    <div class="grid__module-sizer grid__module-sizer_name_ad" data-module-sizer="ad" data-count="1">
    <div data-module="ad" class="ad ad_position_article_atf ad_background_true"
         data-status="new"
         data-path="/32805352/ar-littlerock-KTHV-B3324_DesktopTablet/article_atf/news/crime"
         data-sizes="[[300,250]]"
         data-delay="8"
         data-position="article_atf"
         data-refresh-interval="33"
         data-refresh-enabled="true"
         data-targeting-strnativekey=""
         data-collapse="false"
         data-ozone-placement-id=""
         data-ozone-publisher-id="NPID10000003"
         data-ozone-site-id=""
         data-page-type="article">
        <div class="ad__inner ad__inner_border_true ad__inner_background_true" style="min-height: 250px; min-width: 300px;">
                    <noscript>
                        <iframe src="https://securepubads.g.doubleclick.net/gampad/adx?iu=/32805352/ar-littlerock-KTHV-B3324_DesktopTablet/article_atf/news/crime&amp;sz=300x250&amp;c=297" width="300" height="250" frameborder="0"></iframe>
                    </noscript>
        </div>
    </div>
                                    </div>
                                </div>
                                <div class="grid__module grid__module_loaded_true grid__module_padding_full">
                                    <div class="grid__module-sizer grid__module-sizer_name_related-videos" data-module-sizer="related-videos" data-count="1">
                                    </div>
                                </div>
                        </div>
                    </div>
            </div>
        </div>
        <div class="grid__section grid__section_theme_default" data-theme="default">
            <div class="grid__theme-elements">
                <div class="grid__theme-design-1"></div>
                <div class="grid__theme-design-2"></div>
                <div class="grid__theme-design-3"></div>
                <div class="grid__theme-design-4"></div>
            </div>
            <div class="grid__content grid__content_full-width_false">
                <div class="grid__main grid__main_sticky_none grid__main_full-width_false">
                        <div class="grid__cell grid__cell_columns_3" data-columns="3">
                                <div class="grid__module grid__module_loaded_true grid__module_padding_full">
                                    <div class="grid__module-sizer grid__module-sizer_name_ad" data-module-sizer="ad" data-count="1">
    <div data-module="ad" class="ad ad_position_article_flex_btf ad_background_true"
         data-status="new"
         data-path="/32805352/ar-littlerock-KTHV-B3324_DesktopTablet/article_flex_btf/news/crime"
         data-sizes="[[970,250],[728,90],[1140,286],[1,1]]"
         data-delay="8"
         data-position="article_flex_btf"
         data-refresh-interval="33"
         data-refresh-enabled="true"
         data-targeting-strnativekey=""
         data-collapse="false"
         data-ozone-placement-id=""
         data-ozone-publisher-id="NPID10000003"
         data-ozone-site-id=""
         data-page-type="article">
        <div class="ad__inner ad__inner_border_false ad__inner_background_true" style="min-height: 0px; min-width: 0px;">
                    <noscript>
                        <iframe src="https://securepubads.g.doubleclick.net/gampad/adx?iu=/32805352/ar-littlerock-KTHV-B3324_DesktopTablet/article_flex_btf/news/crime&amp;sz=970x250|728x90|1140x286|1x1&amp;c=297" width="1140" height="286" frameborder="0"></iframe>
                    </noscript>
        </div>
    </div>
                                    </div>
                                </div>
                        </div>
                </div>

            </div>
        </div>
        <div class="grid__section grid__section_theme_default" data-theme="default">
            <div class="grid__theme-elements">
                <div class="grid__theme-design-1"></div>
                <div class="grid__theme-design-2"></div>
                <div class="grid__theme-design-3"></div>
                <div class="grid__theme-design-4"></div>
            </div>
            <div class="grid__content grid__content_full-width_false">
                <div class="grid__main grid__main_sticky_none grid__main_full-width_false">
                        <div class="grid__cell grid__cell_columns_3" data-columns="3">
                                <div class="grid__module grid__module_loaded_true grid__module_padding_full">
                                    <div class="grid__module-sizer grid__module-sizer_name_article-loader" data-module-sizer="article-loader" data-count="1">

<div class="article-loader" data-module="article-loader">
    <button class="article-loader__button"></button>
</div>                                    </div>
                                </div>
                        </div>
                </div>

            </div>
        </div>
    </div>

            </div>
        </main>
            <div class="page__footer page__footer_theme_default">
<footer data-module="footer" class="footer">
    <div class="footer__outer">
        <div class="footer__inner">
            <div class="footer__logo-wrap">
                <img class="footer__logo" alt="KTHV-TV" src="/assets/shared-images/logos/kthv.png">
            </div>
            <div class="footer__menu">
                    <ul class="footer__list" role="list">
                                <li class="footer__item" role="listitem"><a class="footer__link" href="https://www.thv11.com/kthvjobs" target="_blank" rel="noopener">Jobs</a></li>
                                <li class="footer__item" role="listitem"><a class="footer__link" href="/terms" target="_self" rel="">Terms of Service</a></li>
                                <li class="footer__item" role="listitem"><a class="footer__link" href="/privacy" target="_self" rel="">Privacy Policy</a></li>
                                <li class="footer__item" role="listitem"><a class="footer__link" href="/adchoices" target="_self" rel="">Ad Choices</a></li>
                    </ul>
                    <ul class="footer__list" role="list">
                                <li class="footer__item" role="listitem"><a class="footer__link" href="https://interactive.thv11.com/pdfs/PublicFileReport.pdf" target="_blank" rel="noopener">EEO Public File Report</a></li>
                                <li class="footer__item" role="listitem"><a class="footer__link" href="/fcc-public-inspection-file" target="_self" rel="">FCC Online Public Inspection File</a></li>
                                <li class="footer__item" role="listitem"><a class="footer__link" href="/closed-captioning" target="_self" rel="">Closed Caption Procedures</a></li>
                                <li class="footer__item footer__item_visible_false" role="listitem"><a class="footer__link footer__link_behavior_show-consent-options" target="_self" href="/do-not-sell-my-information">Do Not Sell My Information</a></li>
                    </ul>
            </div>
            <div class="footer__copyright">
                &copy; 2022 KTHV-TV. All Rights Reserved.
            </div>
        </div>
    </div>
</footer>            </div>
    </div>
        <div class="page__interstitial">
    <div data-module="ad" class="ad ad_position_exit_interstitial ad_background_true"
         data-status="new"
         data-path="/32805352/ar-littlerock-KTHV-B3324_DesktopTablet/exit_interstitial/news/crime"
         data-sizes="[[1,1]]"
         data-delay="8"
         data-position="exit_interstitial"
         data-refresh-interval="0"
         data-refresh-enabled="false"
         data-targeting-strnativekey=""
         data-collapse="false"
         data-ozone-placement-id=""
         data-ozone-publisher-id="NPID10000003"
         data-ozone-site-id=""
         data-page-type="article">
        <div class="ad__inner ad__inner_border_false ad__inner_background_true" style="min-height: 0px; min-width: 0px;">
        </div>
    </div>
        </div>
        <div class="page__notifications">

<div data-module="notifications" class="notifications" style="display:none">
    <div class="notifications__logo-container">
        <img class="notifications__logo" alt="KTHV" src="/assets/shared-images/logos/kthv.png" />
    </div>
    <h2 class="notifications__heading">KTHV would like to send you push notifications about the latest news and weather.</h2>
    <p class="notifications__description">Notifications can be turned off anytime in the browser settings.</p>
    <div class="notifications__buttons">
        <button class="notifications__button notifications__button_option_no notifications__button_default_false">No Thanks</button>
        <button class="notifications__button notifications__button_option_yes notifications__button_default_true">Allow</button>
    </div>
</div>
        </div>
        <div class="page__toasts">

<div class="toasts">
    <script class="toasts__toast-template" type="text/template">
        <div class="toasts__toast toasts__toast_new_true">
            <div class="toasts__logo-container">
                <img class="toasts__logo" src="/assets/shared-images/logos/kthv.png" />
            </div>
            <div class="toasts__close">×</div>
            <div class="toasts__content">
                <div class="toasts__title"></div>
                <div class="toasts__body"></div>
                <p class="toasts__link">Read More</p>
            </div>
        </div>
    </script>
</div>        </div>
<div class="modal modal_open_false" data-theme="modal">
    <button class="modal__close-button" aria-label="close"></button>
    <div class="modal__content"></div>
</div>    <script src="https://amp.akamaized.net/hosted/1.1/player.esi?apikey=tegna&amp;version=9.1.8"></script>
    <script>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</script>
    <script data-base="/" data-modules="accessibility-statement,ad,adchoices,all-alerts,app-badge,app-promo-link,article,article-loader,article-sharing,article-verify-claim,article-verify-follow-subscribe,breaking-news-alerts,breaking-news-list,carousel,chapter-slider,closings,countdown,election-single-race,elections,error,footer,from-you,gallery,grid,header,headline-list,hot-races,hot-races-carousel,hourly-graph,iframe,lazy-image,live-broadcasts,live-video-banner,longform,mini-live-video,modal,nbc-olympics-live-streams,nbc-olympics-medals-count,nbc-olympics-tv-schedule,newsletter-signup,notifications,olympics-medal-count,page,personal-info,photo,pollen,privacy,public-good,radar-gallery,raw-html,related-stories,related-videos,right-now-hourly,right-now-radar,search,story,story-list,story-row,taboola,toasts,tos,universal-ad,video,watch-carousel,watch-live,watch-secondary-content,weather-10-day,weather-alerts-list,weather-hourly,weather-interactive-radar,weather-maps,weather-nav" data-version="6.5.3">!function(){if(window.tegna.supportsJavascript){var e=document.currentScript.dataset.modules.split(","),s=(e.push("byocarousel"),["page","photo","lazy-image","ad","gallery","video","taboola","related-stories","raw-html","elections","election-single-race"]);for(var a=document.querySelectorAll("[data-module]"),t=0;t<a.length;++t)n=void 0,function(e,s){for(var a=s.length,t=0;t<a;t++)if(s[t]===e)return 1}(n=a[t].getAttribute("data-module"),s)||s.push(n);var r=document.currentScript.dataset.version,i=document.currentScript.dataset.base,l=document.getElementsByClassName("page")[0]?document.getElementsByClassName("page")[0].dataset.tealiumUrl:"",o=document.getElementsByClassName("page")[0]?document.getElementsByClassName("page")[0].dataset.hlsJsUrl:"";const m={utils:"tegna-utils_"+r,bem:"bem_"+r,"jquery-utils":"jquery-utils_"+r,storage:"tegna-storage_"+r,common:"common.min_"+r,"live-messages":"assets/js-libs/live-messages/live-messages",luxon:"assets/js-libs/luxon/luxon.min",tealium:l,signalr:"assets/js-libs/signalr/signalr.min",hls:o,comscore:"assets/js-libs/comscore/comscore.min",places:"//maps.googleapis.com/maps/api/js?key=AIzaSyBEGr3U4E-OGcjwkhiXfqxfuvOqDQ7Z96c&libraries=places",pgm:"//assets.publicgood.com/pgm/v1/pgm-api","@firebase/app":"firebase-app","@firebase/messaging":"firebase-messaging"};e.forEach(e=>{e in m==!1&&(m[e]=e+"_"+r)}),require.config({baseUrl:i,waitSeconds:30,bundles:{common:["page","universal-ad","header","footer","grid","breaking-news-alerts","tegna-utils","tegna-storage","tegna-tracking","header-updater","byocarousel"]},paths:m,shim:{signalr:{exports:"signalR"},tealium:["jquery"]}}),s.forEach(s=>{try{require([s])}catch(e){console.warn("Module failed: "+s)}})}var n}();
//# sourceMappingURL=configure-require.js.map</script>
        <script data-api-key="AIzaSyD5e2zLdaXX0ySZA7wd8RvnFEujotRUnyQ" data-project-id="kthv-news-app" data-sender-id="430065599507" data-app-id="1:430065599507:web:07b770de930d561d">!function(){var e,a,i,p,t;window.tegna.supportsJavascript&&(e=document.currentScript.dataset,a=e.apiKey,i=e.projectId,p=e.senderId,t=e.appid,require(["@firebase/app","@firebase/messaging"],function(e){e.initializeApp({apiKey:a,authDomain:i+".firebaseapp.com",databaseURL:`https://${i}.firebaseio.com`,projectId:i,storageBucket:i+".appspot.com",messagingSenderId:p,appId:t}),window.firebase=e}))}();
//# sourceMappingURL=firebase.js.map</script>
    <script>!function(){function e(){for(var e,t=document.getElementsByTagName("noscript"),n=0;n<t.length;n++){var r=t.item(n);r.outerHTML=(r=r.innerHTML,e=void 0,(e=document.createElement("textarea")).innerHTML=r,0===e.childNodes.length?"":e.childNodes[0].nodeValue)}}var t,n,r;window.tegna.supportsJavascript||(t=document.body,(n=document.createElement("div")).innerHTML='<div style="background-color:#c50000;font-family:sans-serif;color:#ffffff;text-align:center;"><h2 style="margin:0;padding:10px 0;">Your browser is not fully supported.</h2><p style="margin:0;padding: 10px 0;">For full feature support, please upgrade to a modern browser such as <a href="https://www.microsoft.com/en-us/edge" style="color:#ffffff;" target="_blank">Microsoft Edge</a>.</p></div>',t.insertBefore(n,t.firstChild),e(),r=window.setInterval(function(){document.getElementsByTagName("noscript").length?e():clearInterval(r)},500))}();
//# sourceMappingURL=old-browser.js.map</script>
    <script>tegna.performance.parsed = { time: performance.now() };</script>
    <script>window.performance.mark('tegna_dom_parsed');</script>
    <script>window.tegna = window.tegna || {}; window.tegna.loaded = true;</script>
</body>
</html>
