<!DOCTYPE html>
<html class="root root_js_disabled" lang="en-US" data-version="2.5.11.2" data-platform="desktop">
<head>
    <meta charset="utf-8" />
    <title>Owl habitat cuts by Trump used &#x27;faulty&#x27; science, hurt wildlife | thv11.com</title>
    <script>!function(){window.performance.mark("tegna_server_response");var n=new URLSearchParams(window.location.search).get("otConsentString");if(n){document.cookie=`OptanonAlertBoxClosed=${(new Date).toISOString()}`;let e=new Date;e.setYear(e.getFullYear()+1),e=e.toISOString();var t=(new Date).toString().replace(/\ /g,"+").replace(/:/g,"%3A");document.cookie=`OptanonConsent=datestamp=${t}&version=6.0.0&interactionCount=0&isIABGlobal=false&landingPath=NotLandingPage&groups=${encodeURIComponent(n)}&hosts=&legInt=; expires=${e}`}}(),window.tegna=window.tegna||{},window.tegna.supportsJavascript="noModule"in document.createElement("script"),window.tegna.supportsJavascript?(document.documentElement.classList.remove("root_js_disabled"),window.tegna.performance={received:{time:window.performance.now()}},window.tegna.ie=!!window.MSInputMethodContext&&!!document.documentMode):document.documentElement.classList.add("root_ie_true");
//# sourceMappingURL=immediate.js.map</script>
    <style>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</style>
    <style>:root {
    --theme-primary: #045ea8;
    --theme-secondary: #045ea8;
}</style>

<link rel="preload" href="/modules.min_5.11.2.css" as="style" onload="this.onload=null;this.rel='stylesheet';window.tegna.performance.painted = { 'time': window.performance.now() };window.performance.mark('tegna_styled');" />
<noscript><link rel="stylesheet" href="/modules.min_5.11.2.css"></noscript>

<link rel="preload" href="/common.min_5.11.2.js?ver=5.11.2" as="script" type="text/javascript" />

    <link rel="preconnect" href="//media.wbir.com">
    <link rel="preconnect" href="//interactive.wbir.com">
    <link rel="preconnect" href="//tgna-ux-dev.service.signalr.net">
    <link rel="preconnect" href="//securepubads.g.doubleclick.net">
    <link rel="preconnect" href="//www.google.com">
    <link rel="preconnect" href="//adservice.google.com">
    <link rel="preconnect" href="//tpc.googlesyndication.com">
    <link rel="preconnect" href="//cdn.ampproject.org">
    <link rel="preconnect" href="//pagead2.googlesyndication.com">
    <link rel="preconnect" href="//www.gstatic.com">
    <link rel="icon" href="/assets/favicons/KTHV.png?ver=2.5.11.2" />
    <link rel="canonical" href="https://www.thv11.com/article/news/nation-world/owl-habitat-cuts-trump-administration-faulty-science/507-e2e6b468-edcf-40ca-9a33-40aa24a52fa1" />
                    <link rel="amphtml" href="https://www.thv11.com/amp/article/news/nation-world/owl-habitat-cuts-trump-administration-faulty-science/507-e2e6b468-edcf-40ca-9a33-40aa24a52fa1" />
        <meta itemprop="datePublished" content="1:04 PM CST November 9, 2021" />
        <meta itemprop="dateModified" content="1:30 PM CST November 9, 2021" />
        <meta itemprop="url" content="https://www.thv11.com/article/news/nation-world/owl-habitat-cuts-trump-administration-faulty-science/507-e2e6b468-edcf-40ca-9a33-40aa24a52fa1" />
        <meta itemprop="magnet:custom" name="category" content="news" />
        <meta property="og:url" content="https://www.thv11.com/article/news/nation-world/owl-habitat-cuts-trump-administration-faulty-science/507-e2e6b468-edcf-40ca-9a33-40aa24a52fa1">
        <meta property="og:title" content="Owl habitat protections among Trump-era environmental cuts struck down under Biden">
        <meta property="og:description" content="The U.S. Fish and Wildlife Service struck down a Trump-era rule that would&#x27;ve opened millions of acres of forest in Oregon, Washington and California to logging.">
        <meta property="og:type" content="article" />
        <meta property="og:image" content="https://media.thv11.com/assets/CCT/images/baeeb5cf-fec5-4605-b051-4980c84d2320/baeeb5cf-fec5-4605-b051-4980c84d2320_1140x641.jpg">
        <meta property="og:image:width" content="1140" />
        <meta property="og:image:height" content="641" />
        <meta property="og:article:published_time" content="1:04 PM CST November 9, 2021" />
        <meta property="article:opinion" content="false" />
        <meta property="article:content_tier" content="free">
        <meta property="article:section" content="thv11,news,nation-world,cct-tracking" />
        <meta name="twitter:title" content="Owl habitat protections among Trump-era environmental cuts struck down under Biden">
        <meta name="twitter:image:src" content="https://media.thv11.com/assets/CCT/images/baeeb5cf-fec5-4605-b051-4980c84d2320/baeeb5cf-fec5-4605-b051-4980c84d2320_1140x641.jpg">
        <meta name="twitter:image" content="https://media.thv11.com/assets/CCT/images/baeeb5cf-fec5-4605-b051-4980c84d2320/baeeb5cf-fec5-4605-b051-4980c84d2320_1140x641.jpg">
        <meta name="twitter:card" content="summary_large_image">
        <meta name="twitter:site" content="THV11">
        <meta name="twitter:description" content="The U.S. Fish and Wildlife Service struck down a Trump-era rule that would&#x27;ve opened millions of acres of forest in Oregon, Washington and California to logging.">
        <meta name="twitter:domain" content="www.thv11.com">
    

            <meta name="viewport" content="width=1170" />
            <meta name="site" content="thv11.com" />
            <meta name="description" content="A Trump appointee said the &quot;reasonable certainty&quot; the owl would go extinct didn&#x27;t match a law&#x27;s point that the habitat be protected lest a species &quot;will&quot; go extinct." />
            <meta property="fb:app_id" content="165138710917445" />
            <meta property="og:site_name" content="thv11.com" />
            <meta property="og:locale" content="en_US" />
            <meta itemprop="pageType" content="article" />
            <meta itemprop="datePublished" content="1:04 PM CST November 9, 2021" />
    <script>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</script>
        <!-- OneTrust Cookies Consent Notice start -->
        <script src="https://cdn.cookielaw.org/scripttemplates/otSDKStub.js" type="text/javascript" charset="UTF-8" data-domain-script="72ba55ee-3740-4a14-bd71-4171687bf87b"></script>
        <script type="text/javascript">function OptanonWrapper() { }</script>
        <!-- OneTrust Cookies Consent Notice end -->
        <script src="https://cdn.cookielaw.org/opt-out/otCCPAiab.js" type="text/javascript" charset="UTF-8" ccpa-opt-out-ids="C0004,C0002" ccpa-opt-out-geo="all" ccpa-opt-out-lspa="true"></script>
    <!-- utag_data -->
<script id="utag_data_script" data-visit-event-name="pageView" data-current-site-id="91" data-watson-keywords="owl habitat,spotted owl,U.S. wildlife officials,Trump&#x27;s Interior Secretary David Bernhardt,Trump administration" data-page-type="article" data-gpt-network-code="32805352/ar-littlerock-KTHV-B3324_DesktopTablet" data-section="news" data-subsection="nation-world" data-topic="" data-subtopic="" data-content-type="article" data-category="news" data-market="Little Rock, AR" data-subcategory="nation-world" data-keywords="THV11, Little Rock, AR, news, local news, breaking news, traffic, weather, sports, events" data-document-title="Little Rock&#x27;s Leading Local News: Weather, Traffic, Sports and more | Little Rock, Arkansas | THV11.com" data-ga-property-id="UA-73846375-1" data-division="broadcast" data-site-type="desktop" data-page-url="https://www.thv11.com/article/news/nation-world/owl-habitat-cuts-trump-administration-faulty-science/507-e2e6b468-edcf-40ca-9a33-40aa24a52fa1" data-canonical-url="https://www.thv11.com/article/news/nation-world/owl-habitat-cuts-trump-administration-faulty-science/507-e2e6b468-edcf-40ca-9a33-40aa24a52fa1" data-asset-id="e2e6b468-edcf-40ca-9a33-40aa24a52fa1" data-article-keywords="nation-world,news,cct-tracking" data-content-title="Owl habitat protections among Trump-era environmental cuts struck down under Biden" data-content-categories="nation-world,news,cct-tracking" data-content-score="80" data-tracking-tags="" data-t1-publisher="djones3@tegna.com" data-call-letters="KTHV" data-article-byline="Associated Press" data-topics-included="false" data-video-included="true" data-video-autoplay="true" data-video-title="Owl habitat protections among Trump-era environmental cuts struck down under Biden" data-item-number="1" data-original-headline="Trump administration cuts on owl habitat used bad science to move forward" data-cct-story="true" data-platform="desktop" data-full-environment="KTHV" data-index-wrapper-url="//js-sec.indexww.com/ht/p/184603-184003525383938.js" , data-a9-publisher-id="3276" , data-a9-timeout="1000" data-pubmatic-desktop-url="https://ads.pubmatic.com/AdServer/js/pwt/160138/3959/pwt.js" data-pubmatic-mobile-url="https://ads.pubmatic.com/AdServer/js/pwt/160138/3960/pwt.js">!function(){var e;window.tegna.supportsJavascript&&(e=document.getElementById("utag_data_script").dataset,window.utag_data={visit_event_name:e.visitEventName,current_site_id:e.currentSiteId,watson_keywords:e.watsonKeywords,template_type:"",page_type:e.pageType,division:e.division,site_type:e.siteType,page_url:e.pageUrl,gpt_network_code:e.gptNetworkCode,section:e.section,subsection:e.subsection,topic:e.topic,subtopic:e.subtopic,content_type:e.contentType,category:e.category,market:e.market,subcategory:e.subcategory,keywords:e.keywords,document_title:e.documentTitle,ga_property_id:e.gaPropertyId,canonical_url:e.canonicalUrl,video_included:e.videoIncluded,article_date:e.articleDate,asset_id:e.assetId,article_keywords:e.articleKeywords,content_title:e.contentTitle,original_headline:e.originalHeadline,content_categories:e.contentCategories,tracking_tags:e.trackingTags,t1_publisher:e.t1Publisher,article_byline:e.articleByline,topics_included:e.topicsIncluded,call_letters:e.callLetters,item_number:e.itemNumber,content_score:e.contentScore,cct_story:e.cctStory,platform:e.platform,full_environment:e.fullEnvironment,index_wrapper_url:e.indexWrapperUrl,a9_publisher_id:e.a9PublisherId,a9_timeout:e.a9Timeout,pubmatic_desktop_url:e.pubmaticDesktopUrl,pubmatic_mobile_url:e.pubmaticMobileUrl})}();
//# sourceMappingURL=utag-data.js.map</script>            <script src="https://www.google.com/recaptcha/api.js?onload=recaptchaCallback&render=explicit" async defer></script>
        <script type="text/javascript">var recaptchaCallback = function () {
                window.grecaptcha = grecaptcha;
                console.log('recaptcha is ready');
            }</script>
    <style>
        .root_ie_true template {
            display: none;
        }
        #onetrust-consent-sdk #onetrust-pc-sdk .pc-header {
            position: relative;
        }
        #onetrust-consent-sdk #onetrust-pc-sdk .pc-logo {
            background-image: url('/assets/shared-images/logos/kthv.png') !important;
        }
    </style>
    <script type="text/javascript" data-taboola-type="article">window._taboola = window._taboola || [];
        let obj = {};
        obj[document.currentScript.dataset.taboolaType] = 'auto';
        _taboola.push(obj);</script>
    <!-- head content below this is dynamically added -->
</head>
<body>
    <script>if(window.tegna.supportsJavascript){window.tegna.addScript=e=>{var t=document.createElement("script");t.src=e,document.head.appendChild(t)},window.tegna.log=function(e,t,i,n){var o=(o=20-e.length)<0?0:o,a=(a=30-t.length)<0?0:a,r="log";"error"in console&&3===n?r="error":"warn"in console&&2===n?r="warn":"info"in console&&(r="info");a="["+e+"] "+" ".repeat(o)+t+" ".repeat(a);i?void 0:void 0},window.tegna.loadModule=function(e,i){var n=e.parentNode,o=n.querySelectorAll(".grid__template")[0];"undefined"!=typeof templatePolyfill&&templatePolyfill(n);var a=document.importNode(o.content,!0),t="IntersectionObserver"in window&&"IntersectionObserverEntry"in window;e.remove(),t?new window.IntersectionObserver(function(e,t){e.forEach(function(e){if(e.isIntersecting){o.remove(),n.append(a),n.closest(".grid__module").classList.add("grid__module_loaded_true"),n.closest(".grid__module").classList.remove("grid__module_loaded_false"),t.unobserve(n),"undefined"!=typeof require&&require([i]),"$"in window&&$(window).trigger("tegnaBroadcast",["grid","addedSection",{$el:$(n)}]);let e={el:n};"$"in window&&(e.$el=$(n)),window.dispatchEvent(new CustomEvent("tegnaBroadcastNoJQ",{detail:{source:"grid",action:"addedSection",data:e}}))}})}).observe(n):(o.remove(),n.append(a))};class e extends HTMLElement{get os(){return this.getAttribute("os")}set os(e){this.setAttribute("os",e)}set active(e){e?(this.setAttribute("aria-hidden","false"),this.setAttribute("active","")):(this.setAttribute("aria-hidden","true"),this.removeAttribute("active"))}constructor(){super()}connectedCallback(){var e=navigator.userAgent||navigator.vendor||window.opera;let t="unknown";/android/i.test(e)&&(t="android"),/iPad|iPhone|iPod/.test(e)&&!window.MSStream&&(t="ios"),t===this.os.toLowerCase()?this.active=!0:this.active=!1}}window.customElements.define("tegna-sniff",e);class t extends HTMLElement{get uuid(){return this.getAttribute("uuid")}set uuid(e){this.setAttribute("uuid",e)}set active(e){e?(this.setAttribute("aria-hidden","false"),this.setAttribute("active","")):(this.setAttribute("aria-hidden","true"),this.removeAttribute("active"))}constructor(){super()}}window.customElements.define("tegna-variant",t);class i extends HTMLElement{get uuid(){return this.getAttribute("uuid")}set uuid(e){this.setAttribute("uuid",e)}constructor(){super()}connectedCallback(){window.setTimeout(()=>{let t=[...this.children],a=t[0].uuid;var e=window.localStorage.getItem(this.uuid);null!==e?(a=e,window.tegna.log("_abtest","showingStoredVariant",{test:this.uuid,variant:e})):(a=t[e=t.length,Math.floor(Math.random()*Math.floor(e))].uuid,window.localStorage.setItem(this.uuid,a),window.localStorage.setItem(`${this.uuid}_tegna_expire`,Date.now()+108e5),window.tegna.log("_abtest","showingNewVariant",{test:this.uuid,variant:a}));const i=async(e,t,i)=>{var n=document.querySelector(".page").dataset.uxTrackingUrl;const o=await fetch(n,{method:"POST",headers:{"Content-Type":"application/json",pragma:"no-cache","cache-control":"no-cache"},body:JSON.stringify({testId:this.uuid,siteId:document.querySelector(".page").dataset.siteId,variantId:a,click:e?1:0,impression:t?1:0})});o.text().then(e=>{i(e)})};for(var n=0;n<t.length;n++)if(t[n].uuid===a){t[n].active=!0,[...t[n].querySelectorAll("a:not([data-ab-click-mode=ignore])")].forEach((t,e)=>{t.addEventListener("click",e=>{e.preventDefault(),e.stopPropagation(),i(!0,!1,()=>{window.location=t.getAttribute("href")}),window.setTimeout(()=>{window.location=t.getAttribute("href")},500)})});let e=new IntersectionObserver((e,t)=>{e.forEach(e=>{e.isIntersecting?(window.tegna.log("_abtest","attemptingImpression",{el:this,test:this.uuid,variant:a}),i(!1,!0,()=>{window.tegna.log("_abtest","impression",{el:this,test:this.uuid,variant:a})}),t.unobserve(e.target)):window.tegna.log("_abtest","notIntersecting")})});e.observe(this)}else t[n].active=!1})}}window.customElements.define("tegna-ab",i)}
//# sourceMappingURL=above-page-scripts.js.map</script>
    <div data-module="page" data-state="ready" class="page"
         data-embed="false"
         data-platform="desktop"
         data-page-type="article"
         data-ux-tracking-url="https://abtesting.tegnadigital.com/api/SendUxAbTestingData?code=0qAciPMFKKn6qRZxG29Dph9B3iZeYzKg5DE8Ugi5HbV8GhShbamaEw=="
         data-api-key=""
         data-environment="Production"
         data-is-monitor="false"
         data-is-preview="false"
         data-site-id="91"
         data-primarydomain="thv11.com"
         data-call-letters="KTHV"
         data-full-environment="KTHV"
         data-twitter-id="THV11"
         data-fban="165138710917445"
         data-refresh="420"
         data-dfpid="32805352"
         data-comscoreid="19962895"
         data-recaptchasitekey="6LdhZY8UAAAAANQxx8Y6_JJZSJtONlMiM_yiKTah"
         data-targeting-video_included="true"
         data-targeting-ttid="e2e6b468-edcf-40ca-9a33-40aa24a52fa1"
         data-targeting-pgtype="article"
         data-targeting-topic_section=""
         data-targeting-url="https://www.thv11.com/article/news/nation-world/owl-habitat-cuts-trump-administration-faulty-science/507-e2e6b468-edcf-40ca-9a33-40aa24a52fa1"
         data-is-video="false"
         data-is-longform="false"
         data-gptid="ar-littlerock-KTHV-B3324_DesktopTablet"
         data-tealium-url="//tags.tiqcdn.com/utag/tegna/kthv-redesign-desktop/prod/utag"
         data-taboola-url="https://www.thv11.com/article/news/nation-world/owl-habitat-cuts-trump-administration-faulty-science/507-e2e6b468-edcf-40ca-9a33-40aa24a52fa1"
         data-tealium-id-comscore="1"data-tealium-id-datasphere="449"data-tealium-id-dealboss="000"data-tealium-id-googleanalytics="468"data-tealium-id-oneplusx="566"data-tealium-id-simplifi="523"data-tealium-id-taboola="522"data-tealium-id-truanthem="442"data-tealium-id-visto="448"         >
            <div class="page__top">

    <div class="universal-ad" data-module="universal-ad">
        <div class="universal-ad__close-button">
            <img src="/assets/shared-images/icons/close-menu.svg" alt="x" width="14" height="14" />
        </div>
        <div class="universal-ad__ad">
        <div data-module="ad" class="ad ad_position_article_universal ad_background_true"
         data-status="new"
         data-path="/32805352/ar-littlerock-KTHV-B3324_DesktopTablet/article_universal/news/nation-world"
         data-sizes="[[1140,250],[970,250],[728,90],[1,1]]"
         data-delay="0"
         data-position="article_universal"
         data-refresh-interval="0"
         data-refresh-enabled="false"
         data-targeting-strnativekey=""
         data-collapse="false"
         data-ozone-placement-id=""
         data-ozone-publisher-id="NPID10000003"
         data-ozone-site-id=""
         data-page-type="article">
        <div class="ad__inner ad__inner_border_false ad__inner_background_true" style="min-height: 0px; min-width: 0px;">
        </div>
    </div>
        </div>
    </div>
            </div>
                    <div class="page__header">
<header data-module="header" class="header"
        data-alerts="false"
        data-facebook-app-id="165138710917445"
        data-twitter-id="THV11">
    <a class="header__skip" href="#main">Skip Navigation</a>
    <div class="header__main">
        <ul class="header__social-list">
            <li class="header__social-item">
                <a class="header__social-link header__social-link_type_facebook" data-tracking-action="click" data-tracking-category="sharing" data-tracking-label="facebook">Share on Facebook</a>
            </li>
            <li class="header__social-item">
                <a class="header__social-link header__social-link_type_twitter" data-tracking-action="click" data-tracking-category="sharing" data-tracking-label="twitter">Share on Twitter</a>
            </li>
            <li class="header__social-item">
                <a class="header__social-link header__social-link_type_sms" data-tracking-action="click" data-tracking-category="sharing" data-tracking-label="sms">Share on SMS</a>
            </li>
            <li class="header__social-item">
                <a class="header__social-link header__social-link_type_email" data-tracking-action="click" data-tracking-category="sharing" data-tracking-label="email">Share on Email</a>
            </li>
        </ul>
        <div class="header__main-inner">
            <div class="header__hamburger">
                <div class="header__hamburger-icon-container">
                    <div class="header__hamburger-icon"></div>
                </div>
            </div>
            <a class="header__station-branding" href="/" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="masthead-logo">
                <img class="header__logo" alt="Home" src="/assets/shared-images/logos/kthv.png" loading="eager" width="112" onload="this.parentElement.style.opacity='1';" />
            </a>
            <nav class="header__not-logo">
                <h2 class="header__nav-heading">Navigation</h2>
                <div class="header__tooltip-overlay"></div>
                                <ul class="header__nav">
                        <li class="header__nav-item">
                            <a class="header__nav-link header__nav-link_has-subnav_true" href="/news" target="_self" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="News">
                                        <span class="header__nav-label">News</span>
                            </a>
                            <div class="header__subnav">
                                <div class="header__subnav-groups">
                                    <div class="header__subnav-group header__subnav-group_name_back">
                                        <ul class="header__subnav-list">
                                            <li class="header__subnav-item header__subnav-item_type_back">
                                                <a class="header__subnav-link header__subnav-link_type_back" href="#">
                                                    <span class="header__subnav-label header__subnav-label_type_back">Back</span>
                                                </a>
                                            </li>
                                        </ul>
                                    </div>
                                    <div class="header__subnav-group header__subnav-group_name_topics">
                                        <ul class="header__subnav-list">
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/local" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Local">
                                                                    <span class="header__subnav-label">Local</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/entertainment" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Entertainment">
                                                                    <span class="header__subnav-label">Entertainment</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/sports" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Sports">
                                                                    <span class="header__subnav-label">Sports</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/health" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Health">
                                                                    <span class="header__subnav-label">Health</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/money" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Money">
                                                                    <span class="header__subnav-label">Money</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/nation-world" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Nation World">
                                                                    <span class="header__subnav-label">Nation World</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/politics" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Politics">
                                                                    <span class="header__subnav-label">Politics</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/investigations" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Investigations">
                                                                    <span class="header__subnav-label">Investigations</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/11listens" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="11 Listens">
                                                                    <span class="header__subnav-label">11 Listens</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/crime" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Crime">
                                                                    <span class="header__subnav-label">Crime</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/features" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Features">
                                                                    <span class="header__subnav-label">Features</span>
                                                        </a>
                                                    </li>
                                        </ul>
                                    </div>
                                    <div class="header__subnav-group header__subnav-group_name_featured">
                                            <div class="header__featured-title">Latest News Stories</div>
<div data-module="story-row" class="story-row">
    <ul class="story-row__list">
            <li class="story-row__item story-row__item_size_half">
                    <div class="story-row__photo">
                        <div class="story-row__ratio-enforcer">
                            <div class="story-row__ratio-enforced">
                                <a class="story-row__image-link" href="/article/news/crime/billy-jack-lincks-morgan-nick-investigation-arkansas/91-46efc9a5-028a-4491-985f-4293bc786c05" aria-label="Read FBI looking for info on Billy Jack Lincks in Morgan Nick investigation" data-tracking-category="module" data-tracking-action="click" data-tracking-label="storyRow; FBI looking for info on Billy Jack Lincks in Morgan Nick investigation">
                                    <div class="lazy-image" data-module="lazy-image" data-blur="false"><img class="lazy-image__placeholder lazy-image__placeholder_blur_false" alt="FBI looking for info on Billy Jack Lincks in Morgan Nick investigation" width="" height="" src="https://media.thv11.com/assets/KTHV/images/23c9f63c-4ea4-4947-b7bf-f4484798e0bd/23c9f63c-4ea4-4947-b7bf-f4484798e0bd_16x9.jpg" /><img class="lazy-image__image lazy-image__image_blur_false" alt="FBI looking for info on Billy Jack Lincks in Morgan Nick investigation" width="" height="" src="/assets/shared-images/backgrounds/blank.png" data-src="https://media.thv11.com/assets/KTHV/images/23c9f63c-4ea4-4947-b7bf-f4484798e0bd/23c9f63c-4ea4-4947-b7bf-f4484798e0bd_360x203.jpg" data-srcset="https://media.thv11.com/assets/KTHV/images/23c9f63c-4ea4-4947-b7bf-f4484798e0bd/23c9f63c-4ea4-4947-b7bf-f4484798e0bd_16x9.jpg 16w, https://media.thv11.com/assets/KTHV/images/23c9f63c-4ea4-4947-b7bf-f4484798e0bd/23c9f63c-4ea4-4947-b7bf-f4484798e0bd_140x79.jpg 140w, https://media.thv11.com/assets/KTHV/images/23c9f63c-4ea4-4947-b7bf-f4484798e0bd/23c9f63c-4ea4-4947-b7bf-f4484798e0bd_360x203.jpg 360w, https://media.thv11.com/assets/KTHV/images/23c9f63c-4ea4-4947-b7bf-f4484798e0bd/23c9f63c-4ea4-4947-b7bf-f4484798e0bd_540x304.jpg 540w, https://media.thv11.com/assets/KTHV/images/23c9f63c-4ea4-4947-b7bf-f4484798e0bd/23c9f63c-4ea4-4947-b7bf-f4484798e0bd_750x422.jpg 750w, https://media.thv11.com/assets/KTHV/images/23c9f63c-4ea4-4947-b7bf-f4484798e0bd/23c9f63c-4ea4-4947-b7bf-f4484798e0bd_1140x641.jpg 1140w, https://media.thv11.com/assets/KTHV/images/23c9f63c-4ea4-4947-b7bf-f4484798e0bd/23c9f63c-4ea4-4947-b7bf-f4484798e0bd_1920x1080.jpg 1920w" sizes="calc(50vw - 15px)" /><script>!function(){if (!document.hidden) {let e=document.currentScript;void 0!==window.tegna&&!0===window.tegna.loaded||new window.IntersectionObserver(function(e,a){e.forEach(function(e){if(e.isIntersecting){const a=e.target.querySelectorAll(".lazy-image__image")[0],t=e.target.querySelectorAll(".lazy-image__placeholder")[0];a.src=a.dataset.src,a.srcset=a.dataset.srcset,e.target.dataset.preloaded="true",a.classList.remove("lazy-image__image_loaded_false"),a.classList.add("lazy-image__image_loaded_true"),a.classList.remove("lazy-image__image_blur_true"),a.classList.add("lazy-image__image_blur_false"),t.classList.remove("lazy-image__placeholder_visible_true"),t.classList.add("lazy-image__placeholder_visible_false")}a.unobserve(e.target)})}).observe(e.parentElement)}}();</script></div>
                                </a>
                            </div>
                        </div>
                    </div>
                    <div class="story-row__text">
                        <h4 class="story-row__title story-row__title_size_half"><a class="story-row__title-link" href="/article/news/crime/billy-jack-lincks-morgan-nick-investigation-arkansas/91-46efc9a5-028a-4491-985f-4293bc786c05" data-tracking-category="module" data-tracking-action="click" data-tracking-label="storyRow; FBI looking for info on Billy Jack Lincks in Morgan Nick investigation">FBI looking for info on Billy Jack Lincks in Morgan Nick investigation</a></h4>
                                            </div>
            </li>
            <li class="story-row__item story-row__item_size_half">
                    <div class="story-row__photo">
                        <div class="story-row__ratio-enforcer">
                            <div class="story-row__ratio-enforced">
                                <a class="story-row__image-link" href="/article/news/local/police-two-found-dead-hot-spring-county-home-fire/91-2d29f57b-18e4-4d96-8d6e-aeb47e332e0d" aria-label="Read Police investigate after two found dead in Hot Spring County home" data-tracking-category="module" data-tracking-action="click" data-tracking-label="storyRow; Police investigate after two found dead in Hot Spring County home">
                                    <div class="lazy-image" data-module="lazy-image" data-blur="false"><img class="lazy-image__placeholder lazy-image__placeholder_blur_false" alt="Police investigate after two found dead in Hot Spring County home" width="" height="" src="https://media.thv11.com/assets/KTHV/images/83401883-5b32-4815-bc70-fcf3f895bda4/83401883-5b32-4815-bc70-fcf3f895bda4_16x9.jpeg" /><img class="lazy-image__image lazy-image__image_blur_false" alt="Police investigate after two found dead in Hot Spring County home" width="" height="" src="/assets/shared-images/backgrounds/blank.png" data-src="https://media.thv11.com/assets/KTHV/images/83401883-5b32-4815-bc70-fcf3f895bda4/83401883-5b32-4815-bc70-fcf3f895bda4_360x203.jpeg" data-srcset="https://media.thv11.com/assets/KTHV/images/83401883-5b32-4815-bc70-fcf3f895bda4/83401883-5b32-4815-bc70-fcf3f895bda4_16x9.jpeg 16w, https://media.thv11.com/assets/KTHV/images/83401883-5b32-4815-bc70-fcf3f895bda4/83401883-5b32-4815-bc70-fcf3f895bda4_140x79.jpeg 140w, https://media.thv11.com/assets/KTHV/images/83401883-5b32-4815-bc70-fcf3f895bda4/83401883-5b32-4815-bc70-fcf3f895bda4_360x203.jpeg 360w, https://media.thv11.com/assets/KTHV/images/83401883-5b32-4815-bc70-fcf3f895bda4/83401883-5b32-4815-bc70-fcf3f895bda4_540x304.jpeg 540w, https://media.thv11.com/assets/KTHV/images/83401883-5b32-4815-bc70-fcf3f895bda4/83401883-5b32-4815-bc70-fcf3f895bda4_750x422.jpeg 750w, https://media.thv11.com/assets/KTHV/images/83401883-5b32-4815-bc70-fcf3f895bda4/83401883-5b32-4815-bc70-fcf3f895bda4_1140x641.jpeg 1140w, https://media.thv11.com/assets/KTHV/images/83401883-5b32-4815-bc70-fcf3f895bda4/83401883-5b32-4815-bc70-fcf3f895bda4_1920x1080.jpeg 1920w" sizes="calc(50vw - 15px)" /><script>!function(){if (!document.hidden) {let e=document.currentScript;void 0!==window.tegna&&!0===window.tegna.loaded||new window.IntersectionObserver(function(e,a){e.forEach(function(e){if(e.isIntersecting){const a=e.target.querySelectorAll(".lazy-image__image")[0],t=e.target.querySelectorAll(".lazy-image__placeholder")[0];a.src=a.dataset.src,a.srcset=a.dataset.srcset,e.target.dataset.preloaded="true",a.classList.remove("lazy-image__image_loaded_false"),a.classList.add("lazy-image__image_loaded_true"),a.classList.remove("lazy-image__image_blur_true"),a.classList.add("lazy-image__image_blur_false"),t.classList.remove("lazy-image__placeholder_visible_true"),t.classList.add("lazy-image__placeholder_visible_false")}a.unobserve(e.target)})}).observe(e.parentElement)}}();</script></div>
                                </a>
                            </div>
                        </div>
                    </div>
                    <div class="story-row__text">
                        <h4 class="story-row__title story-row__title_size_half"><a class="story-row__title-link" href="/article/news/local/police-two-found-dead-hot-spring-county-home-fire/91-2d29f57b-18e4-4d96-8d6e-aeb47e332e0d" data-tracking-category="module" data-tracking-action="click" data-tracking-label="storyRow; Police investigate after two found dead in Hot Spring County home">Police investigate after two found dead in Hot Spring County home</a></h4>
                                            </div>
            </li>
    </ul>
</div>                                    </div>
                                </div>
                            </div>
                        </li>
                        <li class="header__nav-item">
                            <a class="header__nav-link header__nav-link_has-subnav_true" href="/weather/" target="_self" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Weather">
                                        <span class="header__nav-label">Weather</span>
                            </a>
                            <div class="header__subnav">
                                <div class="header__subnav-groups">
                                    <div class="header__subnav-group header__subnav-group_name_back">
                                        <ul class="header__subnav-list">
                                            <li class="header__subnav-item header__subnav-item_type_back">
                                                <a class="header__subnav-link header__subnav-link_type_back" href="#">
                                                    <span class="header__subnav-label header__subnav-label_type_back">Back</span>
                                                </a>
                                            </li>
                                        </ul>
                                    </div>
                                    <div class="header__subnav-group header__subnav-group_name_topics">
                                        <ul class="header__subnav-list">
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/forecast" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Forecast">
                                                                    <span class="header__subnav-label">Forecast</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/radar" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Radar">
                                                                    <span class="header__subnav-label">Radar</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/10-day" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="10-Day">
                                                                    <span class="header__subnav-label">10-Day</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/hourly" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Hourly">
                                                                    <span class="header__subnav-label">Hourly</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/weather-maps" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Maps">
                                                                    <span class="header__subnav-label">Maps</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/closings" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Closings &amp; Delays">
                                                                    <span class="header__subnav-label">Closings &amp; Delays</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/traffic" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Traffic">
                                                                    <span class="header__subnav-label">Traffic</span>
                                                        </a>
                                                    </li>
                                        </ul>
                                    </div>
                                    <div class="header__subnav-group header__subnav-group_name_featured">
                                            <div class="header__featured-title">Latest Weather Stories</div>
<div data-module="story-row" class="story-row">
    <ul class="story-row__list">
            <li class="story-row__item story-row__item_size_half">
                    <div class="story-row__photo">
                        <div class="story-row__ratio-enforcer">
                            <div class="story-row__ratio-enforced">
                                <a class="story-row__image-link" href="/article/weather/forecast/arkansas-weather-forecast/91-41482083" aria-label="Read Your Arkansas weather forecast from THV11" data-tracking-category="module" data-tracking-action="click" data-tracking-label="storyRow; Your Arkansas weather forecast from THV11">
                                    <div class="lazy-image" data-module="lazy-image" data-blur="false"><img class="lazy-image__placeholder lazy-image__placeholder_blur_false" alt="Your Arkansas weather forecast from THV11" width="" height="" src="https://media.thv11.com/assets/KTHV/images/8144ba00-2a81-490d-a786-8b4fb9df8d0b/8144ba00-2a81-490d-a786-8b4fb9df8d0b_16x9.jpg" /><img class="lazy-image__image lazy-image__image_blur_false" alt="Your Arkansas weather forecast from THV11" width="" height="" src="/assets/shared-images/backgrounds/blank.png" data-src="https://media.thv11.com/assets/KTHV/images/8144ba00-2a81-490d-a786-8b4fb9df8d0b/8144ba00-2a81-490d-a786-8b4fb9df8d0b_360x203.jpg" data-srcset="https://media.thv11.com/assets/KTHV/images/8144ba00-2a81-490d-a786-8b4fb9df8d0b/8144ba00-2a81-490d-a786-8b4fb9df8d0b_16x9.jpg 16w, https://media.thv11.com/assets/KTHV/images/8144ba00-2a81-490d-a786-8b4fb9df8d0b/8144ba00-2a81-490d-a786-8b4fb9df8d0b_140x79.jpg 140w, https://media.thv11.com/assets/KTHV/images/8144ba00-2a81-490d-a786-8b4fb9df8d0b/8144ba00-2a81-490d-a786-8b4fb9df8d0b_360x203.jpg 360w, https://media.thv11.com/assets/KTHV/images/8144ba00-2a81-490d-a786-8b4fb9df8d0b/8144ba00-2a81-490d-a786-8b4fb9df8d0b_540x304.jpg 540w, https://media.thv11.com/assets/KTHV/images/8144ba00-2a81-490d-a786-8b4fb9df8d0b/8144ba00-2a81-490d-a786-8b4fb9df8d0b_750x422.jpg 750w, https://media.thv11.com/assets/KTHV/images/8144ba00-2a81-490d-a786-8b4fb9df8d0b/8144ba00-2a81-490d-a786-8b4fb9df8d0b_1140x641.jpg 1140w, https://media.thv11.com/assets/KTHV/images/8144ba00-2a81-490d-a786-8b4fb9df8d0b/8144ba00-2a81-490d-a786-8b4fb9df8d0b_1920x1080.jpg 1920w" sizes="calc(50vw - 15px)" /><script>!function(){if (!document.hidden) {let e=document.currentScript;void 0!==window.tegna&&!0===window.tegna.loaded||new window.IntersectionObserver(function(e,a){e.forEach(function(e){if(e.isIntersecting){const a=e.target.querySelectorAll(".lazy-image__image")[0],t=e.target.querySelectorAll(".lazy-image__placeholder")[0];a.src=a.dataset.src,a.srcset=a.dataset.srcset,e.target.dataset.preloaded="true",a.classList.remove("lazy-image__image_loaded_false"),a.classList.add("lazy-image__image_loaded_true"),a.classList.remove("lazy-image__image_blur_true"),a.classList.add("lazy-image__image_blur_false"),t.classList.remove("lazy-image__placeholder_visible_true"),t.classList.add("lazy-image__placeholder_visible_false")}a.unobserve(e.target)})}).observe(e.parentElement)}}();</script></div>
                                </a>
                            </div>
                        </div>
                    </div>
                    <div class="story-row__text">
                        <h4 class="story-row__title story-row__title_size_half"><a class="story-row__title-link" href="/article/weather/forecast/arkansas-weather-forecast/91-41482083" data-tracking-category="module" data-tracking-action="click" data-tracking-label="storyRow; Your Arkansas weather forecast from THV11">Your Arkansas weather forecast from THV11</a></h4>
                                            </div>
            </li>
            <li class="story-row__item story-row__item_size_half">
                    <div class="story-row__photo">
                        <div class="story-row__ratio-enforcer">
                            <div class="story-row__ratio-enforced">
                                <a class="story-row__image-link" href="/video/weather/forecast/weather-forecast-for-november-9/91-0340a3ed-a93e-46b0-8c4f-3bd84832ea27" aria-label="Read Weather forecast for November 9" data-tracking-category="module" data-tracking-action="click" data-tracking-label="storyRow; Weather forecast for November 9">
                                    <div class="lazy-image" data-module="lazy-image" data-blur="false"><img class="lazy-image__placeholder lazy-image__placeholder_blur_false" alt="Weather forecast for November 9" width="" height="" src="https://media.thv11.com/assets/KTHV/images/8144ba00-2a81-490d-a786-8b4fb9df8d0b/8144ba00-2a81-490d-a786-8b4fb9df8d0b_16x9.jpg" /><img class="lazy-image__image lazy-image__image_blur_false" alt="Weather forecast for November 9" width="" height="" src="/assets/shared-images/backgrounds/blank.png" data-src="https://media.thv11.com/assets/KTHV/images/8144ba00-2a81-490d-a786-8b4fb9df8d0b/8144ba00-2a81-490d-a786-8b4fb9df8d0b_360x203.jpg" data-srcset="https://media.thv11.com/assets/KTHV/images/8144ba00-2a81-490d-a786-8b4fb9df8d0b/8144ba00-2a81-490d-a786-8b4fb9df8d0b_16x9.jpg 16w, https://media.thv11.com/assets/KTHV/images/8144ba00-2a81-490d-a786-8b4fb9df8d0b/8144ba00-2a81-490d-a786-8b4fb9df8d0b_140x79.jpg 140w, https://media.thv11.com/assets/KTHV/images/8144ba00-2a81-490d-a786-8b4fb9df8d0b/8144ba00-2a81-490d-a786-8b4fb9df8d0b_360x203.jpg 360w, https://media.thv11.com/assets/KTHV/images/8144ba00-2a81-490d-a786-8b4fb9df8d0b/8144ba00-2a81-490d-a786-8b4fb9df8d0b_540x304.jpg 540w, https://media.thv11.com/assets/KTHV/images/8144ba00-2a81-490d-a786-8b4fb9df8d0b/8144ba00-2a81-490d-a786-8b4fb9df8d0b_750x422.jpg 750w, https://media.thv11.com/assets/KTHV/images/8144ba00-2a81-490d-a786-8b4fb9df8d0b/8144ba00-2a81-490d-a786-8b4fb9df8d0b_1140x641.jpg 1140w, https://media.thv11.com/assets/KTHV/images/8144ba00-2a81-490d-a786-8b4fb9df8d0b/8144ba00-2a81-490d-a786-8b4fb9df8d0b_1920x1080.jpg 1920w" sizes="calc(50vw - 15px)" /><script>!function(){if (!document.hidden) {let e=document.currentScript;void 0!==window.tegna&&!0===window.tegna.loaded||new window.IntersectionObserver(function(e,a){e.forEach(function(e){if(e.isIntersecting){const a=e.target.querySelectorAll(".lazy-image__image")[0],t=e.target.querySelectorAll(".lazy-image__placeholder")[0];a.src=a.dataset.src,a.srcset=a.dataset.srcset,e.target.dataset.preloaded="true",a.classList.remove("lazy-image__image_loaded_false"),a.classList.add("lazy-image__image_loaded_true"),a.classList.remove("lazy-image__image_blur_true"),a.classList.add("lazy-image__image_blur_false"),t.classList.remove("lazy-image__placeholder_visible_true"),t.classList.add("lazy-image__placeholder_visible_false")}a.unobserve(e.target)})}).observe(e.parentElement)}}();</script></div>
                                </a>
                            </div>
                        </div>
                    </div>
                    <div class="story-row__text">
                        <h4 class="story-row__title story-row__title_size_half"><a class="story-row__title-link" href="/video/weather/forecast/weather-forecast-for-november-9/91-0340a3ed-a93e-46b0-8c4f-3bd84832ea27" data-tracking-category="module" data-tracking-action="click" data-tracking-label="storyRow; Weather forecast for November 9">Weather forecast for November 9</a></h4>
                                            </div>
            </li>
    </ul>
</div>                                    </div>
                                </div>
                            </div>
                        </li>
                        <li class="header__nav-item">
                            <a class="header__nav-link header__nav-link_has-subnav_false" href="/near-me" target="_self" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Near Me">
                                        <span class="header__nav-label">Near Me</span>
                            </a>
                        </li>
                        <li class="header__nav-item">
                            <a class="header__nav-link header__nav-link_has-subnav_false" href="/verify" target="_self" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="VERIFY">
                                        <span class="header__nav-label">VERIFY</span>
                            </a>
                        </li>
                                            <li>
                            <div class="header__mini-live-video">
    <div data-module="watch-live" class="watch-live watch-live_active_false" data-watch-enabled="true">
        <a class="watch-live__cta" href="/watch">
            <span class="watch-live__label">Watch</span>
        </a>
        <div class="watch-live__mini-live-video">
            <a class="watch-live__video-link" href="/watch">
    <div data-module="mini-live-video" class="mini-live-video" data-is-watch="false">
        
        <div class="mini-live-video__controls">
        </div>
        <div class="mini-live-video__player"></div>
    </div>            </a>
        </div>
    </div>                            </div>
                        </li>
                                        <li class="header__nav-item header__nav-item_type_search">
                        <span class="header__nav-link header__nav-link_type_search">
                            <label class="header__nav-label header__nav-label_type_search" for="site_search">Search</label>
                        </span>
                        <div class="header__subnav header__subnav_type_search">
                            <div class="header__subnav-group header__subnav-group_name_search">
                                <form class="header__search-form" method="GET" action="/search">
                                    <label class="header__search-label" for="site_search">Search:</label>
                                    <input class="header__search-box" placeholder="Search thv11.com" id="site_search" type="search" name="q" />
                                    <button class="header__search-submit" type="submit">Search</button>
                                </form>
                            </div>
                        </div>
                    </li>
                </ul>
                    <div class="header__sponsor">
        <div data-module="ad" class="ad ad_position_masthead_sponsor ad_background_false"
         data-status="new"
         data-path="/32805352/ar-littlerock-KTHV-B3324_DesktopTablet/masthead_sponsor/news/nation-world"
         data-sizes="[[112,38]]"
         data-delay="0"
         data-position="masthead_sponsor"
         data-refresh-interval="0"
         data-refresh-enabled="false"
         data-targeting-strnativekey=""
         data-collapse="false"
         data-ozone-placement-id=""
         data-ozone-publisher-id="NPID10000003"
         data-ozone-site-id=""
         data-page-type="article">
        <div class="ad__inner ad__inner_border_false ad__inner_background_false" style="min-height: 0px; min-width: 0px;">
        </div>
    </div>
                    </div>
                <a class="header__weather-link" href="/weather" data-tracking-action="weather-summary/weatherClicked" data-tracking-category="link click" data-tracking-label="Link From: https://www.thv11.com/article/news/nation-world/owl-habitat-cuts-trump-administration-faulty-science/507-e2e6b468-edcf-40ca-9a33-40aa24a52fa1">
                    <div class="header__weather">
                        <div class="header__weather-desktop-info">
                            <div class="header__weather-label header__weather-label_alerts_false">Right Now</div>
                            <div class="header__weather-city header__weather-city_alerts_false">Little Rock, AR&nbsp;&raquo;</div>
                        </div>
                        <div class="header__weather-content">
                            <div class="header__weather-info header__weather-info_alerts_false">
                                <div class="header__weather-temp header__weather-temp_alerts_false">70&deg;</div>

                                <div class="header__weather-icon header__weather-icon_alerts_false">
                                    <div class="lazy-image" data-module="lazy-image" data-blur="false"><img class="lazy-image__placeholder lazy-image__placeholder_blur_false" alt="" width="26px" height="26px" src="/assets/shared-images/weather-icons/wx-67_8x8.png" /><img class="lazy-image__image lazy-image__image_blur_false" alt="" width="26px" height="26px" src="/assets/shared-images/backgrounds/blank.png" data-src="/assets/shared-images/weather-icons/wx-67_32x32.png" data-srcset="/assets/shared-images/weather-icons/wx-67_8x8.png 8w, /assets/shared-images/weather-icons/wx-67_16x16.png 16w, /assets/shared-images/weather-icons/wx-67_32x32.png 32w, /assets/shared-images/weather-icons/wx-67_64x64.png 64w, /assets/shared-images/weather-icons/wx-67_128x128.png 128w, /assets/shared-images/weather-icons/wx-67_210x210.png 210w" sizes="26px" /><script>!function(){if (!document.hidden) {let e=document.currentScript;void 0!==window.tegna&&!0===window.tegna.loaded||new window.IntersectionObserver(function(e,a){e.forEach(function(e){if(e.isIntersecting){const a=e.target.querySelectorAll(".lazy-image__image")[0],t=e.target.querySelectorAll(".lazy-image__placeholder")[0];a.src=a.dataset.src,a.srcset=a.dataset.srcset,e.target.dataset.preloaded="true",a.classList.remove("lazy-image__image_loaded_false"),a.classList.add("lazy-image__image_loaded_true"),a.classList.remove("lazy-image__image_blur_true"),a.classList.add("lazy-image__image_blur_false"),t.classList.remove("lazy-image__placeholder_visible_true"),t.classList.add("lazy-image__placeholder_visible_false")}a.unobserve(e.target)})}).observe(e.parentElement)}}();</script><noscript><img class="lazy-image__nojs-image" alt="" width="26px" height="26px" src="/assets/shared-images/weather-icons/wx-67_32x32.png" srcset="/assets/shared-images/weather-icons/wx-67_8x8.png 8w, /assets/shared-images/weather-icons/wx-67_16x16.png 16w, /assets/shared-images/weather-icons/wx-67_32x32.png 32w, /assets/shared-images/weather-icons/wx-67_64x64.png 64w, /assets/shared-images/weather-icons/wx-67_128x128.png 128w, /assets/shared-images/weather-icons/wx-67_210x210.png 210w" sizes="26px" loading="lazy" /></noscript></div>
                                </div>
                            </div>
                            <div class="header__weather-city header__weather-city_alerts_false">Little Rock, AR&nbsp;&raquo;</div>
                        </div>
                    </div>
                </a>
            <div class="header__alerts">
                    <a class="header__alert header__alert_type_weather header__alert_visible_false" href="/weather/alerts" data-tracking-action="weatheralert/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: https://www.thv11.com/article/news/nation-world/owl-habitat-cuts-trump-administration-faulty-science/507-e2e6b468-edcf-40ca-9a33-40aa24a52fa1">Weather</a>
                                    <a class="header__alert header__alert_type_closings header__alert_visible_false" href="/closings" data-tracking-action="closingsalert/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: https://www.thv11.com/article/news/nation-world/owl-habitat-cuts-trump-administration-faulty-science/507-e2e6b468-edcf-40ca-9a33-40aa24a52fa1">Closings</a>
            </div>
            </nav>
        </div>
    </div>
    <div class="header__featured">
            <div class="header__featured-arrow header__featured-arrow_direction_previous"><img src="/images/header/arrow.png" width="14" height="14" loading="eager" alt="" /></div>
            <div class="header__featured-inner">
                <ul class="header__featured-list">
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="/discover-arkansas">Discover Arkansas</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="/verify">VERIFY</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="/the-vine">The Vine</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="/thv-this-morning">Wake Up Central</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="/eat-it-up">Eat It Up</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="/getting-reel">Getting Reel</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="/community">Community</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="/lottery">Lottery</a>
                        </li>
                </ul>
            </div>
            <div class="header__featured-arrow header__featured-arrow_direction_next"><img src="/images/header/arrow.png" width="14" height="14" loading="eager" alt="" /></div>
    </div>
</header>            </div>
            <div class="page__dock">
                    <div class="page__breaking-news-alerts">
    <div data-module="breaking-news-alerts" class="breaking-news-alerts breaking-news-alerts_visible_false">
        <div class="breaking-news-alerts__wrap">
            <div class="breaking-news-alerts__close"></div>
            <div class="breaking-news-alerts__label">Breaking News</div>
            <ul class="breaking-news-alerts__headline-wrap">
                <template class="breaking-news-alerts__template">
                    <li class="breaking-news-alerts__item">
                        <a class="breaking-news-alerts__link" href="#" data-tracking="breaking-news-alerts/linkClicked">
                            <span class="breaking-news-alerts__headline"></span>
                            <span class="breaking-news-alerts__read-more">Read More &raquo;</span>
                        </a>
                    </li>
                </template>
            </ul>
            <a class="breaking-news-alerts__more" href="/breaking-news" data-tracking="breaking-news-alerts/moreClicked">More (<span class="breaking-news-alerts__count"></span>) &raquo;</a>
        </div>
    </div>
                    </div>
            </div>
        <main class="page__main" id="main">
            <div class="page__grid">
                


    <div data-module="grid" class="grid grid_version_2-1">
                <div class="grid__section grid__section_theme_default" data-theme="default" style="z-index:1">
            <div class="grid__theme-elements">
                <div class="grid__theme-design-1"></div>
                <div class="grid__theme-design-2"></div>
                <div class="grid__theme-design-3"></div>
                <div class="grid__theme-design-4"></div>
            </div>
            <div class="grid__content grid__content_full-width_false">
                <div class="grid__main grid__main_sticky_right grid__main_full-width_false">
                                                                <div class="grid__cell grid__cell_columns_2" data-columns="2">
                                <div class="grid__module grid__module_loaded_true">
                                    <div class="grid__module-sizer grid__module-sizer_name_article" data-module-sizer="article" data-count="1">
<article class="article" data-module="article"
         data-article-id="e2e6b468-edcf-40ca-9a33-40aa24a52fa1"
         data-title="Owl habitat protections among Trump-era environmental cuts struck down under Biden"
         data-seo-title="Owl habitat cuts by Trump used &#x27;faulty&#x27; science, hurt wildlife"
         data-abstract="The U.S. Fish and Wildlife Service struck down a Trump-era rule that would&#x27;ve opened millions of acres of forest in Oregon, Washington and California to logging."
         data-section="news"
         data-subsection="nation-world"
         data-topic=""
         data-subtopic=""
         data-url="www.thv11.com/article/news/nation-world/owl-habitat-cuts-trump-administration-faulty-science/507-e2e6b468-edcf-40ca-9a33-40aa24a52fa1"
         data-gpt-network-code="32805352"
         data-categories="nation-world, news, cct-tracking"
         data-author="Associated Press"
         data-keywords="nation-world,news,cct-tracking"
         data-has-video="true"
         data-watson-keywords="owl habitat,spotted owl,U.S. wildlife officials,Trump&#x27;s Interior Secretary David Bernhardt,Trump administration"
         data-t1-publisher="djones3@tegna.com">
        <a class="article__category" href="/section/nation-world" data-tracking-category="article" data-tracking-action="click" data-tracking-label="article; topic; Nation World">Nation World</a>
        <h1 class="article__headline">Owl habitat protections among Trump-era environmental cuts struck down under Biden</h1>
        <div class="article__summary">The U.S. Fish and Wildlife Service struck down a Trump-era rule that would've opened millions of acres of forest in Oregon, Washington and California to logging.</div>
        <div class="article__lead-asset">
        <div data-module="video" class="video"
             data-stream="https://video.tegna-media.com/assets/KUSA/videos/631650ad-84a8-4422-b8cb-c4697832f8a6/631650ad-84a8-4422-b8cb-c4697832f8a6.m3u8"
             data-float="true"
             data-thumbnail="https://media.thv11.com/assets/KUSA/images/37854419-6de6-4564-bcde-4575a4169598/37854419-6de6-4564-bcde-4575a4169598_1920x1080.jpg"
             data-title="Rare earth elements in Snake River impacting watersheds"
             data-description="A recent study out of CU Boulder is showing as water levels drop in one Summit County river, there are higher concentrations of rare metals in the water."
             data-site="73"
             data-id="631650ad-84a8-4422-b8cb-c4697832f8a6"
             data-dfpposition=""
             data-mute="false"
             data-autoplay="true"
             data-link="https://www.thv11.com/video/news/state/colorado-climate/rare-earth-elements-in-snake-river-impacting-watersheds/73-631650ad-84a8-4422-b8cb-c4697832f8a6"
             data-origin="clipping"
             data-section="news"
             data-subsection="state"
             data-subcategory="state"
             data-topic="colorado-climate"
             data-subtopic=""
             data-captions="https://video.tegna-media.com/assets/KUSA/videos/631650ad-84a8-4422-b8cb-c4697832f8a6/631650ad-84a8-4422-b8cb-c4697832f8a6_vtt.vtt"
             data-related-playlist-id="YdSJVRMj"
             data-related-media-id="fzDMW6mF"
             data-use-trending="true"
             data-recency="2"
             data-is-watch-player="false"
             data-is-live-now="false"
             data-is-ugc="false"
             data-ugc-preroll-disabled="true"
             data-duration="111"
             data-disable-preroll-at-duration="0"
             data-disable-preroll="false"
             data-publica-id="9336"
             data-media-tailor-enabled="false"
             data-newscast-preroll-disabled="false">
            <div class="video__ratio-enforcer">
                <div class="video__ratio-enforced">
                    <div class="video__inner">
                        <div class="video__teaser video__teaser_visible_true">
                            <img class="video__thumbnail" data-asset-fallback="default" src="https://media.thv11.com/assets/KUSA/images/37854419-6de6-4564-bcde-4575a4169598/37854419-6de6-4564-bcde-4575a4169598_1920x1080.jpg" />
                            <div class="video__error"></div>
                            <div class="video__button video__button_play"></div>
                        </div>
                        <div class="video__player-container">
                            <div class="video__player"></div>
                        </div>
                    </div>
                </div>
            </div>
                            <script type="application/ld+json">
                    {
                    "@context": "http://schema.org",
                    "@type": "VideoObject",
                    "name": "Rare earth elements in Snake River impacting watersheds",
                    "description": "A recent study out of CU Boulder is showing as water levels drop in one Summit County river, there are higher concentrations of rare metals in the water.",
                    "thumbnailUrl": "https://media.thv11.com/assets/KUSA/images/37854419-6de6-4564-bcde-4575a4169598/37854419-6de6-4564-bcde-4575a4169598_1920x1080.jpg",
                    "uploadDate": "11/9/2021 8:25:13 AM",
                    "duration": "111",
                    "contentUrl": "https://www.thv11.com/video/news/state/colorado-climate/rare-earth-elements-in-snake-river-impacting-watersheds/73-631650ad-84a8-4422-b8cb-c4697832f8a6",
                    "embedUrl": "https://media.thv11.com/embeds/video/73-631650ad-84a8-4422-b8cb-c4697832f8a6/iframe"
                    }
                </script>
        </div>
        </div>
        <aside class="article__meta">
                <div class="article__author">
                    <span class="article__meta-label">Author:</span> Associated Press
                </div>
                            <div class="article__published">
                    <span class="article__meta-label">Published:</span> 1:04 PM CST November 9, 2021
                </div>
                            <div class="article__updated">
                    <span class="article__meta-label">Updated:</span> 1:30 PM CST November 9, 2021
                </div>
                <div data-module="article-sharing" class="article-sharing">
        <a class="article-sharing__icon" href="https://www.facebook.com/dialog/share?app_id=165138710917445&display=popup&href=https://www.thv11.com/article/news/nation-world/owl-habitat-cuts-trump-administration-faulty-science/507-e2e6b468-edcf-40ca-9a33-40aa24a52fa1&redirect_uri=https://www.thv11.com/article/news/nation-world/owl-habitat-cuts-trump-administration-faulty-science/507-e2e6b468-edcf-40ca-9a33-40aa24a52fa1" target="_blank" data-tracking-action="sharing/facebookLink" data-tracking-category="link click" data-tracking-label="Link From: https://www.thv11.com/article/news/nation-world/owl-habitat-cuts-trump-administration-faulty-science/507-e2e6b468-edcf-40ca-9a33-40aa24a52fa1">
            <img class="article-sharing__logo" alt="Facebook" src="/assets/shared-images/icons/facebook.svg" loading="eager" width="38" onload="this.parentElement.style.opacity='1';" />
        </a>
        <a class="article-sharing__icon" href="https://twitter.com/intent/tweet?text=Owl%20habitat%20protections%20among%20Trump-era%20environmental%20cuts%20struck%20down%20under%20Biden&url=https://www.thv11.com/article/news/nation-world/owl-habitat-cuts-trump-administration-faulty-science/507-e2e6b468-edcf-40ca-9a33-40aa24a52fa1&via=THV11" target="_blank" data-tracking-action="sharing/twitterLink" data-tracking-category="link click" data-tracking-label="Link From: https://www.thv11.com/article/news/nation-world/owl-habitat-cuts-trump-administration-faulty-science/507-e2e6b468-edcf-40ca-9a33-40aa24a52fa1">
            <img class="article-sharing__logo" alt="Twitter" src="/assets/shared-images/icons/twitter.svg" loading="eager" width="38" onload="this.parentElement.style.opacity='1';" />
        </a>
    </div>        </aside>
    <div class="article__body">
                            <div class="article__section article__section_type_text utility__text">
<p>Political appointees in the Trump administration relied on faulty science to justify stripping habitat protections for the imperiled northern spotted owl, U.S. wildlife officials said Tuesday as they struck down a rule that would have opened millions of acres of forest in Oregon, Washington and California to potential logging.</p>                                            </div>
                        <div class="article__section article__section_type_ad">
        <div data-module="ad" class="ad ad_position_article_mid1 ad_background_true"
         data-status="new"
         data-path="/32805352/ar-littlerock-KTHV-B3324_DesktopTablet/article_mid1/news/nation-world"
         data-sizes="[[300,250],[1,1],[750,570],[1,2]]"
         data-delay="8"
         data-position="article_mid1"
         data-refresh-interval="33"
         data-refresh-enabled="true"
         data-targeting-strnativekey=""
         data-collapse="false"
         data-ozone-placement-id=""
         data-ozone-publisher-id="NPID10000003"
         data-ozone-site-id=""
         data-page-type="article">
        <div class="ad__inner ad__inner_border_true ad__inner_background_true" style="min-height: 0px; min-width: 0px;">
        </div>
    </div>
                        </div>
                    <div class="article__section article__section_type_text utility__text">
<p>The U.S. Fish and Wildlife Service reversed a decision made five days before Trump left office to drastically shrink so-called critical habitat for the spotted owl. The small, reclusive bird has been in decline for decades as old-growth forests disappear.&nbsp;</p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p>Government biologists objected to the changes under Trump and warned they would put the spotted owl on a path to extinction, documents show.&nbsp;</p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p>But, Trump's Interior Secretary David Bernhardt and former Fish and Wildlife Service Director Aurelia Skipwith dismissed those concerns — instead adopting a plan to lift restrictions on more land than even the timber industry had sought.</p>                                            </div>
                                <div class="article__section article__section_type_photo">


<div data-module="photo" class="photo">
    <div class="photo__image">
        <div class="photo__ratio-enforcer">
            <div class="photo__ratio-enforced">
                <div class="lazy-image" data-module="lazy-image" data-blur="true" style="background-image: url(https://media.thv11.com/assets/CCT/images/f39e9558-b0c3-4544-8e59-5257a68c2dbe/f39e9558-b0c3-4544-8e59-5257a68c2dbe_16x9.jpg)"><img class="lazy-image__placeholder lazy-image__placeholder_blur_true" alt="" width="1140" height="641" src="https://media.thv11.com/assets/CCT/images/f39e9558-b0c3-4544-8e59-5257a68c2dbe/f39e9558-b0c3-4544-8e59-5257a68c2dbe_16x9.jpg" /><img class="lazy-image__image lazy-image__image_blur_true" alt="" width="1140" height="641" src="/assets/shared-images/backgrounds/blank.png" data-src="https://media.thv11.com/assets/CCT/images/f39e9558-b0c3-4544-8e59-5257a68c2dbe/f39e9558-b0c3-4544-8e59-5257a68c2dbe_1140x641.jpg" data-srcset="https://media.thv11.com/assets/CCT/images/f39e9558-b0c3-4544-8e59-5257a68c2dbe/f39e9558-b0c3-4544-8e59-5257a68c2dbe_16x9.jpg 16w, https://media.thv11.com/assets/CCT/images/f39e9558-b0c3-4544-8e59-5257a68c2dbe/f39e9558-b0c3-4544-8e59-5257a68c2dbe_140x79.jpg 140w, https://media.thv11.com/assets/CCT/images/f39e9558-b0c3-4544-8e59-5257a68c2dbe/f39e9558-b0c3-4544-8e59-5257a68c2dbe_360x203.jpg 360w, https://media.thv11.com/assets/CCT/images/f39e9558-b0c3-4544-8e59-5257a68c2dbe/f39e9558-b0c3-4544-8e59-5257a68c2dbe_540x304.jpg 540w, https://media.thv11.com/assets/CCT/images/f39e9558-b0c3-4544-8e59-5257a68c2dbe/f39e9558-b0c3-4544-8e59-5257a68c2dbe_750x422.jpg 750w, https://media.thv11.com/assets/CCT/images/f39e9558-b0c3-4544-8e59-5257a68c2dbe/f39e9558-b0c3-4544-8e59-5257a68c2dbe_1140x641.jpg 1140w, https://media.thv11.com/assets/CCT/images/f39e9558-b0c3-4544-8e59-5257a68c2dbe/f39e9558-b0c3-4544-8e59-5257a68c2dbe_1920x1080.jpg 1920w" sizes="1140px" /><script>!function(){if (!document.hidden) {let e=document.currentScript;void 0!==window.tegna&&!0===window.tegna.loaded||new window.IntersectionObserver(function(e,a){e.forEach(function(e){if(e.isIntersecting){const a=e.target.querySelectorAll(".lazy-image__image")[0],t=e.target.querySelectorAll(".lazy-image__placeholder")[0];a.src=a.dataset.src,a.srcset=a.dataset.srcset,e.target.dataset.preloaded="true",a.classList.remove("lazy-image__image_loaded_false"),a.classList.add("lazy-image__image_loaded_true"),a.classList.remove("lazy-image__image_blur_true"),a.classList.add("lazy-image__image_blur_false"),t.classList.remove("lazy-image__placeholder_visible_true"),t.classList.add("lazy-image__placeholder_visible_false")}a.unobserve(e.target)})}).observe(e.parentElement)}}();</script><noscript><img class="lazy-image__nojs-image" alt="" width="1140" height="641" src="https://media.thv11.com/assets/CCT/images/f39e9558-b0c3-4544-8e59-5257a68c2dbe/f39e9558-b0c3-4544-8e59-5257a68c2dbe_1140x641.jpg" srcset="https://media.thv11.com/assets/CCT/images/f39e9558-b0c3-4544-8e59-5257a68c2dbe/f39e9558-b0c3-4544-8e59-5257a68c2dbe_16x9.jpg 16w, https://media.thv11.com/assets/CCT/images/f39e9558-b0c3-4544-8e59-5257a68c2dbe/f39e9558-b0c3-4544-8e59-5257a68c2dbe_140x79.jpg 140w, https://media.thv11.com/assets/CCT/images/f39e9558-b0c3-4544-8e59-5257a68c2dbe/f39e9558-b0c3-4544-8e59-5257a68c2dbe_360x203.jpg 360w, https://media.thv11.com/assets/CCT/images/f39e9558-b0c3-4544-8e59-5257a68c2dbe/f39e9558-b0c3-4544-8e59-5257a68c2dbe_540x304.jpg 540w, https://media.thv11.com/assets/CCT/images/f39e9558-b0c3-4544-8e59-5257a68c2dbe/f39e9558-b0c3-4544-8e59-5257a68c2dbe_750x422.jpg 750w, https://media.thv11.com/assets/CCT/images/f39e9558-b0c3-4544-8e59-5257a68c2dbe/f39e9558-b0c3-4544-8e59-5257a68c2dbe_1140x641.jpg 1140w, https://media.thv11.com/assets/CCT/images/f39e9558-b0c3-4544-8e59-5257a68c2dbe/f39e9558-b0c3-4544-8e59-5257a68c2dbe_1920x1080.jpg 1920w" sizes="1140px" loading="lazy" /></noscript></div>
            </div>
        </div>
    </div>
    <div class="photo__meta">
            <div class="photo__credit">Credit: AP</div>
                    <div class="photo__caption">FILE - May 8, 2003, a Northern Spotted Owl flies after an elusive mouse jumping off the end of a stick in the Deschutes National Forest near Camp Sherman, Ore. (AP Photo/Don Ryan, File)</div>
    </div>
</div>                                </div>
                    <div class="article__section article__section_type_text utility__text">
<p>Officials said in documents provided to AP that Bernhardt and Skipwith underestimated the threat of extinction and relied on a faulty interpretation of the science to reach their decision.</p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p>Bernhardt defended his handling of the matter, saying in an email that Congress gave the interior secretary authority to exclude areas from protection.&nbsp;</p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p>Bernhardt said the agency's "reasonable certainty" the owl would go extinct did not match the law's requirement that habitat be protected lest a species "will" go extinct.</p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p>If wildlife officials want to change that standard, Bernhardt added, "they should seek a change from Congress."</p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p>"Any future Secretary can weigh the benefit factors differently, but they can not change the law or the legal standard," Bernhardt wrote.</p>                                            </div>
                                <div class="article__section article__section_type_photo">


<div data-module="photo" class="photo">
    <div class="photo__image">
        <div class="photo__ratio-enforcer">
            <div class="photo__ratio-enforced">
                <div class="lazy-image" data-module="lazy-image" data-blur="true" style="background-image: url(https://media.thv11.com/assets/CCT/images/baeeb5cf-fec5-4605-b051-4980c84d2320/baeeb5cf-fec5-4605-b051-4980c84d2320_16x9.jpg)"><img class="lazy-image__placeholder lazy-image__placeholder_blur_true" alt="" width="1140" height="641" src="https://media.thv11.com/assets/CCT/images/baeeb5cf-fec5-4605-b051-4980c84d2320/baeeb5cf-fec5-4605-b051-4980c84d2320_16x9.jpg" /><img class="lazy-image__image lazy-image__image_blur_true" alt="" width="1140" height="641" src="/assets/shared-images/backgrounds/blank.png" data-src="https://media.thv11.com/assets/CCT/images/baeeb5cf-fec5-4605-b051-4980c84d2320/baeeb5cf-fec5-4605-b051-4980c84d2320_1140x641.jpg" data-srcset="https://media.thv11.com/assets/CCT/images/baeeb5cf-fec5-4605-b051-4980c84d2320/baeeb5cf-fec5-4605-b051-4980c84d2320_16x9.jpg 16w, https://media.thv11.com/assets/CCT/images/baeeb5cf-fec5-4605-b051-4980c84d2320/baeeb5cf-fec5-4605-b051-4980c84d2320_140x79.jpg 140w, https://media.thv11.com/assets/CCT/images/baeeb5cf-fec5-4605-b051-4980c84d2320/baeeb5cf-fec5-4605-b051-4980c84d2320_360x203.jpg 360w, https://media.thv11.com/assets/CCT/images/baeeb5cf-fec5-4605-b051-4980c84d2320/baeeb5cf-fec5-4605-b051-4980c84d2320_540x304.jpg 540w, https://media.thv11.com/assets/CCT/images/baeeb5cf-fec5-4605-b051-4980c84d2320/baeeb5cf-fec5-4605-b051-4980c84d2320_750x422.jpg 750w, https://media.thv11.com/assets/CCT/images/baeeb5cf-fec5-4605-b051-4980c84d2320/baeeb5cf-fec5-4605-b051-4980c84d2320_1140x641.jpg 1140w, https://media.thv11.com/assets/CCT/images/baeeb5cf-fec5-4605-b051-4980c84d2320/baeeb5cf-fec5-4605-b051-4980c84d2320_1920x1080.jpg 1920w" sizes="1140px" /><script>!function(){if (!document.hidden) {let e=document.currentScript;void 0!==window.tegna&&!0===window.tegna.loaded||new window.IntersectionObserver(function(e,a){e.forEach(function(e){if(e.isIntersecting){const a=e.target.querySelectorAll(".lazy-image__image")[0],t=e.target.querySelectorAll(".lazy-image__placeholder")[0];a.src=a.dataset.src,a.srcset=a.dataset.srcset,e.target.dataset.preloaded="true",a.classList.remove("lazy-image__image_loaded_false"),a.classList.add("lazy-image__image_loaded_true"),a.classList.remove("lazy-image__image_blur_true"),a.classList.add("lazy-image__image_blur_false"),t.classList.remove("lazy-image__placeholder_visible_true"),t.classList.add("lazy-image__placeholder_visible_false")}a.unobserve(e.target)})}).observe(e.parentElement)}}();</script><noscript><img class="lazy-image__nojs-image" alt="" width="1140" height="641" src="https://media.thv11.com/assets/CCT/images/baeeb5cf-fec5-4605-b051-4980c84d2320/baeeb5cf-fec5-4605-b051-4980c84d2320_1140x641.jpg" srcset="https://media.thv11.com/assets/CCT/images/baeeb5cf-fec5-4605-b051-4980c84d2320/baeeb5cf-fec5-4605-b051-4980c84d2320_16x9.jpg 16w, https://media.thv11.com/assets/CCT/images/baeeb5cf-fec5-4605-b051-4980c84d2320/baeeb5cf-fec5-4605-b051-4980c84d2320_140x79.jpg 140w, https://media.thv11.com/assets/CCT/images/baeeb5cf-fec5-4605-b051-4980c84d2320/baeeb5cf-fec5-4605-b051-4980c84d2320_360x203.jpg 360w, https://media.thv11.com/assets/CCT/images/baeeb5cf-fec5-4605-b051-4980c84d2320/baeeb5cf-fec5-4605-b051-4980c84d2320_540x304.jpg 540w, https://media.thv11.com/assets/CCT/images/baeeb5cf-fec5-4605-b051-4980c84d2320/baeeb5cf-fec5-4605-b051-4980c84d2320_750x422.jpg 750w, https://media.thv11.com/assets/CCT/images/baeeb5cf-fec5-4605-b051-4980c84d2320/baeeb5cf-fec5-4605-b051-4980c84d2320_1140x641.jpg 1140w, https://media.thv11.com/assets/CCT/images/baeeb5cf-fec5-4605-b051-4980c84d2320/baeeb5cf-fec5-4605-b051-4980c84d2320_1920x1080.jpg 1920w" sizes="1140px" loading="lazy" /></noscript></div>
            </div>
        </div>
    </div>
    <div class="photo__meta">
            <div class="photo__credit">Credit: AP</div>
                    <div class="photo__caption">FILE - A northern spotted owl, named Obsidian by U.S. Forest Service employees, sits in a tree in the Deschutes National Forest near Camp Sherman, Ore., in this May 8, 2003 file photo. (AP Photo/Don Ryan, File)</div>
    </div>
</div>                                </div>
                    <div class="article__section article__section_type_text utility__text">
<p>Officials twice delayed the changes after President Joe Biden took office and they never went into effect. That puts them among numerous Trump-era policies reversed or struck down by the Interior Department in recent months on issues ranging from oil and gas drilling on some public lands to protections for birds from wind farms.&nbsp;</p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p>Democratic lawmakers from Oregon, Washington and California in February called for an investigation into the removal of spotted owl protections, citing potential scientific meddling by Trump appointees.</p>                                            </div>
                                <div class="article__section article__section_type_ad">
        <div data-module="ad" class="ad ad_position_article_mid2 ad_background_true"
         data-status="new"
         data-path="/32805352/ar-littlerock-KTHV-B3324_DesktopTablet/article_mid2/news/nation-world"
         data-sizes="[[300,250],[1,1]]"
         data-delay="8"
         data-position="article_mid2"
         data-refresh-interval="33"
         data-refresh-enabled="true"
         data-targeting-strnativekey="[&#xD;&#xA;  &quot;2YNEkKMk1QC5WsCndTXLDYVB&quot;&#xD;&#xA;]"
         data-collapse="false"
         data-ozone-placement-id=""
         data-ozone-publisher-id="NPID10000003"
         data-ozone-site-id=""
         data-page-type="article">
        <div class="ad__inner ad__inner_border_true ad__inner_background_true" style="min-height: 0px; min-width: 0px;">
        </div>
    </div>
                                </div>
                    <div class="article__section article__section_type_text utility__text">
<p>Wildlife advocates, government agencies and the timber industry have sparred for decades over the northern spotted owl, which is now in precipitous decline and getting closer to disappearing from Washington and parts of Oregon.</p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p>Federal habitat protections imposed in 2012 were meant to avert the bird's extinction. They've also been blamed for a logging slowdown that's devastated some rural communities.</p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p>Of 9.6 million protected acres (3.9 million hectares), federal officials proposed in August 2020 to remove protections for about 2%.&nbsp;</p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p>The timber industry said the plan didn't go far enough and called for removal of more than 28%. In January, Skipwith abruptly changed her agency's recommendation and went even further, telling Bernhardt more than one-third of the protected land, or almost 3.5 million acres (1.4 million hectares), should be excluded from protection.&nbsp;</p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p>The land has huge swaths of timber and includes 2 million acres (809,000 hectares) spread in a checkerboard pattern across western Oregon.</p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p>Logging those lands might not have immediately killed off the owls immediately — they live up to 20 years on individual territories that can stretch across 10,000 acres (4,000 hectares) — yet eventually they would have gone extinct, said Paul Henson, the wildlife service's Oregon supervisor.&nbsp;</p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p>When Henson brought his concerns to superiors last December, Skipwith overrode them.</p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p>"You can't remove over a third of an endangered species' habitat and not expect it to go extinct," Henson said in an interview. "There wasn't much disagreement about the science. The disagreement was how much that risk constrains the secretary's authority" to remove habitat protections.</p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p>The logging industry says more thinning and management of protected forests is necessary to prevent wildfires, which devastated 560 square miles (1,450 square kilometers) of spotted owl habitat last fall. Most of that area is no longer considered viable for the birds.</p>                                            </div>
                                <div class="article__section article__section_type_ad">
        <div data-module="ad" class="ad ad_position_article_mid3 ad_background_true"
         data-status="new"
         data-path="/32805352/ar-littlerock-KTHV-B3324_DesktopTablet/article_mid3/news/nation-world"
         data-sizes="[[300,250]]"
         data-delay="8"
         data-position="article_mid3"
         data-refresh-interval="33"
         data-refresh-enabled="true"
         data-targeting-strnativekey=""
         data-collapse="false"
         data-ozone-placement-id=""
         data-ozone-publisher-id="NPID10000003"
         data-ozone-site-id=""
         data-page-type="article">
        <div class="ad__inner ad__inner_border_true ad__inner_background_true" style="min-height: 250px; min-width: 300px;">
        </div>
    </div>
                                </div>
                    <div class="article__section article__section_type_text utility__text">
<p>Timber interests also say some of the land set aside under Tuesday's announcement isn't actually spotted owl habitat or is broken up into parcels too small to support the owl. As such, the smaller habitat designation issued under Trump was "legally and scientifically valid," said Nick Smith, a spokesman for the American Forest Resource Council. The group represents about 100 manufacturing and logging operations in five western U.S. states.</p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p>"The federal government cannot set aside critical habitat unless it is habitat for the species," Smith said.&nbsp;</p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p>The logging industry says the larger, non-native barred owl is a much greater threat than cutting trees. Skipwith echoed that contention when she said the most effective way to preserve spotted owls was to control barred owl numbers.</p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p>"The main threats faced by the northern spotted owl are the barred owl and the devastating forest fires," Skipwith said, adding that she used sound science to reach her conclusion. "It's not an issue of acreage; it's an issue of the management of the land."</p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p>The barred owls, native to the eastern U.S., began affecting spotted owl numbers in Washington and Oregon about a decade ago as they expanded west and south. The barred owl incursion accelerated in recent years, putting spotted owls on a downward trajectory that could prompt them to disappear from some areas within ten years, said U.S. Department of Agriculture research biologist Alan Franklin.</p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p>Biologists beginning in 2009 studied the impact of barred owl removal &nbsp;in areas of northern California, Oregon and Washington with the smaller spotted owl. The pilot program, which wrapped up in August, showed spotted owl numbers stabilized when barred owl numbers were reduced. They continued to decline in areas without the removals.</p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p>Study authors cautioned that the results show habitat protections also are critical to the spotted owl's survival.</p>                                            </div>
                                <div class="article__section article__section_type_ad">
        <div data-module="ad" class="ad ad_position_article_mid4 ad_background_true"
         data-status="new"
         data-path="/32805352/ar-littlerock-KTHV-B3324_DesktopTablet/article_mid4/news/nation-world"
         data-sizes="[[300,250]]"
         data-delay="8"
         data-position="article_mid4"
         data-refresh-interval="33"
         data-refresh-enabled="true"
         data-targeting-strnativekey=""
         data-collapse="false"
         data-ozone-placement-id=""
         data-ozone-publisher-id="NPID10000003"
         data-ozone-site-id=""
         data-page-type="article">
        <div class="ad__inner ad__inner_border_true ad__inner_background_true" style="min-height: 250px; min-width: 300px;">
        </div>
    </div>
                                </div>
                    <div class="article__section article__section_type_text utility__text">
<p>In rejecting the Trump rule, federal officials said the dual threats of wildfires and competition from the barred owl underscore why more forest needs protection — to make sure there's enough "redundancy" of habitat that a large fire won't doom the species.&nbsp;</p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p>A large-scale barred owl removal program is not in place. Wildlife officials said the best science shows protecting older forests — where owls nest, roost and hunt — is crucial.</p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p>Owl expert R. J. Gutiérrez from the University of Minnesota agreed. He said setting aside forest habitat and naming the northern spotted owl as a threatened species in 1990 briefly boosted it before barred owls arrived.</p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p>Until barred owls are dealt with, "all habitat is critical" so spotted owls can find refuge from the aggressive newcomers, said Gutiérrez who has spent several decades studying spotted owls along the West Coast.</p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p>Environmental groups cheered Tuesday's move but expressed frustration that about 200,000 acres (about 81,000 hectares) of previously protected habitat were excluded under a new rule published Tuesday that replaces the one under Trump..</p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p>"In the past 20 years, there's been accelerated loss of old-growth forest on state and private lands so it's continued to lose habitat," said Noah Greenwald with the Center for Biological Diversity. Climate change adds to the threats, he said.</p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p>In December, federal officials determined that northern spotted owl's continued decline means it merits a more critical listing as "endangered."&nbsp;</p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p>The agency refused to do so immediately, saying other species took priority. That decision is facing a legal challenge.</p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p>___</p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p>Brown reported from Billings, Montana</p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p>___</p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p>Follow Matthew Brown on Twitter: @MatthewBrownAP</p>                                            </div>
                                <div class="article__section article__section_type_embed">
                                    <div style="left: 0; width: 100%; height: 0; position: relative; padding-bottom: 56.25%;"><iframe src="https://www.youtube.com/embed/R-xlU4HE5Xk?rel=0" style="border: 0; top: 0; left: 0; width: 100%; height: 100%; position: absolute;" allowfullscreen scrolling="no" allow="encrypted-media; accelerometer; clipboard-write; gyroscope; picture-in-picture"></iframe></div>
                                </div>
                    <div class="article__section article__section_type_text utility__text">
<p>&nbsp; &nbsp;&nbsp;</p>                                            </div>

<div data-module="related-stories" class="related-stories">
    <h2 class="related-stories__heading">Related Articles</h2>
    <ul class="related-stories__stories">
            <li class="related-stories__story">
                <a class="related-stories__link" href="http://www.thv11.com/article/news/local/new-polar-bear-kulu-como-zoo-st-paul-minnesota/89-dc890824-5291-4f36-9581-b150a06978cc" data-tracking-action="related-article/linkClicked" data-tracking-category="link click" data-tracking-label="New 725-pound polar bear &#x27;Kulu&#x27; settling in at Como Zoo">New 725-pound polar bear &#x27;Kulu&#x27; settling in at Como Zoo</a>
            </li>
            <li class="related-stories__story">
                <a class="related-stories__link" href="http://www.thv11.com/article/life/animals/how-a-calendar-hopes-to-help-protect-the-animals-in-the-smokies/51-3a059057-8925-43a2-94af-cdd8c47196fa" data-tracking-action="related-article/linkClicked" data-tracking-category="link click" data-tracking-label="How a calendar hopes to help protect the animals in the Smokies">How a calendar hopes to help protect the animals in the Smokies</a>
            </li>
            <li class="related-stories__story">
                <a class="related-stories__link" href="http://www.thv11.com/article/life/animals/mason-maron-wildlife-photographer/281-3a469787-fbd1-4d1f-9209-be3c1ce3124e" data-tracking-action="related-article/linkClicked" data-tracking-category="link click" data-tracking-label="Teenage photographer captures magnificent images of Washington&#x27;s wildlife">Teenage photographer captures magnificent images of Washington&#x27;s wildlife</a>
            </li>
    </ul>
</div>    </div>
    <script type="application/ld+json">
        {
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "headline": "Owl habitat protections among Trump-era environmental cuts struck down under Biden",
  "datePublished": "1:04 PM CST November 9, 2021",
  "dateModified": "1:30 PM CST November 9, 2021",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "@id": "https://www.thv11.com/article/news/nation-world/owl-habitat-cuts-trump-administration-faulty-science/507-e2e6b468-edcf-40ca-9a33-40aa24a52fa1"
  },
  "author": {
    "@type": "Person",
    "name": "Associated Press"
  },
  "publisher": {
    "@type": "Organization",
    "name": "KTHV",
    "logo": {
      "@type": "ImageObject",
      "url": "https://www.thv11.com/assets/shared-images/amp-logos/kthv.png",
      "width": 340,
      "height": 60
    }
  }
}
    </script>
</article>                                    </div>
                                </div>
                                <div class="grid__module grid__module_loaded_true">
                                    <div class="grid__module-sizer grid__module-sizer_name_taboola" data-module-sizer="taboola" data-count="1">
    <div data-module="taboola" class="taboola" id="taboola-below-article-thumbnails-2nd-::articleNumber::"
         data-page-type="article"
         data-ad="below_taboola"
         data-mode="thumbnails-h2"
         data-target-type="mix"
         data-placement="Below Article Thumbnails 2nd"
         data-url="http://www.thv11.com::contentUrl::"
         data-id="taboola-below-article-thumbnails-2nd-::articleNumber::">
    </div>
                                    </div>
                                </div>
                        </div>
                </div>

                    <div class="grid__sticky-column grid__sticky-column_side_right">
                        <div class="grid__sticky-content" data-columns="1">
                                <div class="grid__module grid__module_loaded_true">
                                    <div class="grid__module-sizer grid__module-sizer_name_ad" data-module-sizer="ad" data-count="1">
        <div data-module="ad" class="ad ad_position_article_atf ad_background_true"
         data-status="new"
         data-path="/32805352/ar-littlerock-KTHV-B3324_DesktopTablet/article_atf/news/nation-world"
         data-sizes="[[300,250]]"
         data-delay="8"
         data-position="article_atf"
         data-refresh-interval="33"
         data-refresh-enabled="true"
         data-targeting-strnativekey=""
         data-collapse="false"
         data-ozone-placement-id=""
         data-ozone-publisher-id="NPID10000003"
         data-ozone-site-id=""
         data-page-type="article">
        <div class="ad__inner ad__inner_border_true ad__inner_background_true" style="min-height: 250px; min-width: 300px;">
                    <noscript>
                        <iframe src="https://securepubads.g.doubleclick.net/gampad/adx?iu=/32805352/ar-littlerock-KTHV-B3324_DesktopTablet/article_atf/news/nation-world&amp;sz=300x250&amp;c=173" width="300" height="250" frameborder="0"></iframe>
                    </noscript>
        </div>
    </div>
                                    </div>
                                </div>
                                <div class="grid__module grid__module_loaded_true">
                                    <div class="grid__module-sizer grid__module-sizer_name_related-videos" data-module-sizer="related-videos" data-count="1">
    <div data-module="related-videos" class="related-videos">
        <div class="related-videos__player">
        <div data-module="video" class="video"
             data-stream="https://video.tegna-media.com/assets/CCT/videos/f817264d-e991-4ad8-950a-b03d3d01d4de/f817264d-e991-4ad8-950a-b03d3d01d4de.m3u8"
             data-float="false"
             data-thumbnail="https://media.thv11.com/assets/CCT/images/a0a504a1-c9a2-45cc-ba8d-0307d8b2332e/a0a504a1-c9a2-45cc-ba8d-0307d8b2332e_1920x1080.jpg"
             data-title="Lean off a New York City skyscraper with this attraction"
             data-description="City Climb at 30 Hudson Yards in New York City lets tourists lean off the top of the building almost 1,300 feet above the street below."
             data-site="507"
             data-id="f817264d-e991-4ad8-950a-b03d3d01d4de"
             data-dfpposition=""
             data-mute="true"
             data-autoplay="true"
             data-link="https://www.thv11.com/video/news/nation-world/new-york-city-climb-lean-off-skyscraper/507-f817264d-e991-4ad8-950a-b03d3d01d4de"
             data-origin="video"
             data-section="news"
             data-subsection="nation-world"
             data-subcategory="nation-world"
             data-topic=""
             data-subtopic=""
             data-captions=""
             data-related-playlist-id="YdSJVRMj"
             data-related-media-id="OkqJmO9U"
             data-use-trending="true"
             data-recency="2"
             data-is-watch-player="false"
             data-is-live-now="false"
             data-is-ugc="false"
             data-ugc-preroll-disabled="true"
             data-duration=""
             data-disable-preroll-at-duration="0"
             data-disable-preroll="false"
             data-publica-id="9336"
             data-media-tailor-enabled="false"
             data-newscast-preroll-disabled="false">
            <div class="video__ratio-enforcer">
                <div class="video__ratio-enforced">
                    <div class="video__inner">
                        <div class="video__teaser video__teaser_visible_true">
                            <img class="video__thumbnail" data-asset-fallback="default" src="https://media.thv11.com/assets/CCT/images/a0a504a1-c9a2-45cc-ba8d-0307d8b2332e/a0a504a1-c9a2-45cc-ba8d-0307d8b2332e_1920x1080.jpg" />
                            <div class="video__error"></div>
                            <div class="video__button video__button_play"></div>
                        </div>
                        <div class="video__player-container">
                            <div class="video__player"></div>
                        </div>
                    </div>
                </div>
            </div>
                            <script type="application/ld+json">
                    {
                    "@context": "http://schema.org",
                    "@type": "VideoObject",
                    "name": "Lean off a New York City skyscraper with this attraction",
                    "description": "City Climb at 30 Hudson Yards in New York City lets tourists lean off the top of the building almost 1,300 feet above the street below.",
                    "thumbnailUrl": "https://media.thv11.com/assets/CCT/images/a0a504a1-c9a2-45cc-ba8d-0307d8b2332e/a0a504a1-c9a2-45cc-ba8d-0307d8b2332e_1920x1080.jpg",
                    "uploadDate": "12:53 AM CST November 9, 2021",
                    "duration": "",
                    "contentUrl": "https://www.thv11.com/video/news/nation-world/new-york-city-climb-lean-off-skyscraper/507-f817264d-e991-4ad8-950a-b03d3d01d4de",
                    "embedUrl": "https://media.thv11.com/embeds/video/507-f817264d-e991-4ad8-950a-b03d3d01d4de/iframe"
                    }
                </script>
        </div>
        </div>
        <p class="related-videos__topic">In Other News</p>
        <h4 class="related-videos__title">Lean off a New York City skyscraper with this attraction</h4>
    </div>
                                    </div>
                                </div>
                        </div>
                    </div>
            </div>
        </div>
        <div class="grid__section grid__section_theme_default" data-theme="default" style="z-index:0">
            <div class="grid__theme-elements">
                <div class="grid__theme-design-1"></div>
                <div class="grid__theme-design-2"></div>
                <div class="grid__theme-design-3"></div>
                <div class="grid__theme-design-4"></div>
            </div>
            <div class="grid__content grid__content_full-width_false">
                <div class="grid__main grid__main_sticky_none grid__main_full-width_false">
                                                                <div class="grid__cell grid__cell_columns_3" data-columns="3">
                                <div class="grid__module grid__module_loaded_true">
                                    <div class="grid__module-sizer grid__module-sizer_name_ad" data-module-sizer="ad" data-count="1">
        <div data-module="ad" class="ad ad_position_article_flex_btf ad_background_true"
         data-status="new"
         data-path="/32805352/ar-littlerock-KTHV-B3324_DesktopTablet/article_flex_btf/news/nation-world"
         data-sizes="[[970,250],[728,90],[1140,286],[1,1]]"
         data-delay="8"
         data-position="article_flex_btf"
         data-refresh-interval="33"
         data-refresh-enabled="true"
         data-targeting-strnativekey=""
         data-collapse="false"
         data-ozone-placement-id=""
         data-ozone-publisher-id="NPID10000003"
         data-ozone-site-id=""
         data-page-type="article">
        <div class="ad__inner ad__inner_border_false ad__inner_background_true" style="min-height: 0px; min-width: 0px;">
                    <noscript>
                        <iframe src="https://securepubads.g.doubleclick.net/gampad/adx?iu=/32805352/ar-littlerock-KTHV-B3324_DesktopTablet/article_flex_btf/news/nation-world&amp;sz=970x250|728x90|1140x286|1x1&amp;c=174" width="1140" height="286" frameborder="0"></iframe>
                    </noscript>
        </div>
    </div>
                                    </div>
                                </div>
                        </div>
                </div>

            </div>
        </div>
        <div class="grid__section grid__section_theme_default" data-theme="default" style="z-index:0">
            <div class="grid__theme-elements">
                <div class="grid__theme-design-1"></div>
                <div class="grid__theme-design-2"></div>
                <div class="grid__theme-design-3"></div>
                <div class="grid__theme-design-4"></div>
            </div>
            <div class="grid__content grid__content_full-width_false">
                <div class="grid__main grid__main_sticky_none grid__main_full-width_false">
                                                                <div class="grid__cell grid__cell_columns_3" data-columns="3">
                                <div class="grid__module grid__module_loaded_true">
                                    <div class="grid__module-sizer grid__module-sizer_name_article-loader" data-module-sizer="article-loader" data-count="1">

<div class="article-loader" data-module="article-loader">
    <button class="article-loader__button"></button>
</div>                                    </div>
                                </div>
                        </div>
                </div>

            </div>
        </div>
    </div>

            </div>
        </main>
            <div class="page__footer page__footer_theme_default">
<footer data-module="footer" class="footer">
    <div class="footer__outer">
        <div class="footer__inner">
            <div class="footer__logo-wrap">
                <img class="footer__logo" alt="KTHV-TV" src="/assets/shared-images/logos/kthv.png">
            </div>
            <div class="footer__menu">
                    <ul class="footer__list">
                                <li class="footer__item"><a class="footer__link" href="https://www.thv11.com/kthvjobs" target="_blank" rel="noopener">Jobs</a></li>
                                <li class="footer__item"><a class="footer__link" href="/terms" target="_self" rel="">Terms of Service</a></li>
                                <li class="footer__item"><a class="footer__link" href="/privacy" target="_self" rel="">Privacy Policy</a></li>
                                <li class="footer__item"><a class="footer__link" href="/adchoices" target="_self" rel="">Ad Choices</a></li>
                    </ul>
                    <ul class="footer__list">
                                <li class="footer__item"><a class="footer__link" href="https://interactive.thv11.com/pdfs/PublicFileReport.pdf" target="_blank" rel="noopener">EEO Public File Report</a></li>
                                <li class="footer__item"><a class="footer__link" href="/fcc-public-inspection-file" target="_self" rel="">FCC Online Public Inspection File</a></li>
                                <li class="footer__item"><a class="footer__link" href="/closed-captioning" target="_self" rel="">Closed Caption Procedures</a></li>
                                <li class="footer__item footer__item_visible_false"><a class="footer__link footer__link_behavior_show-consent-options" target="_self" href="/do-not-sell-my-information">Do Not Sell My Information</a></li>
                    </ul>
            </div>
            <div class="footer__copyright">
                &copy; 2021 KTHV-TV. All Rights Reserved.
            </div>
        </div>
    </div>
</footer>            </div>
    </div>
        <div class="page__interstitial">
        <div data-module="ad" class="ad ad_position_exit_interstitial ad_background_true"
         data-status="new"
         data-path="/32805352/ar-littlerock-KTHV-B3324_DesktopTablet/exit_interstitial/news/nation-world"
         data-sizes="[[1,1]]"
         data-delay="8"
         data-position="exit_interstitial"
         data-refresh-interval="0"
         data-refresh-enabled="false"
         data-targeting-strnativekey=""
         data-collapse="false"
         data-ozone-placement-id=""
         data-ozone-publisher-id="NPID10000003"
         data-ozone-site-id=""
         data-page-type="article">
        <div class="ad__inner ad__inner_border_false ad__inner_background_true" style="min-height: 0px; min-width: 0px;">
        </div>
    </div>
        </div>
            <div class="page__notifications">

<div data-module="notifications" class="notifications" style="display:none">
    <div class="notifications__logo-container">
        <img class="notifications__logo" alt="KTHV" src="/assets/shared-images/logos/kthv.png" />
    </div>
    <h2 class="notifications__heading">KTHV would like to send you push notifications about the latest news and weather.</h2>
    <p class="notifications__description">Notifications can be turned off anytime in the browser settings.</p>
    <div class="notifications__buttons">
        <button class="notifications__button notifications__button_option_no notifications__button_default_false">No Thanks</button>
        <button class="notifications__button notifications__button_option_yes notifications__button_default_true">Allow</button>
    </div>
</div>
        </div>
        <div class="page__toasts">

<div class="toasts">
    <script class="toasts__toast-template" type="text/template">
        <div class="toasts__toast toasts__toast_new_true">
            <div class="toasts__logo-container">
                <img class="toasts__logo" src="/assets/shared-images/logos/kthv.png" />
            </div>
            <div class="toasts__close">×</div>
            <div class="toasts__content">
                <div class="toasts__title"></div>
                <div class="toasts__body"></div>
                <p class="toasts__link">Read More</p>
            </div>
        </div>
    </script>
</div>        </div>
    <div class="modal modal_open_false" data-theme="modal">
    <button class="modal__close-button" aria-label="close"></button>
    <div class="modal__content"></div>
</div>    <script data-key="pNHOjJyj2m9zXrCu&#x2B;E8emJVKczLfYeNWPKDJjw==">window.jwplayer=window.jwplayer||{},window.jwplayer.key=window.jwplayer.key||document.currentScript.dataset.key;
//# sourceMappingURL=jwplayer-key.js.map</script>
    <script>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</script>
    <script data-base="/" data-modules="ad,adchoices,all-alerts,app-badge,app-promo-link,article,article-loader,article-sharing,article-verify-claim,article-verify-follow-subscribe,breaking-news-alerts,breaking-news-list,carousel,chapter-slider,closings,countdown,datasphere,datasphere-ad-article,datasphere-ad-front,election-single-race,elections,error,footer,from-you,gallery,grid,header,headline-list,hot-races,hot-races-carousel,hourly-graph,iframe,lazy-image,live-broadcasts,live-video-banner,longform,mini-live-video,modal,nbc-olympics-live-streams,nbc-olympics-medals-count,nbc-olympics-tv-schedule,newsletter-signup,notifications,olympics-medal-count,page,personal-info,photo,pollen,privacy,radar-gallery,raw-html,related-stories,related-videos,right-now-hourly,right-now-radar,search,story,story-list,story-row,taboola,toasts,tos,ugc-cta,universal-ad,video,watch-live,watch-secondary-content,weather-10-day,weather-alerts-list,weather-front-link,weather-hourly,weather-interactive-radar,weather-maps,weather-nav" data-version="5.11.2">!function(){if(window.tegna.supportsJavascript){var e=document.currentScript.dataset.modules.split(","),s=["page","photo","lazy-image","ad","gallery","video","taboola","related-stories","raw-html","elections","election-single-race"];for(var a=document.querySelectorAll("[data-module]"),r=0;r<a.length;++r)o=void 0,function(e,s){for(var a=s.length,r=0;r<a;r++)if(s[r]===e)return 1}(o=a[r].getAttribute("data-module"),s)||s.push(o);var t=document.currentScript.dataset.version,i=document.currentScript.dataset.base,l=document.getElementsByClassName("page")[0]?document.getElementsByClassName("page")[0].dataset.tealiumUrl:"";const n={utils:"tegna-utils_"+t,bem:"bem_"+t,"jquery-utils":"jquery-utils_"+t,storage:"tegna-storage_"+t,common:"common.min_"+t,swiper:"assets/js-libs/swiper/swiper.min","live-messages":"assets/js-libs/live-messages/live-messages",luxon:"assets/js-libs/luxon/luxon.min",tealium:l,signalr:"assets/js-libs/signalr/signalr.min",jwplayer:"assets/js-libs/jwplayer/jwplayer",comscore:"assets/js-libs/comscore/comscore.min",places:"//maps.googleapis.com/maps/api/js?key=AIzaSyBEGr3U4E-OGcjwkhiXfqxfuvOqDQ7Z96c&libraries=places","@firebase/app":"firebase-app","@firebase/messaging":"firebase-messaging"};e.forEach(e=>{e in n==!1&&(n[e]=`${e}_${t}`)}),require.config({baseUrl:i,waitSeconds:30,bundles:{common:["page","universal-ad","header","footer","grid","breaking-news-alerts","tegna-utils","tegna-storage","tegna-tracking","header-updater"]},paths:n,shim:{swiper:{exports:"Swiper"},signalr:{exports:"signalR"},tealium:["jquery"],jwplayer:["jquery"]}}),s.forEach(s=>{try{require([s])}catch(e){void 0}})}var o}();
//# sourceMappingURL=configure-require.js.map</script>
        <script data-api-key="AIzaSyD5e2zLdaXX0ySZA7wd8RvnFEujotRUnyQ" data-project-id="kthv-news-app" data-sender-id="430065599507" data-app-id="1:430065599507:web:07b770de930d561d">!function(){var e,a,i,p,t;window.tegna.supportsJavascript&&(e=document.currentScript.dataset,a=e.apiKey,i=e.projectId,p=e.senderId,t=e.appid,require(["@firebase/app","@firebase/messaging"],function(e){e.initializeApp({apiKey:a,authDomain:`${i}.firebaseapp.com`,databaseURL:`https://${i}.firebaseio.com`,projectId:i,storageBucket:`${i}.appspot.com`,messagingSenderId:p,appId:t}),window.firebase=e}))}();
//# sourceMappingURL=firebase.js.map</script>
    <script>!function(){function e(){void 0;for(var e,t=document.getElementsByTagName("noscript"),n=0;n<t.length;n++){var o=t.item(n);o.outerHTML=(e=o.innerHTML,o=void 0,(o=document.createElement("textarea")).innerHTML=e,0===o.childNodes.length?"":o.childNodes[0].nodeValue)}}var t,n,o;window.tegna.supportsJavascript||(t=document.body,(n=document.createElement("div")).innerHTML='<div style="background-color:#c50000;font-family:sans-serif;color:#ffffff;text-align:center;"><h2 style="margin:0;padding:10px 0;">Your browser is not fully supported.</h2><p style="margin:0;padding: 10px 0;">For full feature support, please upgrade to a modern browser such as <a href="https://www.microsoft.com/en-us/edge" style="color:#ffffff;" target="_blank">Microsoft Edge</a>.</p></div>',t.insertBefore(n,t.firstChild),e(),o=window.setInterval(function(){document.getElementsByTagName("noscript").length?e():clearInterval(o)},500))}();
//# sourceMappingURL=old-browser.js.map</script>
    <script>tegna.performance.parsed = { time: performance.now() };</script>
    <script>window.performance.mark('tegna_dom_parsed');</script>
    <script>window.tegna = window.tegna || {}; window.tegna.loaded = true;</script>
</body>
</html>
