<!DOCTYPE html>
<html class="root root_js_disabled" lang="en-US" data-version="2.4.9.1" data-platform="desktop">
<head>
    <meta charset="utf-8" />
    <title>WATCH: Bear walks up to man presumably asleep at backyard pool | thv11.com</title>
    <script>!function(){let e=new URLSearchParams(window.location.search).get("otConsentString");if(e){document.cookie=`OptanonAlertBoxClosed=${(new Date).toISOString()}`;let t=new Date;t.setYear(t.getFullYear()+1),t=t.toISOString();let n=(new Date).toString().replace(/\ /g,"+").replace(/:/g,"%3A");document.cookie=`OptanonConsent=datestamp=${n}&version=6.0.0&interactionCount=0&isIABGlobal=false&landingPath=NotLandingPage&groups=${encodeURIComponent(e)}&hosts=&legInt=; expires=${t}`}}(),function(){window.tegna=window.tegna||{},window.tegna.supportsJavascript="noModule"in document.createElement("script"),window.tegna.supportsJavascript?(document.documentElement.classList.remove("root_js_disabled"),window.tegna.performance={received:{time:window.performance.now()}},window.tegna.ie=!!window.MSInputMethodContext&&!!document.documentMode):document.documentElement.classList.add("root_ie_true")}();
//# sourceMappingURL=immediate.js.map</script>
    <style>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</style>
    <style>:root {
    --theme-primary: #045ea8;
    --theme-secondary: #045ea8;
}</style>

<link rel="preload" href="/modules.min.css?ver=4.9.1" as="style" onload="this.onload=null;this.rel='stylesheet';window.tegna.performance.painted = { 'time': window.performance.now() };" />
<noscript><link rel="stylesheet" href="/modules.min.css?ver=4.9.1"></noscript>
<link rel="preload" href="/page.js?ver=4.9.1" as="script" type="text/javascript" />
<link rel="preload" href="/jquery.js?ver=4.9.1" as="script" type="text/javascript" />
<link rel="preload" href="/photo.js?ver=4.9.1" as="script" type="text/javascript" />
<link rel="preload" href="/tegna-utils.js?ver=4.9.1" as="script" type="text/javascript" />
<link rel="preload" href="/tegna-storage.js?ver=4.9.1" as="script" type="text/javascript" />
<link rel="preload" href="/grid.js?ver=4.9.1" as="script" type="text/javascript" />
<link rel="preload" href="/lazy-image.js?ver=4.9.1" as="script" type="text/javascript" />
<link rel="preload" href="/tegna-tracking.js?ver=4.9.1" as="script" type="text/javascript" />
<link rel="preload" href="/header-updater.js?ver=4.9.1" as="script" type="text/javascript" />
<link rel="preload" href="/assets/js-libs/swiper/swiper.min.js?ver=4.9.1" as="script" type="text/javascript" />

<!-- <link rel="preload" href="/modules.min.js?ver=4.9.1" as="script" type="text/javascript" /> -->

    <link rel="preconnect" href="//media.wbir.com">
    <link rel="preconnect" href="//interactive.wbir.com">
    <link rel="preconnect" href="//tgna-ux-dev.service.signalr.net">
    <link rel="preconnect" href="//securepubads.g.doubleclick.net">
    <link rel="preconnect" href="//www.google.com">
    <link rel="preconnect" href="//adservice.google.com">
    <link rel="preconnect" href="//tpc.googlesyndication.com">
    <link rel="preconnect" href="//cdn.ampproject.org">
    <link rel="preconnect" href="//pagead2.googlesyndication.com">
    <link rel="preconnect" href="//www.gstatic.com">
    <link rel="icon" href="/assets/favicons/KTHV.png?ver=2.4.9.1" />
        <link rel="canonical" href="https://www.thv11.com/article/news/national/bear-walks-up-to-man-presumably-asleep-at-backyard-pool/531-8c0780a2-898b-4e11-a60b-a8e84c979e01" />
        <link rel="alternate" href="https://www.thv11.com/mobile/article/news/national/bear-walks-up-to-man-presumably-asleep-at-backyard-pool/531-8c0780a2-898b-4e11-a60b-a8e84c979e01" />
                    <link rel="amphtml" href="https://www.thv11.com/amp/article/news/national/bear-walks-up-to-man-presumably-asleep-at-backyard-pool/531-8c0780a2-898b-4e11-a60b-a8e84c979e01" />
        <meta itemprop="datePublished" content="9/16/2020 1:28:31 PM" />
        <meta itemprop="dateModified" content="9/16/2020 1:28:31 PM" />
        <meta itemprop="url" content="https://www.thv11.com/article/news/national/bear-walks-up-to-man-presumably-asleep-at-backyard-pool/531-8c0780a2-898b-4e11-a60b-a8e84c979e01" />
        <meta itemprop="magnet:custom" name="category" content="news" />
        <meta property="og:url" content="https://www.thv11.com/article/news/national/bear-walks-up-to-man-presumably-asleep-at-backyard-pool/531-8c0780a2-898b-4e11-a60b-a8e84c979e01">
        <meta property="og:title" content="WATCH: Bear walks up to man presumably asleep at backyard pool">
        <meta property="og:description" content="Dawn Bete shared video from her Ring camera on Facebook Sunday, Sept. 13 of a bear approaching a man who appeared to be sleeping by the pool.">
        <meta property="og:type" content="article" />
        <meta property="og:image" content="https://media.thv11.com/assets/WTHR/images/f2574bbf-3aa3-44ed-a0b7-796e51209ffd/f2574bbf-3aa3-44ed-a0b7-796e51209ffd_1140x641.png">
        <meta property="og:image:width" content="1140" />
        <meta property="og:image:height" content="641" />
        <meta property="og:article:published_time" content="9/16/2020 1:28:31 PM" />
        <meta property="article:opinion" content="false" />
        <meta property="article:content_tier" content="free">
        <meta name="twitter:title" content="WATCH: Bear walks up to man presumably asleep at backyard pool">
        <meta name="twitter:image:src" content="https://media.thv11.com/assets/WTHR/images/f2574bbf-3aa3-44ed-a0b7-796e51209ffd/f2574bbf-3aa3-44ed-a0b7-796e51209ffd_360x203.png">
        <meta name="twitter:card" content="summary">
        <meta name="twitter:site" content="THV11">
        <meta name="twitter:description" content="Dawn Bete shared video from her Ring camera on Facebook Sunday, Sept. 13 of a bear approaching a man who appeared to be sleeping by the pool.">
        <meta name="twitter:domain" content="www.thv11.com">
    

            <meta name="viewport" content="width=1170" />
            <meta name="site" content="thv11.com" />
            <meta name="description" content="Dawn Bete shared video from her Ring camera on Facebook Sunday, Sept. 13 of a bear approaching a man who appeared to be sleeping by the pool." />
            <meta property="fb:app_id" content="165138710917445" />
            <meta property="og:site_name" content="thv11.com" />
            <meta property="og:locale" content="en_US" />
            <meta itemprop="pageType" content="article" />
            <meta itemprop="datePublished" content="9/16/2020 1:28:31 PM" />
    <script>!function(){window.tegna=window.tegna||{},function(t){"use strict";t.loadCSS||(t.loadCSS=function(){});var e=loadCSS.relpreload={};if(e.support=function(){var e;try{e=t.document.createElement("link").relList.supports("preload")}catch(t){e=!1}return function(){return e}}(),e.bindMediaToggle=function(t){var e=t.media||"all";function n(){t.media=e}t.addEventListener?t.addEventListener("load",n):t.attachEvent&&t.attachEvent("onload",n),setTimeout(function(){t.rel="stylesheet",t.media="only x"}),setTimeout(n,3e3)},e.poly=function(){if(!e.support())for(var n=t.document.getElementsByTagName("link"),a=0;a<n.length;a++){var o=n[a];"preload"!==o.rel||"style"!==o.getAttribute("as")||o.getAttribute("data-loadcss")||(o.setAttribute("data-loadcss",!0),e.bindMediaToggle(o))}},!e.support()){e.poly();var n=t.setInterval(e.poly,500);t.addEventListener?t.addEventListener("load",function(){e.poly(),t.clearInterval(n)}):t.attachEvent&&t.attachEvent("onload",function(){e.poly(),t.clearInterval(n)})}"undefined"!=typeof exports?exports.loadCSS=loadCSS:t.loadCSS=loadCSS}("undefined"!=typeof global?global:this)}();
//# sourceMappingURL=polyfills.js.map</script>
        <!-- OneTrust Cookies Consent Notice start -->
        <script src="https://cdn.cookielaw.org/scripttemplates/otSDKStub.js" type="text/javascript" charset="UTF-8" data-domain-script="72ba55ee-3740-4a14-bd71-4171687bf87b"></script>
        <script type="text/javascript">function OptanonWrapper() { }</script>
        <!-- OneTrust Cookies Consent Notice end -->
        <script src="https://cdn.cookielaw.org/opt-out/otCCPAiab.js" type="text/javascript" charset="UTF-8" ccpa-opt-out-ids="C0004,C0002" ccpa-opt-out-geo="all" ccpa-opt-out-lspa="true"></script>
            <script data-publisher-id="3276" data-timeout="1000">window.tegna.supportsJavascript&&(function(t,n,e,i,a,o,s){function c(e,i){n[t]._Q.push([e,i])}n[t]||(n[t]={init:function(){c("i",arguments)},fetchBids:function(){c("f",arguments)},setDisplayBids:function(){},_Q:[]},(o=e.createElement(i)).async=!0,o.src="//c.amazon-adsystem.com/aax2/apstag.js",(s=e.getElementsByTagName(i)[0]).parentNode.insertBefore(o,s))}("apstag",window,document,"script"),function(){window.tegna=window.tegna||{},window.tegna.getCookie=function(t,n){try{return document.cookie.split("; ").find(n=>n.startsWith(t)).split("=")[1]}catch(t){return n}};const t={pubID:document.currentScript.dataset.publisherId,adServer:"googletag",videoAdServer:"DFP",bidTimeout:document.currentScript.dataset.timeout,params:{us_privacy:window.tegna.getCookie("usprivacy","1---")}};void 0,window.apstag.init(t)}());
//# sourceMappingURL=amazona9.js.map</script>
            <script src="//js-sec.indexww.com/ht/p/184603-184003525383938.js" async></script>
            <script>if(window.tegna.supportsJavascript){var googletag=googletag||{};googletag.cmd=googletag.cmd||[],googletag.cmd.push(function(){googletag.pubads().enableSingleRequest(),googletag.pubads().disableInitialLoad();for(var e=0;e<document.getElementsByClassName("page")[0].attributes.length;e++){var t=document.getElementsByClassName("page")[0].attributes[e];if(t.nodeName.startsWith("data-targeting-")){let e,a=t.nodeName.replace("data-targeting-","");try{e=JSON.parse(t.nodeValue)}catch(a){e=t.nodeValue}googletag.pubads().setTargeting(a,e)}}googletag.enableServices()}),window.tegna=window.tegna||{},window.tegna.ads={_slots:{},_onPubads:function(e,t){googletag.cmd.push(function(){googletag.pubads().addEventListener(e,function(e){t(e)})})},_request:function(e,t){googletag.cmd.push(function(){var a=document.getElementById(e),g=a.parentElement.dataset,s=g.path,o=JSON.parse(g.sizes),n=googletag.defineSlot(s,o,e).addService(googletag.pubads());a.dataset.status="requesting",window.tegna.ads._slots[e]={el:a,id:e,path:s,sizes:o,slot:n};for(var i=0;i<a.parentElement.attributes.length;i++){var d=a.parentElement.attributes[i];if(d.nodeName.startsWith("data-targeting-")){let e,t=d.nodeName.replace("data-targeting-","");try{e=JSON.parse(d.nodeValue)}catch(t){e=d.nodeValue}n.setTargeting(t,e)}}googletag.display(e),a.dataset.status="requested",t(e)})},refresh:function(e){e in window.tegna.ads._slots?(tegna.log("_gpt","displaying",e),document.getElementById(e).parentElement.dataset.status="rendering",googletag.pubads().refresh([window.tegna.ads._slots[e].slot])):(tegna.log("_gpt","requesting",e),window.tegna.ads._request(e,this.refresh))}},window.tegna.ads._onPubads("slotRenderEnded",function(e){document.getElementById(e.slot.getSlotId().getDomId()).parentElement.dataset.status="rendered",document.getElementById(e.slot.getSlotId().getDomId()).style.opacity="1";var t,a={$el:$("#"+e.slot.getSlotElementId()),id:e.slot.getSlotId().getDomId(),request:{adUnitPath:e.slot.getSlotId().getAdUnitPath(),domId:e.slot.getSlotId().getDomId(),id:e.slot.getSlotId().getId(),name:e.slot.getSlotId().getName(),sizes:(t=[],$.each(e.slot.getSizes(),function(e,a){var g={},s=!1;$.each(a,function(e,t){"number"==typeof t&&(s?g.height=t:g.width=t,s=!0)}),t.push(g)}),t),targeting:e.slot.getTargeting(),outOfPage:e.slot.getOutOfPage()},response:{advertiser:e.advertiserId,creative:e.creativeId,creativeTemplate:e.creativeTemplateId,companies:e.companyIds,campaign:e.campaignId,labels:e.labelIds,yieldGroups:e.yieldGroupIds,isBackfill:e.isBackfill,isEmpty:e.isEmpty,sourceAgnosticCreative:e.sourceAgnosticCreativeId,sourceAgnosticLineItem:e.sourceAgnosticLineItemId,size:{width:e.size&&e.size.length>0?e.size[0]:0,height:e.size&&e.size.length>1?e.size[1]:0,toString:function(){return e.size&&e.size.length>1?e.size[0].toString()+"x"+e.size[1].toString():"0x0"}},service:e.serviceName,html:e.slot.getHtml(),isOutOfPage:e.slot.getOutOfPage(),targeting:{map:e.slot.getTargetingMap(),keys:e.slot.getTargetingKeys(),list:e.slot.getTargeting()},clickUrl:e.slot.getClickUrl()}};"$"in window&&$(window).trigger("tegnaBroadcast",["_gpt","slotRenderEnded",a]),tegna.log("_gpt","slotRenderEnded",a)})}
//# sourceMappingURL=gpt.js.map</script>
<!-- utag_data -->
<script id="utag_data_script" data-page-type="article" data-gpt-network-code="32805352/ar-littlerock-KTHV-B3324_DesktopTablet" data-section="news" data-subsection="national" data-topic="None" data-subtopic="" data-content-type="article" data-category="news" data-market="Little Rock, AR" data-subcategory="national" data-keywords="THV11, Little Rock, AR, news, local news, breaking news, traffic, weather, sports, events" data-document-title="Little Rock&#x27;s Leading Local News: Weather, Traffic, Sports and more | Little Rock, Arkansas | THV11.com" data-ga-property-id="UA-73846375-1" data-division="broadcast" data-site-type="desktop" data-page-url="http://www.thv11.com/article/news/national/bear-walks-up-to-man-presumably-asleep-at-backyard-pool/531-8c0780a2-898b-4e11-a60b-a8e84c979e01" data-canonical-url="https://www.thv11.com/article/news/national/bear-walks-up-to-man-presumably-asleep-at-backyard-pool/531-8c0780a2-898b-4e11-a60b-a8e84c979e01" data-asset-id="8c0780a2-898b-4e11-a60b-a8e84c979e01" data-article-keywords="national,trending-today,news" data-content-title="WATCH: Bear walks up to man presumably asleep at backyard pool" data-content-categories="national,trending-today,news" data-content-score="39" data-tracking-tags="bear,Dawn-Bete,Facebook,Ring,viral-video,backyard-pool" data-t1-publisher="Trevor Cox" data-call-letters="KTHV" data-article-byline="WTHR.com staff" data-topics-included="false" data-video-included="true" data-video-autoplay="true" data-item-number="1" data-original-headline="WATCH: Bear walks up to man presumably asleep at backyard pool" data-cct-story="false" data-platform="desktop">!function(){if(window.tegna.supportsJavascript){var t=document.getElementById("utag_data_script").dataset;window.utag_data={template_type:"",page_type:t.pageType,division:t.division,site_type:t.siteType,page_url:t.pageUrl,gpt_network_code:t.gptNetworkCode,section:t.section,subsection:t.subsection,topic:t.topic,subtopic:t.subtopic,content_type:t.contentType,category:t.category,market:t.market,subcategory:t.subcategory,keywords:t.keywords,document_title:t.documentTitle,ga_property_id:t.gaPropertyId,canonical_url:t.canonicalUrl,video_included:t.videoIncluded,article_date:t.articleDate,asset_id:t.assetId,article_keywords:t.articleKeywords,content_title:t.contentTitle,original_headline:t.originalHeadline,content_categories:t.contentCategories,tracking_tags:t.trackingTags,t1_publisher:t.t1Publisher,article_byline:t.articleByline,topics_included:t.topicsIncluded,call_letters:t.callLetters,item_number:t.itemNumber,content_score:t.contentScore,cct_story:t.cctStory,platform:t.platform}}}();
//# sourceMappingURL=utag-data.js.map</script>            <script src="https://www.google.com/recaptcha/api.js?onload=recaptchaCallback&render=explicit" async defer></script>
        <script type="text/javascript">
            var recaptchaCallback = function () {
                window.grecaptcha = grecaptcha;
                console.log('recaptcha is ready');
            }
        </script>
    <style>
        .root_ie_true template {
            display: none;
        }
        #onetrust-consent-sdk #onetrust-pc-sdk .pc-header {
            position: relative;
        }
        #onetrust-consent-sdk #onetrust-pc-sdk .pc-logo {
            background-image: url('/assets/shared-images/logos/kthv.png') !important;
        }
    </style>
    <!-- head content below this is dynamically added -->
</head>
<body>
    <script>window.tegna.supportsJavascript&&(window.tegna.log=function(e,n,o,r){var t=20-e.length;t=t<0?0:t;var i=30-n.length;i=i<0?0:i;var d="log";"error"in console&&3===r?d="error":"warn"in console&&2===r?d="warn":"info"in console&&(d="info");var a="["+e+"] "+" ".repeat(t)+n+" ".repeat(i);o?void 0:void 0},window.tegna.loadModule=function(e,n){var o=e.parentNode,r=o.querySelectorAll(".grid__template")[0];"undefined"!=typeof templatePolyfill&&templatePolyfill(o);var t=document.importNode(r.content,!0),i="IntersectionObserver"in window&&"IntersectionObserverEntry"in window;e.remove(),i?new window.IntersectionObserver(function(e,i){e.forEach(function(e){e.isIntersecting&&(r.remove(),o.append(t),o.closest(".grid__module").classList.add("grid__module_loaded_true"),i.unobserve(o),"undefined"!=typeof require&&require([n]),"$"in window&&($(window).trigger("tegnaBroadcast",["grid","addedSection",{$el:$(o)}]),tegna.log("grid","addedSection",{$el:$(o)})))})}).observe(o):(r.remove(),o.append(t))});
//# sourceMappingURL=above-page-scripts.js.map</script>
    <div data-module="page" class="page" data-platform="desktop" data-environment="Production" data-is-monitor="false" data-is-preview="false" data-site-id="91" data-primarydomain="thv11.com" data-call-letters="KTHV" data-twitter-id="THV11" data-fban="165138710917445" data-refresh="420" data-dfpid="32805352" data-comscoreid="19962895" data-recaptchasitekey="6LdhZY8UAAAAANQxx8Y6_JJZSJtONlMiM_yiKTah" data-targeting-video_included="True" data-targeting-ttid="8c0780a2-898b-4e11-a60b-a8e84c979e01" data-targeting-pgtype="article" data-targeting-topic_section="" data-targeting-url="http://www.thv11.com/article/news/national/bear-walks-up-to-man-presumably-asleep-at-backyard-pool/531-8c0780a2-898b-4e11-a60b-a8e84c979e01" data-gptid="ar-littlerock-KTHV-B3324_DesktopTablet" data-tealium-url="//tags.tiqcdn.com/utag/tegna/kthv-redesign-desktop/prod/utag" data-tealium-id-chartbeat="2" data-tealium-id-comscore="1" data-tealium-id-datasphere="449" data-tealium-id-dealboss="000" data-tealium-id-googleanalytics="468" data-tealium-id-simplifi="523" data-tealium-id-taboola="522" data-tealium-id-truanthem="442" data-tealium-id-visto="448" >
            <div class="page__top">

    <div class="universal-ad" data-module="universal-ad">
        <div class="universal-ad__close-button">
            <img src="/assets/shared-images/icons/close-menu.svg" alt="x" width="14" height="14" />
        </div>
        <div class="universal-ad__ad">
        <div data-module="ad" class="ad ad_position_article_universal ad_background_true"
         data-status="new"
         data-path="/32805352/ar-littlerock-KTHV-B3324_DesktopTablet/article_universal/news/national"
         data-sizes="[[1140,250],[970,250],[728,90],[1,1]]"
         data-delay="0"
         data-position="article_universal"
         data-refresh-interval="0"
         data-refresh-enabled="false"
         data-a9-enabled="true"
         data-targeting-strnativekey="">
        <div class="ad__inner ad__inner_border_false ad__inner_background_true" style="min-height: 0px; min-width: 0px;">
        </div>
    </div>
        </div>
    </div>
            </div>
                    <div class="page__header">
<header data-module="header" class="header"
        data-alerts="false"
        data-facebook-app-id="165138710917445"
        data-twitter-id="THV11">
    <a class="header__skip" href="#main">Skip Navigation</a>
    <div class="header__main">
        <ul class="header__social-list">
            <li class="header__social-item">
                <a class="header__social-link header__social-link_type_facebook" data-tracking-action="click" data-tracking-category="sharing" data-tracking-label="facebook">Share on Facebook</a>
            </li>
            <li class="header__social-item">
                <a class="header__social-link header__social-link_type_twitter" data-tracking-action="click" data-tracking-category="sharing" data-tracking-label="twitter">Share on Twitter</a>
            </li>
            <li class="header__social-item">
                <a class="header__social-link header__social-link_type_sms" data-tracking-action="click" data-tracking-category="sharing" data-tracking-label="sms">Share on SMS</a>
            </li>
            <li class="header__social-item">
                <a class="header__social-link header__social-link_type_email" data-tracking-action="click" data-tracking-category="sharing" data-tracking-label="email">Share on Email</a>
            </li>
        </ul>
        <div class="header__main-inner">
            <div class="header__hamburger">
                <div class="header__hamburger-icon-container">
                    <div class="header__hamburger-icon"></div>
                </div>
            </div>
            <a class="header__station-branding" href="/" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="masthead-logo">
                <img class="header__logo" alt="Home" src="/assets/shared-images/logos/kthv.png" loading="eager" width="112" onload="this.parentElement.style.opacity='1';" />
            </a>
            <nav class="header__not-logo">
                <h2 class="header__nav-heading">Navigation</h2>
                <ul class="header__nav">
                        <li class="header__nav-item">
                            <a class="header__nav-link" href="/news" target="_self" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.thv11.com/article/news/national/bear-walks-up-to-man-presumably-asleep-at-backyard-pool/531-8c0780a2-898b-4e11-a60b-a8e84c979e01">
                                        <span class="header__nav-label">News</span>
                            </a>
                            <div class="header__subnav">
                                <div class="header__subnav-groups">
                                    <div class="header__subnav-group header__subnav-group_name_back">
                                        <ul class="header__subnav-list">
                                            <li class="header__subnav-item header__subnav-item_type_back">
                                                <a class="header__subnav-link header__subnav-link_type_back" href="#">
                                                    <span class="header__subnav-label header__subnav-label_type_back">Back</span>
                                                </a>
                                            </li>
                                        </ul>
                                    </div>
                                    <div class="header__subnav-group header__subnav-group_name_topics">
                                        <ul class="header__subnav-list">
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/local" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.thv11.com/article/news/national/bear-walks-up-to-man-presumably-asleep-at-backyard-pool/531-8c0780a2-898b-4e11-a60b-a8e84c979e01">
                                                                    <span class="header__subnav-label">Local</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/entertainment" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.thv11.com/article/news/national/bear-walks-up-to-man-presumably-asleep-at-backyard-pool/531-8c0780a2-898b-4e11-a60b-a8e84c979e01">
                                                                    <span class="header__subnav-label">Entertainment</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/health" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.thv11.com/article/news/national/bear-walks-up-to-man-presumably-asleep-at-backyard-pool/531-8c0780a2-898b-4e11-a60b-a8e84c979e01">
                                                                    <span class="header__subnav-label">Health</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/money" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.thv11.com/article/news/national/bear-walks-up-to-man-presumably-asleep-at-backyard-pool/531-8c0780a2-898b-4e11-a60b-a8e84c979e01">
                                                                    <span class="header__subnav-label">Money</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/nation-world" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.thv11.com/article/news/national/bear-walks-up-to-man-presumably-asleep-at-backyard-pool/531-8c0780a2-898b-4e11-a60b-a8e84c979e01">
                                                                    <span class="header__subnav-label">Nation World</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/politics" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.thv11.com/article/news/national/bear-walks-up-to-man-presumably-asleep-at-backyard-pool/531-8c0780a2-898b-4e11-a60b-a8e84c979e01">
                                                                    <span class="header__subnav-label">Politics</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/investigations" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.thv11.com/article/news/national/bear-walks-up-to-man-presumably-asleep-at-backyard-pool/531-8c0780a2-898b-4e11-a60b-a8e84c979e01">
                                                                    <span class="header__subnav-label">Investigations</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/11listens" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.thv11.com/article/news/national/bear-walks-up-to-man-presumably-asleep-at-backyard-pool/531-8c0780a2-898b-4e11-a60b-a8e84c979e01">
                                                                    <span class="header__subnav-label">11 Listens</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/crime" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.thv11.com/article/news/national/bear-walks-up-to-man-presumably-asleep-at-backyard-pool/531-8c0780a2-898b-4e11-a60b-a8e84c979e01">
                                                                    <span class="header__subnav-label">Crime</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/features" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.thv11.com/article/news/national/bear-walks-up-to-man-presumably-asleep-at-backyard-pool/531-8c0780a2-898b-4e11-a60b-a8e84c979e01">
                                                                    <span class="header__subnav-label">Features</span>
                                                        </a>
                                                    </li>
                                        </ul>
                                    </div>
                                    <div class="header__subnav-group header__subnav-group_name_featured">
                                            <div class="header__featured-title">Latest News Stories</div>
<div data-module="story-row" class="story-row">
    <ul class="story-row__list">
        <li class="story-row__item story-row__item_size_half">
            <div class="story-row__photo">
                <div class="story-row__ratio-enforcer">
                    <div class="story-row__ratio-enforced">
                        <a class="story-row__image-link" href="/article/news/local/razorback-crew-of-firefighters-leave-arkansas-to-work-wildfires-in-oregon/91-7dfbbdb4-b1f0-4a01-b735-378f8b99ca68" aria-label="Read &#x27;Razorback Crew&#x27; of firefighters leave Arkansas to work wildfires in Oregon">
                            <div class="lazy-image" data-module="lazy-image" data-blur="false"><img class="lazy-image__placeholder lazy-image__placeholder_blur_false" alt="" width="" height="" src="https://media.thv11.com/assets/KTHV/images/e94f71c0-8d64-4fa7-8c11-57dbb9fa8137/e94f71c0-8d64-4fa7-8c11-57dbb9fa8137_16x9.jpg" /><img class="lazy-image__image lazy-image__image_blur_false" alt="" width="" height="" src="/assets/shared-images/backgrounds/blank.png" data-src="https://media.thv11.com/assets/KTHV/images/e94f71c0-8d64-4fa7-8c11-57dbb9fa8137/e94f71c0-8d64-4fa7-8c11-57dbb9fa8137_360x203.jpg" data-srcset="https://media.thv11.com/assets/KTHV/images/e94f71c0-8d64-4fa7-8c11-57dbb9fa8137/e94f71c0-8d64-4fa7-8c11-57dbb9fa8137_16x9.jpg 16w, https://media.thv11.com/assets/KTHV/images/e94f71c0-8d64-4fa7-8c11-57dbb9fa8137/e94f71c0-8d64-4fa7-8c11-57dbb9fa8137_140x79.jpg 140w, https://media.thv11.com/assets/KTHV/images/e94f71c0-8d64-4fa7-8c11-57dbb9fa8137/e94f71c0-8d64-4fa7-8c11-57dbb9fa8137_360x203.jpg 360w, https://media.thv11.com/assets/KTHV/images/e94f71c0-8d64-4fa7-8c11-57dbb9fa8137/e94f71c0-8d64-4fa7-8c11-57dbb9fa8137_540x304.jpg 540w, https://media.thv11.com/assets/KTHV/images/e94f71c0-8d64-4fa7-8c11-57dbb9fa8137/e94f71c0-8d64-4fa7-8c11-57dbb9fa8137_750x422.jpg 750w, https://media.thv11.com/assets/KTHV/images/e94f71c0-8d64-4fa7-8c11-57dbb9fa8137/e94f71c0-8d64-4fa7-8c11-57dbb9fa8137_1140x641.jpg 1140w, https://media.thv11.com/assets/KTHV/images/e94f71c0-8d64-4fa7-8c11-57dbb9fa8137/e94f71c0-8d64-4fa7-8c11-57dbb9fa8137_1920x1080.jpg 1920w" sizes="calc(50vw - 15px)" /></div>
                        </a>
                    </div>
                </div>
            </div>
            <div class="story-row__text">
                <h4 class="story-row__title story-row__title_size_half"><a class="story-row__title-link" href="/article/news/local/razorback-crew-of-firefighters-leave-arkansas-to-work-wildfires-in-oregon/91-7dfbbdb4-b1f0-4a01-b735-378f8b99ca68">&#x27;Razorback Crew&#x27; of firefighters leave Arkansas to work wildfires in Oregon</a></h4>
                            </div>
        </li>
        <li class="story-row__item story-row__item_size_half">
            <div class="story-row__photo">
                <div class="story-row__ratio-enforcer">
                    <div class="story-row__ratio-enforced">
                        <a class="story-row__image-link" href="/article/news/politics/joe-biden-endorses-joyce-elliott-for-arkansass-2nd-congressional-district/91-b4f4efef-f741-4cdd-a907-2d7a04cdf1af" aria-label="Read Joe Biden endorses Joyce Elliott for Arkansas&#x27;s 2nd Congressional District">
                            <div class="lazy-image" data-module="lazy-image" data-blur="false"><img class="lazy-image__placeholder lazy-image__placeholder_blur_false" alt="" width="" height="" src="https://media.thv11.com/assets/KTHV/images/0db988bd-5588-4024-8117-9d4f52bb29b5/0db988bd-5588-4024-8117-9d4f52bb29b5_16x9.jpg" /><img class="lazy-image__image lazy-image__image_blur_false" alt="" width="" height="" src="/assets/shared-images/backgrounds/blank.png" data-src="https://media.thv11.com/assets/KTHV/images/0db988bd-5588-4024-8117-9d4f52bb29b5/0db988bd-5588-4024-8117-9d4f52bb29b5_360x203.jpg" data-srcset="https://media.thv11.com/assets/KTHV/images/0db988bd-5588-4024-8117-9d4f52bb29b5/0db988bd-5588-4024-8117-9d4f52bb29b5_16x9.jpg 16w, https://media.thv11.com/assets/KTHV/images/0db988bd-5588-4024-8117-9d4f52bb29b5/0db988bd-5588-4024-8117-9d4f52bb29b5_140x79.jpg 140w, https://media.thv11.com/assets/KTHV/images/0db988bd-5588-4024-8117-9d4f52bb29b5/0db988bd-5588-4024-8117-9d4f52bb29b5_360x203.jpg 360w, https://media.thv11.com/assets/KTHV/images/0db988bd-5588-4024-8117-9d4f52bb29b5/0db988bd-5588-4024-8117-9d4f52bb29b5_540x304.jpg 540w, https://media.thv11.com/assets/KTHV/images/0db988bd-5588-4024-8117-9d4f52bb29b5/0db988bd-5588-4024-8117-9d4f52bb29b5_750x422.jpg 750w, https://media.thv11.com/assets/KTHV/images/0db988bd-5588-4024-8117-9d4f52bb29b5/0db988bd-5588-4024-8117-9d4f52bb29b5_1140x641.jpg 1140w, https://media.thv11.com/assets/KTHV/images/0db988bd-5588-4024-8117-9d4f52bb29b5/0db988bd-5588-4024-8117-9d4f52bb29b5_1920x1080.jpg 1920w" sizes="calc(50vw - 15px)" /></div>
                        </a>
                    </div>
                </div>
            </div>
            <div class="story-row__text">
                <h4 class="story-row__title story-row__title_size_half"><a class="story-row__title-link" href="/article/news/politics/joe-biden-endorses-joyce-elliott-for-arkansass-2nd-congressional-district/91-b4f4efef-f741-4cdd-a907-2d7a04cdf1af">Joe Biden endorses Joyce Elliott for Arkansas&#x27;s 2nd Congressional District</a></h4>
                            </div>
        </li>
    </ul>
</div>                                    </div>
                                </div>
                            </div>
                        </li>
                        <li class="header__nav-item">
                            <a class="header__nav-link" href="/weather/" target="_self" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.thv11.com/article/news/national/bear-walks-up-to-man-presumably-asleep-at-backyard-pool/531-8c0780a2-898b-4e11-a60b-a8e84c979e01">
                                        <span class="header__nav-label">Weather</span>
                            </a>
                            <div class="header__subnav">
                                <div class="header__subnav-groups">
                                    <div class="header__subnav-group header__subnav-group_name_back">
                                        <ul class="header__subnav-list">
                                            <li class="header__subnav-item header__subnav-item_type_back">
                                                <a class="header__subnav-link header__subnav-link_type_back" href="#">
                                                    <span class="header__subnav-label header__subnav-label_type_back">Back</span>
                                                </a>
                                            </li>
                                        </ul>
                                    </div>
                                    <div class="header__subnav-group header__subnav-group_name_topics">
                                        <ul class="header__subnav-list">
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/forecast" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.thv11.com/article/news/national/bear-walks-up-to-man-presumably-asleep-at-backyard-pool/531-8c0780a2-898b-4e11-a60b-a8e84c979e01">
                                                                    <span class="header__subnav-label">Forecast</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/radar" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.thv11.com/article/news/national/bear-walks-up-to-man-presumably-asleep-at-backyard-pool/531-8c0780a2-898b-4e11-a60b-a8e84c979e01">
                                                                    <span class="header__subnav-label">Radar</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/10-day" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.thv11.com/article/news/national/bear-walks-up-to-man-presumably-asleep-at-backyard-pool/531-8c0780a2-898b-4e11-a60b-a8e84c979e01">
                                                                    <span class="header__subnav-label">10-Day</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/hourly" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.thv11.com/article/news/national/bear-walks-up-to-man-presumably-asleep-at-backyard-pool/531-8c0780a2-898b-4e11-a60b-a8e84c979e01">
                                                                    <span class="header__subnav-label">Hourly</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/weather-maps" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.thv11.com/article/news/national/bear-walks-up-to-man-presumably-asleep-at-backyard-pool/531-8c0780a2-898b-4e11-a60b-a8e84c979e01">
                                                                    <span class="header__subnav-label">Maps</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/closings" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.thv11.com/article/news/national/bear-walks-up-to-man-presumably-asleep-at-backyard-pool/531-8c0780a2-898b-4e11-a60b-a8e84c979e01">
                                                                    <span class="header__subnav-label">Closings &amp; Delays</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/traffic" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.thv11.com/article/news/national/bear-walks-up-to-man-presumably-asleep-at-backyard-pool/531-8c0780a2-898b-4e11-a60b-a8e84c979e01">
                                                                    <span class="header__subnav-label">Traffic</span>
                                                        </a>
                                                    </li>
                                        </ul>
                                    </div>
                                    <div class="header__subnav-group header__subnav-group_name_featured">
                                            <div class="header__featured-title">Latest Weather Stories</div>
<div data-module="story-row" class="story-row">
    <ul class="story-row__list">
        <li class="story-row__item story-row__item_size_half">
            <div class="story-row__photo">
                <div class="story-row__ratio-enforcer">
                    <div class="story-row__ratio-enforced">
                        <a class="story-row__image-link" href="/article/news/nation-world/states-drenching-from-resurgent-sally/507-52acb9c6-5aad-4671-bdc5-284c40143a3d" aria-label="Read Hurricane Sally makes landfall as a Category 2 storm">
                            <div class="lazy-image" data-module="lazy-image" data-blur="false"><img class="lazy-image__placeholder lazy-image__placeholder_blur_false" alt="" width="" height="" src="https://media.thv11.com/assets/CCT/images/6d2845a0-fe6d-44a1-9553-a97916fde51e/6d2845a0-fe6d-44a1-9553-a97916fde51e_16x9.jpg" /><img class="lazy-image__image lazy-image__image_blur_false" alt="" width="" height="" src="/assets/shared-images/backgrounds/blank.png" data-src="https://media.thv11.com/assets/CCT/images/6d2845a0-fe6d-44a1-9553-a97916fde51e/6d2845a0-fe6d-44a1-9553-a97916fde51e_360x203.jpg" data-srcset="https://media.thv11.com/assets/CCT/images/6d2845a0-fe6d-44a1-9553-a97916fde51e/6d2845a0-fe6d-44a1-9553-a97916fde51e_16x9.jpg 16w, https://media.thv11.com/assets/CCT/images/6d2845a0-fe6d-44a1-9553-a97916fde51e/6d2845a0-fe6d-44a1-9553-a97916fde51e_140x79.jpg 140w, https://media.thv11.com/assets/CCT/images/6d2845a0-fe6d-44a1-9553-a97916fde51e/6d2845a0-fe6d-44a1-9553-a97916fde51e_360x203.jpg 360w, https://media.thv11.com/assets/CCT/images/6d2845a0-fe6d-44a1-9553-a97916fde51e/6d2845a0-fe6d-44a1-9553-a97916fde51e_540x304.jpg 540w, https://media.thv11.com/assets/CCT/images/6d2845a0-fe6d-44a1-9553-a97916fde51e/6d2845a0-fe6d-44a1-9553-a97916fde51e_750x422.jpg 750w, https://media.thv11.com/assets/CCT/images/6d2845a0-fe6d-44a1-9553-a97916fde51e/6d2845a0-fe6d-44a1-9553-a97916fde51e_1140x641.jpg 1140w, https://media.thv11.com/assets/CCT/images/6d2845a0-fe6d-44a1-9553-a97916fde51e/6d2845a0-fe6d-44a1-9553-a97916fde51e_1920x1080.jpg 1920w" sizes="calc(50vw - 15px)" /></div>
                        </a>
                    </div>
                </div>
            </div>
            <div class="story-row__text">
                <h4 class="story-row__title story-row__title_size_half"><a class="story-row__title-link" href="/article/news/nation-world/states-drenching-from-resurgent-sally/507-52acb9c6-5aad-4671-bdc5-284c40143a3d">Hurricane Sally makes landfall as a Category 2 storm</a></h4>
                            </div>
        </li>
        <li class="story-row__item story-row__item_size_half">
            <div class="story-row__photo">
                <div class="story-row__ratio-enforcer">
                    <div class="story-row__ratio-enforced">
                        <a class="story-row__image-link" href="/video/weather/accuweather/chaos-along-the-coast-as-hurricane-sally-strikes-alabama/607-48e683a5-4e15-4db4-9bac-3eeb43f1e1ca" aria-label="Read Chaos along the coast as Hurricane Sally strikes Alabama">
                            <div class="lazy-image" data-module="lazy-image" data-blur="false"><img class="lazy-image__placeholder lazy-image__placeholder_blur_false" alt="" width="" height="" src="https://media.thv11.com/assets/ACCUWEATHER/images/b79557c1-2ba9-4944-bb21-e0d3f4f0b21d/b79557c1-2ba9-4944-bb21-e0d3f4f0b21d_16x9.jpg" /><img class="lazy-image__image lazy-image__image_blur_false" alt="" width="" height="" src="/assets/shared-images/backgrounds/blank.png" data-src="https://media.thv11.com/assets/ACCUWEATHER/images/b79557c1-2ba9-4944-bb21-e0d3f4f0b21d/b79557c1-2ba9-4944-bb21-e0d3f4f0b21d_360x203.jpg" data-srcset="https://media.thv11.com/assets/ACCUWEATHER/images/b79557c1-2ba9-4944-bb21-e0d3f4f0b21d/b79557c1-2ba9-4944-bb21-e0d3f4f0b21d_16x9.jpg 16w, https://media.thv11.com/assets/ACCUWEATHER/images/b79557c1-2ba9-4944-bb21-e0d3f4f0b21d/b79557c1-2ba9-4944-bb21-e0d3f4f0b21d_140x79.jpg 140w, https://media.thv11.com/assets/ACCUWEATHER/images/b79557c1-2ba9-4944-bb21-e0d3f4f0b21d/b79557c1-2ba9-4944-bb21-e0d3f4f0b21d_360x203.jpg 360w, https://media.thv11.com/assets/ACCUWEATHER/images/b79557c1-2ba9-4944-bb21-e0d3f4f0b21d/b79557c1-2ba9-4944-bb21-e0d3f4f0b21d_540x304.jpg 540w, https://media.thv11.com/assets/ACCUWEATHER/images/b79557c1-2ba9-4944-bb21-e0d3f4f0b21d/b79557c1-2ba9-4944-bb21-e0d3f4f0b21d_750x422.jpg 750w, https://media.thv11.com/assets/ACCUWEATHER/images/b79557c1-2ba9-4944-bb21-e0d3f4f0b21d/b79557c1-2ba9-4944-bb21-e0d3f4f0b21d_1140x641.jpg 1140w, https://media.thv11.com/assets/ACCUWEATHER/images/b79557c1-2ba9-4944-bb21-e0d3f4f0b21d/b79557c1-2ba9-4944-bb21-e0d3f4f0b21d_1920x1080.jpg 1920w" sizes="calc(50vw - 15px)" /></div>
                        </a>
                    </div>
                </div>
            </div>
            <div class="story-row__text">
                <h4 class="story-row__title story-row__title_size_half"><a class="story-row__title-link" href="/video/weather/accuweather/chaos-along-the-coast-as-hurricane-sally-strikes-alabama/607-48e683a5-4e15-4db4-9bac-3eeb43f1e1ca">Chaos along the coast as Hurricane Sally strikes Alabama</a></h4>
                            </div>
        </li>
    </ul>
</div>                                    </div>
                                </div>
                            </div>
                        </li>
                        <li class="header__nav-item">
                            <a class="header__nav-link" href="/sports" target="_self" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.thv11.com/article/news/national/bear-walks-up-to-man-presumably-asleep-at-backyard-pool/531-8c0780a2-898b-4e11-a60b-a8e84c979e01">
                                        <span class="header__nav-label">Sports</span>
                            </a>
                            <div class="header__subnav">
                                <div class="header__subnav-groups">
                                    <div class="header__subnav-group header__subnav-group_name_back">
                                        <ul class="header__subnav-list">
                                            <li class="header__subnav-item header__subnav-item_type_back">
                                                <a class="header__subnav-link header__subnav-link_type_back" href="#">
                                                    <span class="header__subnav-label header__subnav-label_type_back">Back</span>
                                                </a>
                                            </li>
                                        </ul>
                                    </div>
                                    <div class="header__subnav-group header__subnav-group_name_topics">
                                        <ul class="header__subnav-list">
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/hog-zone" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.thv11.com/article/news/national/bear-walks-up-to-man-presumably-asleep-at-backyard-pool/531-8c0780a2-898b-4e11-a60b-a8e84c979e01">
                                                                    <span class="header__subnav-label">Hog Zone</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/hss" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.thv11.com/article/news/national/bear-walks-up-to-man-presumably-asleep-at-backyard-pool/531-8c0780a2-898b-4e11-a60b-a8e84c979e01">
                                                                    <span class="header__subnav-label">High School</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/sweetestplay" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.thv11.com/article/news/national/bear-walks-up-to-man-presumably-asleep-at-backyard-pool/531-8c0780a2-898b-4e11-a60b-a8e84c979e01">
                                                                    <span class="header__subnav-label">Sweetest Play</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/travelers" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.thv11.com/article/news/national/bear-walks-up-to-man-presumably-asleep-at-backyard-pool/531-8c0780a2-898b-4e11-a60b-a8e84c979e01">
                                                                    <span class="header__subnav-label">Travelers</span>
                                                        </a>
                                                    </li>
                                        </ul>
                                    </div>
                                    <div class="header__subnav-group header__subnav-group_name_featured">
                                            <div class="header__featured-title">Latest Sports Stories</div>
<div data-module="story-row" class="story-row">
    <ul class="story-row__list">
        <li class="story-row__item story-row__item_size_half">
            <div class="story-row__photo">
                <div class="story-row__ratio-enforcer">
                    <div class="story-row__ratio-enforced">
                        <a class="story-row__image-link" href="/article/sports/high-school/hs-football/sweetest-play/vote-for-yarnells-sweetest-play-for-week-2/91-5444c2e5-5add-41e3-9e06-7050af87642c" aria-label="Read North Little Rock&#x27;s Fred O&#x27;Donald wins Yarnell&#x27;s Sweetest play for week 2!">
                            <div class="lazy-image" data-module="lazy-image" data-blur="false"><img class="lazy-image__placeholder lazy-image__placeholder_blur_false" alt="" width="" height="" src="https://media.thv11.com/assets/KTHV/images/d3bc8a28-effe-4c49-ba4e-281ade1dca0f/d3bc8a28-effe-4c49-ba4e-281ade1dca0f_16x9.jpg" /><img class="lazy-image__image lazy-image__image_blur_false" alt="" width="" height="" src="/assets/shared-images/backgrounds/blank.png" data-src="https://media.thv11.com/assets/KTHV/images/d3bc8a28-effe-4c49-ba4e-281ade1dca0f/d3bc8a28-effe-4c49-ba4e-281ade1dca0f_360x203.jpg" data-srcset="https://media.thv11.com/assets/KTHV/images/d3bc8a28-effe-4c49-ba4e-281ade1dca0f/d3bc8a28-effe-4c49-ba4e-281ade1dca0f_16x9.jpg 16w, https://media.thv11.com/assets/KTHV/images/d3bc8a28-effe-4c49-ba4e-281ade1dca0f/d3bc8a28-effe-4c49-ba4e-281ade1dca0f_140x79.jpg 140w, https://media.thv11.com/assets/KTHV/images/d3bc8a28-effe-4c49-ba4e-281ade1dca0f/d3bc8a28-effe-4c49-ba4e-281ade1dca0f_360x203.jpg 360w, https://media.thv11.com/assets/KTHV/images/d3bc8a28-effe-4c49-ba4e-281ade1dca0f/d3bc8a28-effe-4c49-ba4e-281ade1dca0f_540x304.jpg 540w, https://media.thv11.com/assets/KTHV/images/d3bc8a28-effe-4c49-ba4e-281ade1dca0f/d3bc8a28-effe-4c49-ba4e-281ade1dca0f_750x422.jpg 750w, https://media.thv11.com/assets/KTHV/images/d3bc8a28-effe-4c49-ba4e-281ade1dca0f/d3bc8a28-effe-4c49-ba4e-281ade1dca0f_1140x641.jpg 1140w, https://media.thv11.com/assets/KTHV/images/d3bc8a28-effe-4c49-ba4e-281ade1dca0f/d3bc8a28-effe-4c49-ba4e-281ade1dca0f_1920x1080.jpg 1920w" sizes="calc(50vw - 15px)" /></div>
                        </a>
                    </div>
                </div>
            </div>
            <div class="story-row__text">
                <h4 class="story-row__title story-row__title_size_half"><a class="story-row__title-link" href="/article/sports/high-school/hs-football/sweetest-play/vote-for-yarnells-sweetest-play-for-week-2/91-5444c2e5-5add-41e3-9e06-7050af87642c">North Little Rock&#x27;s Fred O&#x27;Donald wins Yarnell&#x27;s Sweetest play for week 2!</a></h4>
                            </div>
        </li>
        <li class="story-row__item story-row__item_size_half">
            <div class="story-row__photo">
                <div class="story-row__ratio-enforcer">
                    <div class="story-row__ratio-enforced">
                        <a class="story-row__image-link" href="/article/sports/maya-moore-marries-wrongfully-accused-man-she-helped-get-released-from-prison/89-d6a35fd9-cb5e-40e8-b7d9-ca6e137efaa4" aria-label="Read Maya Moore marries wrongfully-accused man she helped get released from prison">
                            <div class="lazy-image" data-module="lazy-image" data-blur="false"><img class="lazy-image__placeholder lazy-image__placeholder_blur_false" alt="" width="" height="" src="https://media.thv11.com/assets/KARE/images/e5ed727b-718e-4b5a-9ac6-d864ee133705/e5ed727b-718e-4b5a-9ac6-d864ee133705_16x9.jpg" /><img class="lazy-image__image lazy-image__image_blur_false" alt="" width="" height="" src="/assets/shared-images/backgrounds/blank.png" data-src="https://media.thv11.com/assets/KARE/images/e5ed727b-718e-4b5a-9ac6-d864ee133705/e5ed727b-718e-4b5a-9ac6-d864ee133705_360x203.jpg" data-srcset="https://media.thv11.com/assets/KARE/images/e5ed727b-718e-4b5a-9ac6-d864ee133705/e5ed727b-718e-4b5a-9ac6-d864ee133705_16x9.jpg 16w, https://media.thv11.com/assets/KARE/images/e5ed727b-718e-4b5a-9ac6-d864ee133705/e5ed727b-718e-4b5a-9ac6-d864ee133705_140x79.jpg 140w, https://media.thv11.com/assets/KARE/images/e5ed727b-718e-4b5a-9ac6-d864ee133705/e5ed727b-718e-4b5a-9ac6-d864ee133705_360x203.jpg 360w, https://media.thv11.com/assets/KARE/images/e5ed727b-718e-4b5a-9ac6-d864ee133705/e5ed727b-718e-4b5a-9ac6-d864ee133705_540x304.jpg 540w, https://media.thv11.com/assets/KARE/images/e5ed727b-718e-4b5a-9ac6-d864ee133705/e5ed727b-718e-4b5a-9ac6-d864ee133705_750x422.jpg 750w, https://media.thv11.com/assets/KARE/images/e5ed727b-718e-4b5a-9ac6-d864ee133705/e5ed727b-718e-4b5a-9ac6-d864ee133705_1140x641.jpg 1140w, https://media.thv11.com/assets/KARE/images/e5ed727b-718e-4b5a-9ac6-d864ee133705/e5ed727b-718e-4b5a-9ac6-d864ee133705_1920x1080.jpg 1920w" sizes="calc(50vw - 15px)" /></div>
                        </a>
                    </div>
                </div>
            </div>
            <div class="story-row__text">
                <h4 class="story-row__title story-row__title_size_half"><a class="story-row__title-link" href="/article/sports/maya-moore-marries-wrongfully-accused-man-she-helped-get-released-from-prison/89-d6a35fd9-cb5e-40e8-b7d9-ca6e137efaa4">Maya Moore marries wrongfully-accused man she helped get released from prison</a></h4>
                            </div>
        </li>
    </ul>
</div>                                    </div>
                                </div>
                            </div>
                        </li>
                        <li class="header__nav-item">
                            <a class="header__nav-link" href="/connect" target="_self" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.thv11.com/article/news/national/bear-walks-up-to-man-presumably-asleep-at-backyard-pool/531-8c0780a2-898b-4e11-a60b-a8e84c979e01">
                                        <span class="header__nav-label">Connect</span>
                            </a>
                            <div class="header__subnav">
                                <div class="header__subnav-groups">
                                    <div class="header__subnav-group header__subnav-group_name_back">
                                        <ul class="header__subnav-list">
                                            <li class="header__subnav-item header__subnav-item_type_back">
                                                <a class="header__subnav-link header__subnav-link_type_back" href="#">
                                                    <span class="header__subnav-label header__subnav-label_type_back">Back</span>
                                                </a>
                                            </li>
                                        </ul>
                                    </div>
                                    <div class="header__subnav-group header__subnav-group_name_topics">
                                        <ul class="header__subnav-list">
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/about-us" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.thv11.com/article/news/national/bear-walks-up-to-man-presumably-asleep-at-backyard-pool/531-8c0780a2-898b-4e11-a60b-a8e84c979e01">
                                                                    <span class="header__subnav-label">About Us</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/advertise" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.thv11.com/article/news/national/bear-walks-up-to-man-presumably-asleep-at-backyard-pool/531-8c0780a2-898b-4e11-a60b-a8e84c979e01">
                                                                    <span class="header__subnav-label">Advertise</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/contact-us" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.thv11.com/article/news/national/bear-walks-up-to-man-presumably-asleep-at-backyard-pool/531-8c0780a2-898b-4e11-a60b-a8e84c979e01">
                                                                    <span class="header__subnav-label">Contact Us</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="https://www.jobs.net/jobs/tegna/en-us/all-jobs/?companyf=KTHV" target="_blank" rel="noopener" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.thv11.com/article/news/national/bear-walks-up-to-man-presumably-asleep-at-backyard-pool/531-8c0780a2-898b-4e11-a60b-a8e84c979e01">
                                                                    <span class="header__subnav-label">Jobs</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/meet-the-team" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.thv11.com/article/news/national/bear-walks-up-to-man-presumably-asleep-at-backyard-pool/531-8c0780a2-898b-4e11-a60b-a8e84c979e01">
                                                                    <span class="header__subnav-label">Meet the Team</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/tv-listings" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.thv11.com/article/news/national/bear-walks-up-to-man-presumably-asleep-at-backyard-pool/531-8c0780a2-898b-4e11-a60b-a8e84c979e01">
                                                                    <span class="header__subnav-label">TV Listings</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/vote" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.thv11.com/article/news/national/bear-walks-up-to-man-presumably-asleep-at-backyard-pool/531-8c0780a2-898b-4e11-a60b-a8e84c979e01">
                                                                    <span class="header__subnav-label">Vote</span>
                                                        </a>
                                                    </li>
                                        </ul>
                                    </div>
                                    <div class="header__subnav-group header__subnav-group_name_featured">
                                            <div class="header__featured-title">Latest News Stories</div>
<div data-module="story-row" class="story-row">
    <ul class="story-row__list">
        <li class="story-row__item story-row__item_size_half">
            <div class="story-row__photo">
                <div class="story-row__ratio-enforcer">
                    <div class="story-row__ratio-enforced">
                        <a class="story-row__image-link" href="/article/news/health/coronavirus/feds-outline-sweeping-plan-to-provide-free-covid-19-vaccine/507-8abb42b1-5e5c-431d-8b3b-4e1e60432354" aria-label="Read US outlines sweeping plan to provide free COVID-19 vaccines to all Americans">
                            <div class="lazy-image" data-module="lazy-image" data-blur="false"><img class="lazy-image__placeholder lazy-image__placeholder_blur_false" alt="" width="" height="" src="https://media.thv11.com/assets/CCT/images/1343d2c4-33a3-4fc5-8e41-2dc43a6fc30f/1343d2c4-33a3-4fc5-8e41-2dc43a6fc30f_16x9.jpg" /><img class="lazy-image__image lazy-image__image_blur_false" alt="" width="" height="" src="/assets/shared-images/backgrounds/blank.png" data-src="https://media.thv11.com/assets/CCT/images/1343d2c4-33a3-4fc5-8e41-2dc43a6fc30f/1343d2c4-33a3-4fc5-8e41-2dc43a6fc30f_360x203.jpg" data-srcset="https://media.thv11.com/assets/CCT/images/1343d2c4-33a3-4fc5-8e41-2dc43a6fc30f/1343d2c4-33a3-4fc5-8e41-2dc43a6fc30f_16x9.jpg 16w, https://media.thv11.com/assets/CCT/images/1343d2c4-33a3-4fc5-8e41-2dc43a6fc30f/1343d2c4-33a3-4fc5-8e41-2dc43a6fc30f_140x79.jpg 140w, https://media.thv11.com/assets/CCT/images/1343d2c4-33a3-4fc5-8e41-2dc43a6fc30f/1343d2c4-33a3-4fc5-8e41-2dc43a6fc30f_360x203.jpg 360w, https://media.thv11.com/assets/CCT/images/1343d2c4-33a3-4fc5-8e41-2dc43a6fc30f/1343d2c4-33a3-4fc5-8e41-2dc43a6fc30f_540x304.jpg 540w, https://media.thv11.com/assets/CCT/images/1343d2c4-33a3-4fc5-8e41-2dc43a6fc30f/1343d2c4-33a3-4fc5-8e41-2dc43a6fc30f_750x422.jpg 750w, https://media.thv11.com/assets/CCT/images/1343d2c4-33a3-4fc5-8e41-2dc43a6fc30f/1343d2c4-33a3-4fc5-8e41-2dc43a6fc30f_1140x641.jpg 1140w, https://media.thv11.com/assets/CCT/images/1343d2c4-33a3-4fc5-8e41-2dc43a6fc30f/1343d2c4-33a3-4fc5-8e41-2dc43a6fc30f_1920x1080.jpg 1920w" sizes="calc(50vw - 15px)" /></div>
                        </a>
                    </div>
                </div>
            </div>
            <div class="story-row__text">
                <h4 class="story-row__title story-row__title_size_half"><a class="story-row__title-link" href="/article/news/health/coronavirus/feds-outline-sweeping-plan-to-provide-free-covid-19-vaccine/507-8abb42b1-5e5c-431d-8b3b-4e1e60432354">US outlines sweeping plan to provide free COVID-19 vaccines to all Americans</a></h4>
                            </div>
        </li>
        <li class="story-row__item story-row__item_size_half">
            <div class="story-row__photo">
                <div class="story-row__ratio-enforcer">
                    <div class="story-row__ratio-enforced">
                        <a class="story-row__image-link" href="/article/news/health/coronavirus/30000-volunteers-enroll-in-pfizers-covid-19-vaccine-trial/507-a6bfa39a-0822-4575-9667-5a15545667ca" aria-label="Read Pfizer COVID-19 vaccine trial reaches initial goal of 30,000 volunteers">
                            <div class="lazy-image" data-module="lazy-image" data-blur="false"><img class="lazy-image__placeholder lazy-image__placeholder_blur_false" alt="" width="" height="" src="https://media.thv11.com/assets/CCT/images/d67fac30-3089-4282-b139-fc3cea896500/d67fac30-3089-4282-b139-fc3cea896500_16x9.jpg" /><img class="lazy-image__image lazy-image__image_blur_false" alt="" width="" height="" src="/assets/shared-images/backgrounds/blank.png" data-src="https://media.thv11.com/assets/CCT/images/d67fac30-3089-4282-b139-fc3cea896500/d67fac30-3089-4282-b139-fc3cea896500_360x203.jpg" data-srcset="https://media.thv11.com/assets/CCT/images/d67fac30-3089-4282-b139-fc3cea896500/d67fac30-3089-4282-b139-fc3cea896500_16x9.jpg 16w, https://media.thv11.com/assets/CCT/images/d67fac30-3089-4282-b139-fc3cea896500/d67fac30-3089-4282-b139-fc3cea896500_140x79.jpg 140w, https://media.thv11.com/assets/CCT/images/d67fac30-3089-4282-b139-fc3cea896500/d67fac30-3089-4282-b139-fc3cea896500_360x203.jpg 360w, https://media.thv11.com/assets/CCT/images/d67fac30-3089-4282-b139-fc3cea896500/d67fac30-3089-4282-b139-fc3cea896500_540x304.jpg 540w, https://media.thv11.com/assets/CCT/images/d67fac30-3089-4282-b139-fc3cea896500/d67fac30-3089-4282-b139-fc3cea896500_750x422.jpg 750w, https://media.thv11.com/assets/CCT/images/d67fac30-3089-4282-b139-fc3cea896500/d67fac30-3089-4282-b139-fc3cea896500_1140x641.jpg 1140w, https://media.thv11.com/assets/CCT/images/d67fac30-3089-4282-b139-fc3cea896500/d67fac30-3089-4282-b139-fc3cea896500_1920x1080.jpg 1920w" sizes="calc(50vw - 15px)" /></div>
                        </a>
                    </div>
                </div>
            </div>
            <div class="story-row__text">
                <h4 class="story-row__title story-row__title_size_half"><a class="story-row__title-link" href="/article/news/health/coronavirus/30000-volunteers-enroll-in-pfizers-covid-19-vaccine-trial/507-a6bfa39a-0822-4575-9667-5a15545667ca">Pfizer COVID-19 vaccine trial reaches initial goal of 30,000 volunteers</a></h4>
                            </div>
        </li>
    </ul>
</div>                                    </div>
                                </div>
                            </div>
                        </li>
                                        <li>
                        <div class="header__mini-live-video">
<div data-module="watch-live" class="watch-live watch-live_active_false">
    <a class="watch-live__cta">
        <span class="watch-live__label">Watch Live</span>
    </a>
    <div class="watch-live__mini-live-video">
    <div data-module="mini-live-video" class="mini-live-video">
        <div class="mini-live-video__controls">
            <div class="mini-live-video__button mini-live-video__button_type_pause"></div>
            <div class="mini-live-video__button mini-live-video__button_type_unmute"></div>
            <a class="mini-live-video__button mini-live-video__button_type_open" aria-label="View larger"></a>
        </div>
        <div class="mini-live-video__player"></div>
    </div>    </div>
</div>                        </div>
                    </li>
                    <li class="header__nav-item header__nav-item_type_search">
                        <span class="header__nav-link header__nav-link_type_search">
                            <label class="header__nav-label header__nav-label_type_search" for="site_search">Search</label>
                        </span>
                        <div class="header__subnav header__subnav_type_search">
                            <div class="header__subnav-group header__subnav-group_name_search">
                                <form class="header__search-form" method="GET" action="/search">
                                    <label class="header__search-label" for="site_search">Search:</label>
                                    <input class="header__search-box" placeholder="Search thv11.com" id="site_search" type="search" name="q" />
                                    <button class="header__search-submit" type="submit">Search</button>
                                </form>
                            </div>
                        </div>
                    </li>
                </ul>
                    <div class="header__sponsor">
        <div data-module="ad" class="ad ad_position_masthead_sponsor ad_background_false"
         data-status="new"
         data-path="/32805352/ar-littlerock-KTHV-B3324_DesktopTablet/masthead_sponsor/news/national"
         data-sizes="[[112,38]]"
         data-delay="0"
         data-position="masthead_sponsor"
         data-refresh-interval="0"
         data-refresh-enabled="false"
         data-a9-enabled="true"
         data-targeting-strnativekey="">
        <div class="ad__inner ad__inner_border_false ad__inner_background_false" style="min-height: 0px; min-width: 0px;">
        </div>
    </div>
                    </div>
                <a class="header__weather-link" href="/weather" data-tracking-action="weather-summary/weatherClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.thv11.com/article/news/national/bear-walks-up-to-man-presumably-asleep-at-backyard-pool/531-8c0780a2-898b-4e11-a60b-a8e84c979e01">
                    <div class="header__weather">
                        <div class="header__weather-desktop-info">
                            <div class="header__weather-label header__weather-label_alerts_false">Right Now</div>
                            <div class="header__weather-city header__weather-city_alerts_false">Little Rock, AR&nbsp;&raquo;</div>
                        </div>
                        <div class="header__weather-content">
                            <div class="header__weather-info header__weather-info_alerts_false">
                                <div class="header__weather-temp header__weather-temp_alerts_false">82&deg;</div>

                                <div class="header__weather-icon header__weather-icon_alerts_false">
                                    <div class="lazy-image" data-module="lazy-image" data-blur="false"><img class="lazy-image__placeholder lazy-image__placeholder_blur_false" alt="" width="26px" height="26px" src="/assets/shared-images/weather-icons/wx-69_8x8.png" /><img class="lazy-image__image lazy-image__image_blur_false" alt="" width="26px" height="26px" src="/assets/shared-images/backgrounds/blank.png" data-src="/assets/shared-images/weather-icons/wx-69_32x32.png" data-srcset="/assets/shared-images/weather-icons/wx-69_8x8.png 8w, /assets/shared-images/weather-icons/wx-69_16x16.png 16w, /assets/shared-images/weather-icons/wx-69_32x32.png 32w, /assets/shared-images/weather-icons/wx-69_64x64.png 64w, /assets/shared-images/weather-icons/wx-69_128x128.png 128w, /assets/shared-images/weather-icons/wx-69_210x210.png 210w" sizes="26px" /><noscript><img class="lazy-image__nojs-image" alt="" width="26px" height="26px" src="/assets/shared-images/weather-icons/wx-69_32x32.png" srcset="/assets/shared-images/weather-icons/wx-69_8x8.png 8w, /assets/shared-images/weather-icons/wx-69_16x16.png 16w, /assets/shared-images/weather-icons/wx-69_32x32.png 32w, /assets/shared-images/weather-icons/wx-69_64x64.png 64w, /assets/shared-images/weather-icons/wx-69_128x128.png 128w, /assets/shared-images/weather-icons/wx-69_210x210.png 210w" sizes="26px" loading="lazy" /></noscript></div>
                                </div>
                            </div>
                            <div class="header__weather-city header__weather-city_alerts_false">Little Rock, AR&nbsp;&raquo;</div>
                        </div>
                    </div>
                </a>
            <div class="header__alerts">
                    <a class="header__alert header__alert_type_weather header__alert_visible_false" href="/weather/alerts" data-tracking-action="weatheralert/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.thv11.com/article/news/national/bear-walks-up-to-man-presumably-asleep-at-backyard-pool/531-8c0780a2-898b-4e11-a60b-a8e84c979e01">Weather</a>
                                    <a class="header__alert header__alert_type_closings header__alert_visible_false" href="/closings" data-tracking-action="closingsalert/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.thv11.com/article/news/national/bear-walks-up-to-man-presumably-asleep-at-backyard-pool/531-8c0780a2-898b-4e11-a60b-a8e84c979e01">Closings</a>
            </div>
            </nav>
        </div>
    </div>
    <div class="header__featured">
            <div class="header__featured-arrow header__featured-arrow_direction_previous"><img src="/images/header/arrow.png" width="14" height="14" loading="eager" alt="" /></div>
            <div class="header__featured-inner">
                <ul class="header__featured-list">
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="/11listens">11 Listens</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="/verify">VERIFY</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="/the-vine">The Vine</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="/thv-this-morning">Wake Up Central</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="/article/news/politics/elections/2020-arkansas-election-ballot-voter-guide/91-bb18de49-6c40-4d3b-ae88-1a27d213bde8">Voter Guide</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="/eat-it-up">Eat It Up</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="/getting-reel">Getting Reel</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="/community">Community</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="/lottery">Lottery</a>
                        </li>
                </ul>
            </div>
            <div class="header__featured-arrow header__featured-arrow_direction_next"><img src="/images/header/arrow.png" width="14" height="14" loading="eager" alt="" /></div>
    </div>
</header>            </div>
            <div class="page__dock">
                    <div class="page__breaking-news-alerts">
    <div data-module="breaking-news-alerts" class="breaking-news-alerts breaking-news-alerts_visible_false">
        <div class="breaking-news-alerts__wrap">
            <div class="breaking-news-alerts__close"></div>
            <div class="breaking-news-alerts__label">Breaking News</div>
            <ul class="breaking-news-alerts__headline-wrap">
                <template class="breaking-news-alerts__template">
                    <li class="breaking-news-alerts__item">
                        <a class="breaking-news-alerts__link" href="#" data-tracking="breaking-news-alerts/linkClicked">
                            <span class="breaking-news-alerts__headline"></span>
                            <span class="breaking-news-alerts__read-more">Read More &raquo;</span>
                        </a>
                    </li>
                </template>
            </ul>
            <a class="breaking-news-alerts__more" href="/breaking-news" data-tracking="breaking-news-alerts/moreClicked">More (<span class="breaking-news-alerts__count"></span>) &raquo;</a>
        </div>
    </div>
                    </div>
            </div>
        <main class="page__main" id="main">
            <div class="page__grid">
                


    <div data-module="grid" class="grid grid_version_2-1">
        <div class="grid__section grid__section_theme_default" data-theme="default">
            <div class="grid__theme-elements">
                <div class="grid__theme-design-1"></div>
                <div class="grid__theme-design-2"></div>
                <div class="grid__theme-design-3"></div>
                <div class="grid__theme-design-4"></div>
            </div>
            <div class="grid__content grid__content_full-width_false">
                <div class="grid__main grid__main_sticky_right grid__main_full-width_false">
                            <h1 class="grid__page-heading_visible_false">Little Rock&#x27;s Leading Local News: Weather, Traffic, Sports and more | Little Rock, Arkansas | THV11.com</h1>
                                                                <div class="grid__cell grid__cell_columns_2" data-columns="2">
                                <div class="grid__module grid__module_loaded_true">
                                    <div class="grid__module-sizer grid__module-sizer_name_article" data-module-sizer="article" data-count="1">
<article class="article" data-module="article"
         data-article-id="8c0780a2-898b-4e11-a60b-a8e84c979e01"
         data-title="WATCH: Bear walks up to man presumably asleep at backyard pool"
         data-seo-title="WATCH: Bear walks up to man presumably asleep at backyard pool"
         data-abstract="Dawn Bete shared video from her Ring camera on Facebook Sunday, Sept. 13 of a bear approaching a man who appeared to be sleeping by the pool."
         data-section="news"
         data-subsection="national"
         data-topic=""
         data-subtopic=""
         data-url="www.thv11.com/article/news/national/bear-walks-up-to-man-presumably-asleep-at-backyard-pool/531-8c0780a2-898b-4e11-a60b-a8e84c979e01"
         data-gpt-network-code="32805352"
         data-categories="national, trending-today, news"
         data-author="WTHR.com staff"
         data-keywords="[&#xD;&#xA;  &quot;national&quot;,&#xD;&#xA;  &quot;trending-today&quot;,&#xD;&#xA;  &quot;news&quot;&#xD;&#xA;]"
         data-has-video="true"
         data-t1-publisher="Trevor Cox">
    <a class="article__category" href="/section/national">National</a>
    <h1 class="article__headline">WATCH: Bear walks up to man presumably asleep at backyard pool</h1>
    <div class="article__summary">Dawn Bete shared video from her Ring camera on Facebook Sunday, Sept. 13 of a bear approaching a man who appeared to be sleeping by the pool.</div>
    <div class="article__lead-asset">
    <div data-module="video" class="video"
         data-stream="https://video.tegna-media.com/assets/WTHR/videos/8403d8f1-75ef-499b-bee6-2c1b061856a9/8403d8f1-75ef-499b-bee6-2c1b061856a9.m3u8"
         data-float="true"
         data-thumbnail="https://media.thv11.com/assets/WTHR/images/f2574bbf-3aa3-44ed-a0b7-796e51209ffd/f2574bbf-3aa3-44ed-a0b7-796e51209ffd_1920x1080.png"
         data-title="WATCH: Bear walks up to man presumably asleep at backyard pool"
         data-description="Dawn Bete shared a video on Facebook from her Ring camera of a bear walking up to a man and nudging his foot, who was presumably asleep by the pool."
         data-site="531"
         data-id="8403d8f1-75ef-499b-bee6-2c1b061856a9"
         data-dfpposition=""
         data-mute="false"
         data-autoplay="true"
         data-link="https://www.thv11.com/video/news/national/bear-walks-up-to-man-presumably-asleep-at-backyard-pool/531-8403d8f1-75ef-499b-bee6-2c1b061856a9"
         data-origin="upload"
         data-section="news"
         data-subsection="national"
         data-topic=""
         data-subtopic=""
         data-captions=""
         data-related-playlist-id="YdSJVRMj"
         data-related-media-id="bs6jF45m"
         data-use-trending="true">
        <div class="video__ratio-enforcer">
            <div class="video__ratio-enforced">
                <div class="video__inner">
                    <div class="video__teaser video__teaser_visible_true">
                        <img class="video__thumbnail" data-asset-fallback="default" src="https://media.thv11.com/assets/WTHR/images/f2574bbf-3aa3-44ed-a0b7-796e51209ffd/f2574bbf-3aa3-44ed-a0b7-796e51209ffd_1920x1080.png" />
                        <div class="video__error"></div>
                        <div class="video__button video__button_play"></div>
                    </div>
                    <div class="video__player-container">
                        <div class="video__player"></div>
                    </div>
                </div>
            </div>
        </div>
                            <script type="application/ld+json">
                    {
                    "@context": "http://schema.org",
                    "@type": "VideoObject",
                    "name": "WATCH: Bear walks up to man presumably asleep at backyard pool",
                    "description": "Dawn Bete shared a video on Facebook from her Ring camera of a bear walking up to a man and nudging his foot, who was presumably asleep by the pool.",
                    "thumbnailUrl": "https://media.thv11.com/assets/WTHR/images/f2574bbf-3aa3-44ed-a0b7-796e51209ffd/f2574bbf-3aa3-44ed-a0b7-796e51209ffd_1920x1080.png",
                    "uploadDate": "9/16/2020 1:24:51 PM",
                    "duration": "65",
                    "contentUrl": "https://www.thv11.com/video/news/national/bear-walks-up-to-man-presumably-asleep-at-backyard-pool/531-8403d8f1-75ef-499b-bee6-2c1b061856a9",
                    "embedUrl": "https://media.thv11.com/embeds/video/8403d8f1-75ef-499b-bee6-2c1b061856a9/iframe"
                    }
                </script>
        </div>
    </div>
    <aside class="article__meta">
            <div class="article__author">
                <span class="article__meta-label">Author:</span> WTHR.com staff
            </div>
                    <div class="article__published">
                <span class="article__meta-label">Published:</span> 8:28 AM CDT September 16, 2020
            </div>
                    <div class="article__updated">
                <span class="article__meta-label">Updated:</span> 8:28 AM CDT September 16, 2020
            </div>
            <div data-module="article-sharing" class="article-sharing">
        <a class="article-sharing__icon" href="https://www.facebook.com/dialog/share?app_id=165138710917445&display=popup&href=http://www.thv11.com/article/news/national/bear-walks-up-to-man-presumably-asleep-at-backyard-pool/531-8c0780a2-898b-4e11-a60b-a8e84c979e01&redirect_uri=http://www.thv11.com/article/news/national/bear-walks-up-to-man-presumably-asleep-at-backyard-pool/531-8c0780a2-898b-4e11-a60b-a8e84c979e01" target="_blank" data-tracking-action="sharing/facebookLink" data-tracking-category="link click" data-tracking-label="Link From: http://www.thv11.com/article/news/national/bear-walks-up-to-man-presumably-asleep-at-backyard-pool/531-8c0780a2-898b-4e11-a60b-a8e84c979e01">
            <img class="article-sharing__logo" alt="Facebook" src="/assets/shared-images/icons/facebook.svg" loading="eager" width="38" onload="this.parentElement.style.opacity='1';" />
        </a>
        <a class="article-sharing__icon" href="https://twitter.com/intent/tweet?text=WATCH:%20Bear%20walks%20up%20to%20man%20presumably%20asleep%20at%20backyard%20pool&url=http://www.thv11.com/article/news/national/bear-walks-up-to-man-presumably-asleep-at-backyard-pool/531-8c0780a2-898b-4e11-a60b-a8e84c979e01&via=THV11" target="_blank" data-tracking-action="sharing/twitterLink" data-tracking-category="link click" data-tracking-label="Link From: http://www.thv11.com/article/news/national/bear-walks-up-to-man-presumably-asleep-at-backyard-pool/531-8c0780a2-898b-4e11-a60b-a8e84c979e01">
            <img class="article-sharing__logo" alt="Twitter" src="/assets/shared-images/icons/twitter.svg" loading="eager" width="38" onload="this.parentElement.style.opacity='1';" />
        </a>
    </div>    </aside>
    <div class="article__body">
                            <div class="article__section article__section_type_text utility__text">
<p>GREENFIELD, Mass. — It's not every day you get woken up from a nap at the pool by a curious bear.&nbsp;</p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p>Dawn Bete shared video from her Ring camera&nbsp;<a href="https://www.facebook.com/729212596/videos/10158517081187597/" rel="noopener noreferrer" target="_blank">on Facebook</a> Sunday, Sept. 13 and said, "Matt was a little startled yesterday while taking a rest by the pool."</p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p><a href="https://www.nbcboston.com/news/local/bear-startles-sleeping-man/2194631/" rel="noopener noreferrer" target="_blank">According to NBC affiliate WBTS</a>, the incident happened in Greenfield, Massachusetts.&nbsp;</p>                                            </div>
                        <div class="article__section article__section_type_ad">
        <div data-module="ad" class="ad ad_position_article_mid1 ad_background_true"
         data-status="new"
         data-path="/32805352/ar-littlerock-KTHV-B3324_DesktopTablet/article_mid1/news/national"
         data-sizes="[[300,250],[1,1],[750,570],[1,2]]"
         data-delay="8"
         data-position="article_mid1"
         data-refresh-interval="0"
         data-refresh-enabled="false"
         data-a9-enabled="true"
         data-targeting-strnativekey="">
        <div class="ad__inner ad__inner_border_true ad__inner_background_true" style="min-height: 0px; min-width: 0px;">
        </div>
    </div>
                        </div>
                    <div class="article__section article__section_type_text utility__text">
<p>In the video, the bear casually walked toward the pool to take a drink of the water.&nbsp;</p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p>The bear then turned around and noticed a human in a pool chair and slowly approached him.&nbsp;</p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p>It appeared the man was sleeping since he did not see or hear the bear walking toward him.&nbsp;</p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p>The bear sniffed the man's foot and nudged it. This woke the man up and in turn, startled the bear.&nbsp;</p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p>The man reached for his phone to seemingly take a photo of the rare occurrence.</p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p>The bear started walking back toward the man before it turned and walked away.&nbsp;</p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p>The video has been viewed more than 160,000 times as of Wednesday morning.</p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p><strong class="cms__embed-related-story">RELATED: <a class="cms__embed-related-story__link" href="/article/sports/outdoors/tiktok-video-mountain-coaster-riders-close-encounter-with-bear-cubs-at-anakeesta/51-41f20091-7de4-4300-9c25-c40f28596b24">TikTok video shows mountain coaster rider's close encounter with bear &amp; cubs in Tennessee</a></strong></p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p><strong class="cms__embed-related-story">RELATED: <a class="cms__embed-related-story__link" href="/article/news/local/indiana/black-bear-southern-indiana/531-b0dd98f3-3189-4caf-905c-5030b72b0aae">DNR says black bear spotted near Indiana border</a></strong></p>                                            </div>
    </div>
    <script type="application/ld+json">
        {
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "headline": "WATCH: Bear walks up to man presumably asleep at backyard pool",
  "datePublished": "8:28 AM CDT September 16, 2020",
  "dateModified": "8:28 AM CDT September 16, 2020",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "@id": "http://www.thv11.com/article/news/national/bear-walks-up-to-man-presumably-asleep-at-backyard-pool/531-8c0780a2-898b-4e11-a60b-a8e84c979e01"
  },
  "author": {
    "@type": "Person",
    "name": "WTHR.com staff"
  },
  "publisher": {
    "@type": "Organization",
    "name": "KTHV",
    "logo": {
      "@type": "ImageObject",
      "url": "http://www.thv11.com/assets/shared-images/amp-logos/kthv.png",
      "width": 340,
      "height": 60
    }
  }
}
    </script>
</article>                                    </div>
                                </div>
                                <div class="grid__module grid__module_loaded_true">
                                    <div class="grid__module-sizer grid__module-sizer_name_taboola" data-module-sizer="taboola" data-count="1">
    <div data-module="taboola" class="taboola" id="taboola-below-article-thumbnails-2nd-::articleNumber::"
         data-page-type="article"
         data-ad="below_taboola"
         data-mode="thumbnails-h2"
         data-target-type="mix"
         data-placement="Below Article Thumbnails 2nd"
         data-url="http://www.thv11.com::contentUrl::">
    </div>
                                    </div>
                                </div>
                        </div>
                </div>

                    <div class="grid__sticky-column grid__sticky-column_side_right">
                        <div class="grid__sticky-content" data-columns="1">
                                <div class="grid__module grid__module_loaded_true">
                                    <div class="grid__module-sizer grid__module-sizer_name_ad" data-module-sizer="ad" data-count="1">
        <div data-module="ad" class="ad ad_position_article_atf ad_background_true"
         data-status="new"
         data-path="/32805352/ar-littlerock-KTHV-B3324_DesktopTablet/article_atf/news/national"
         data-sizes="[[300,250],[300,600]]"
         data-delay="8"
         data-position="article_atf"
         data-refresh-interval="0"
         data-refresh-enabled="false"
         data-a9-enabled="true"
         data-targeting-strnativekey="">
        <div class="ad__inner ad__inner_border_true ad__inner_background_true" style="min-height: 250px; min-width: 300px;">
                    <noscript>
                        <iframe src="https://securepubads.g.doubleclick.net/gampad/adx?iu=/32805352/ar-littlerock-KTHV-B3324_DesktopTablet/article_atf/news/national&amp;sz=300x250|300x600&amp;c=470" width="300" height="600" frameborder="0"></iframe>
                    </noscript>
        </div>
    </div>
                                    </div>
                                </div>
                        </div>
                    </div>
            </div>
        </div>
        <div class="grid__section grid__section_theme_default" data-theme="default">
            <div class="grid__theme-elements">
                <div class="grid__theme-design-1"></div>
                <div class="grid__theme-design-2"></div>
                <div class="grid__theme-design-3"></div>
                <div class="grid__theme-design-4"></div>
            </div>
            <div class="grid__content grid__content_full-width_false">
                <div class="grid__main grid__main_sticky_none grid__main_full-width_false">
                                                                <div class="grid__cell grid__cell_columns_3" data-columns="3">
                                <div class="grid__module grid__module_loaded_true">
                                    <div class="grid__module-sizer grid__module-sizer_name_ad" data-module-sizer="ad" data-count="1">
        <div data-module="ad" class="ad ad_position_article_flex_btf ad_background_true"
         data-status="new"
         data-path="/32805352/ar-littlerock-KTHV-B3324_DesktopTablet/article_flex_btf/news/national"
         data-sizes="[[970,250],[728,90],[1140,286],[1,1]]"
         data-delay="8"
         data-position="article_flex_btf"
         data-refresh-interval="0"
         data-refresh-enabled="false"
         data-a9-enabled="true"
         data-targeting-strnativekey="">
        <div class="ad__inner ad__inner_border_false ad__inner_background_true" style="min-height: 0px; min-width: 0px;">
                    <noscript>
                        <iframe src="https://securepubads.g.doubleclick.net/gampad/adx?iu=/32805352/ar-littlerock-KTHV-B3324_DesktopTablet/article_flex_btf/news/national&amp;sz=970x250|728x90|1140x286|1x1&amp;c=470" width="1140" height="286" frameborder="0"></iframe>
                    </noscript>
        </div>
    </div>
                                    </div>
                                </div>
                        </div>
                </div>

            </div>
        </div>
        <div class="grid__section grid__section_theme_default" data-theme="default">
            <div class="grid__theme-elements">
                <div class="grid__theme-design-1"></div>
                <div class="grid__theme-design-2"></div>
                <div class="grid__theme-design-3"></div>
                <div class="grid__theme-design-4"></div>
            </div>
            <div class="grid__content grid__content_full-width_false">
                <div class="grid__main grid__main_sticky_none grid__main_full-width_false">
                                                                <div class="grid__cell grid__cell_columns_3" data-columns="3">
                                <div class="grid__module grid__module_loaded_true">
                                    <div class="grid__module-sizer grid__module-sizer_name_article-loader" data-module-sizer="article-loader" data-count="1">

<div class="article-loader" data-module="article-loader">
    <button class="article-loader__button"></button>
</div>                                    </div>
                                </div>
                        </div>
                </div>

            </div>
        </div>
    </div>

            </div>
        </main>
            <div class="page__footer">
<footer data-module="footer" class="footer">
    <div class="footer__outer">
        <div class="footer__inner">
            <div class="footer__logo-wrap">
                <img class="footer__logo" alt="KTHV-TV" src="/assets/shared-images/logos/kthv.png">
            </div>
            <div class="footer__menu">
                    <ul class="footer__list">
                                <li class="footer__item"><a class="footer__link" href="https://www.jobs.net/jobs/tegna/en-us/all-jobs/?companyf=KTHV" target="_blank" rel="noopener">Jobs</a></li>
                                <li class="footer__item"><a class="footer__link" href="/terms" target="_self" rel="">Terms of Service</a></li>
                                <li class="footer__item"><a class="footer__link" href="/privacy" target="_self" rel="">Privacy Policy</a></li>
                                <li class="footer__item"><a class="footer__link" href="/adchoices" target="_self" rel="">Ad Choices</a></li>
                    </ul>
                    <ul class="footer__list">
                                <li class="footer__item"><a class="footer__link" href="https://interactive.thv11.com/pdfs/PublicFileReport.pdf" target="_blank" rel="noopener">EEO Public File Report</a></li>
                                <li class="footer__item"><a class="footer__link" href="/fcc-public-inspection-file" target="_self" rel="">FCC Online Public Inspection File</a></li>
                                <li class="footer__item"><a class="footer__link" href="/closed-captioning" target="_self" rel="">Closed Caption Procedures</a></li>
                                <li class="footer__item footer__item_visible_false"><a class="footer__link footer__link_behavior_show-consent-options" target="_self" href="/do-not-sell-my-information">Do Not Sell My Information</a></li>
                    </ul>
            </div>
            <div class="footer__copyright">
                &copy; 2020 KTHV-TV. All Rights Reserved.
            </div>
        </div>
    </div>
</footer>            </div>
    </div>
        <div class="page__interstitial">
        <div data-module="ad" class="ad ad_position_exit_interstitial ad_background_true"
         data-status="new"
         data-path="/32805352/ar-littlerock-KTHV-B3324_DesktopTablet/exit_interstitial/news/national"
         data-sizes="[[1,1]]"
         data-delay="8"
         data-position="exit_interstitial"
         data-refresh-interval="0"
         data-refresh-enabled="false"
         data-a9-enabled="true"
         data-targeting-strnativekey="">
        <div class="ad__inner ad__inner_border_false ad__inner_background_true" style="min-height: 0px; min-width: 0px;">
        </div>
    </div>
        </div>
            <div class="page__notifications">

<div data-module="notifications" class="notifications" style="display:none">
    <div class="notifications__logo-container">
        <img class="notifications__logo" alt="KTHV" src="/assets/shared-images/logos/kthv.png" />
    </div>
    <h2 class="notifications__heading">KTHV would like to send you push notifications about the latest news and weather.</h2>
    <p class="notifications__description">Notifications can be turned off anytime in the browser settings.</p>
    <div class="notifications__buttons">
        <button class="notifications__button notifications__button_option_no notifications__button_default_false">No Thanks</button>
        <button class="notifications__button notifications__button_option_yes notifications__button_default_true">Allow</button>
    </div>
</div>
        </div>
        <div class="page__toasts">

<div class="toasts">
    <script class="toasts__toast-template" type="text/template">
        <div class="toasts__toast toasts__toast_new_true">
            <div class="toasts__logo-container">
                <img class="toasts__logo" src="/Content/logos/dark/kthv.png" />
            </div>
            <div class="toasts__close">×</div>
            <div class="toasts__content">
                <div class="toasts__title"></div>
                <div class="toasts__body"></div>
                <p class="toasts__link">Read More</p>
            </div>
        </div>
    </script>
</div>        </div>
    <script data-key="pNHOjJyj2m9zXrCu&#x2B;E8emJVKczLfYeNWPKDJjw==">window.jwplayer=window.jwplayer||{},window.jwplayer.key=window.jwplayer.key||document.currentScript.dataset.key;
//# sourceMappingURL=jwplayer-key.js.map</script>
    <script>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</script>
    <script data-base="/" data-modules="ad,adchoices,all-alerts,app-badge,app-promo-link,article,article-loader,article-sharing,breaking-news-alerts,breaking-news-list,carousel,chapter-slider,closings,countdown,datasphere,datasphere-ad-article,datasphere-ad-front,elections,error,footer,gallery,grid,header,headline-list,hot-races,hot-races-carousel,hourly-graph,iframe,lazy-image,live-video-banner,longform,mini-live-video,newsletter-signup,notifications,page,personal-info,photo,pollen,privacy,radar-gallery,raw-html,related-stories,right-now-hourly,right-now-radar,search,story,story-list,story-row,taboola,toasts,tos,universal-ad,video,watch-live,weather-10-day,weather-alerts-list,weather-hourly,weather-interactive-radar,weather-maps,weather-nav" data-version="4.9.1">!function(){if(window.tegna.supportsJavascript){var e=["page","photo","lazy-image","ad","gallery","video","taboola","related-stories","raw-html","elections"];function s(e,s){for(var a=s.length,r=0;r<a;r++)if(s[r]===e)return!0;return!1}for(var a=document.querySelectorAll("[data-module]"),r=0;r<a.length;++r)void 0,s(l=a[r].getAttribute("data-module"),e)||e.push(l);var t=document.currentScript.dataset.version,i=document.currentScript.dataset.base;require.config({urlArgs:"ver="+t,baseUrl:i,waitSeconds:30,paths:{utils:"tegna-utils",storage:"tegna-storage",swiper:"assets/js-libs/swiper/swiper.min","live-messages":"assets/js-libs/live-messages/live-messages",luxon:"assets/js-libs/luxon/luxon.min",tealium:document.getElementsByClassName("page")[0].dataset.tealiumUrl,signalr:"assets/js-libs/signalr/signalr.min",jwplayer:"assets/js-libs/jwplayer/jwplayer",comscore:"assets/js-libs/comscore/comscore.min","@firebase/app":"firebase-app","@firebase/messaging":"firebase-messaging"},shim:{swiper:{exports:"Swiper"},signalr:{exports:"signalR"},tealium:["jquery"],jwplayer:["jquery"]}}),e.forEach(e=>{try{require([e])}catch(s){void 0}})}var l}();
//# sourceMappingURL=configure-require.js.map</script>
        <script data-api-key="AIzaSyD5e2zLdaXX0ySZA7wd8RvnFEujotRUnyQ" data-project-id="kthv-news-app" data-sender-id="430065599507" data-app-id="1:430065599507:web:07b770de930d561d">!function(){if(window.tegna.supportsJavascript){var e=document.currentScript.dataset,a=e.apiKey,i=e.projectId,p=e.senderId,t=e.appid;require(["@firebase/app","@firebase/messaging"],function(e){e.initializeApp({apiKey:a,authDomain:`${i}.firebaseapp.com`,databaseURL:`https://${i}.firebaseio.com`,projectId:i,storageBucket:`${i}.appspot.com`,messagingSenderId:p,appId:t}),window.firebase=e})}}();
//# sourceMappingURL=firebase.js.map</script>
    <script>!function(){if(!window.tegna.supportsJavascript){var e=document.body,t=document.createElement("div");function n(){void 0;for(var e,t,n=document.getElementsByTagName("noscript"),o=0;o<n.length;o++){var r=n.item(o);r.outerHTML=(e=r.innerHTML,t=void 0,(t=document.createElement("textarea")).innerHTML=e,0===t.childNodes.length?"":t.childNodes[0].nodeValue)}}t.innerHTML='<div style="background-color:#c50000;font-family:sans-serif;color:#ffffff;text-align:center;"><h2 style="margin:0;padding:10px 0;">Your browser is not fully supported.</h2><p style="margin:0;padding: 10px 0;">For full feature support, please upgrade to a modern browser such as <a href="https://www.microsoft.com/en-us/edge" style="color:#ffffff;" target="_blank">Microsoft Edge</a>.</p></div>',e.insertBefore(t,e.firstChild),n();var o=window.setInterval(function(){document.getElementsByTagName("noscript").length?n():clearInterval(o)},500)}}();
//# sourceMappingURL=old-browser.js.map</script>
    <script>tegna.performance.parsed = { time: performance.now() };</script>
        <script>
            if (window.tegna.supportsJavascript) {
                var script = document.createElement('script');
                script.src = "https://www.googletagservices.com/tag/js/gpt.js";
                script.async = true;
                script.defer = true;
                var firstScriptTag = document.getElementsByTagName('script')[0];
                firstScriptTag.parentNode.insertBefore(script, firstScriptTag);
            } else {
                var script = document.createElement('script');
                script.src = "https://www.googletagmanager.com/gtag/js?id=UA-73846375-1";
                var firstScriptTag = document.getElementsByTagName('script')[0];
                firstScriptTag.parentNode.insertBefore(script, firstScriptTag);

                window.dataLayer = window.dataLayer || [];
                function gtag(){dataLayer.push(arguments);}
                gtag('js', new Date());
                gtag('config', 'UA-73846375-1');
            }
        </script>
        <script type="text/javascript" src="//native.sharethrough.com/assets/sfp.js" async></script>
</body>
</html>