<!DOCTYPE html>
<html class="root root_js_disabled" lang="en-US" data-version="2.5.7.1" data-platform="desktop">
<head>
    <meta charset="utf-8" />
    <title>Heat waves, climate change are killing sea animals, experts say | thv11.com</title>
    <script>!function(){window.performance.mark("tegna_server_response");var n=new URLSearchParams(window.location.search).get("otConsentString");if(n){document.cookie=`OptanonAlertBoxClosed=${(new Date).toISOString()}`;let e=new Date;e.setYear(e.getFullYear()+1),e=e.toISOString();var t=(new Date).toString().replace(/\ /g,"+").replace(/:/g,"%3A");document.cookie=`OptanonConsent=datestamp=${t}&version=6.0.0&interactionCount=0&isIABGlobal=false&landingPath=NotLandingPage&groups=${encodeURIComponent(n)}&hosts=&legInt=; expires=${e}`}}(),window.tegna=window.tegna||{},window.tegna.supportsJavascript="noModule"in document.createElement("script"),window.tegna.supportsJavascript?(document.documentElement.classList.remove("root_js_disabled"),window.tegna.performance={received:{time:window.performance.now()}},window.tegna.ie=!!window.MSInputMethodContext&&!!document.documentMode):document.documentElement.classList.add("root_ie_true");
//# sourceMappingURL=immediate.js.map</script>
    <style>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</style>
    <style>:root {
    --theme-primary: #045ea8;
    --theme-secondary: #045ea8;
}</style>

<link rel="preload" href="/modules.min_5.7.1.css" as="style" onload="this.onload=null;this.rel='stylesheet';window.tegna.performance.painted = { 'time': window.performance.now() };window.performance.mark('tegna_styled');" />
<noscript><link rel="stylesheet" href="/modules.min_5.7.1.css"></noscript>

<link rel="preload" href="/common.min_5.7.1.js?ver=5.7.1" as="script" type="text/javascript" />

    <link rel="preconnect" href="//media.wbir.com">
    <link rel="preconnect" href="//interactive.wbir.com">
    <link rel="preconnect" href="//tgna-ux-dev.service.signalr.net">
    <link rel="preconnect" href="//securepubads.g.doubleclick.net">
    <link rel="preconnect" href="//www.google.com">
    <link rel="preconnect" href="//adservice.google.com">
    <link rel="preconnect" href="//tpc.googlesyndication.com">
    <link rel="preconnect" href="//cdn.ampproject.org">
    <link rel="preconnect" href="//pagead2.googlesyndication.com">
    <link rel="preconnect" href="//www.gstatic.com">
    <link rel="icon" href="/assets/favicons/KTHV.png?ver=2.5.7.1" />
    <link rel="canonical" href="https://www.verifythis.com/article/news/verify/weather-verify/extreme-heat-sea-life-deaths/536-586cabf7-0b94-4d2b-8a0d-4cdf98ae6052" />
        <link rel="alternate" href="https://www.thv11.com/mobile/article/news/verify/extreme-heat-sea-life-deaths/536-586cabf7-0b94-4d2b-8a0d-4cdf98ae6052" />
                    <link rel="amphtml" href="https://www.thv11.com/amp/article/news/verify/extreme-heat-sea-life-deaths/536-586cabf7-0b94-4d2b-8a0d-4cdf98ae6052" />
        <meta itemprop="datePublished" content="9:42 AM CDT July 16, 2021" />
        <meta itemprop="dateModified" content="9:42 AM CDT July 16, 2021" />
        <meta itemprop="url" content="https://www.thv11.com/article/news/verify/extreme-heat-sea-life-deaths/536-586cabf7-0b94-4d2b-8a0d-4cdf98ae6052" />
        <meta itemprop="magnet:custom" name="category" content="news" />
        <meta property="og:url" content="https://www.thv11.com/article/news/verify/extreme-heat-sea-life-deaths/536-586cabf7-0b94-4d2b-8a0d-4cdf98ae6052">
        <meta property="og:title" content="Yes, extreme heat influenced by climate change is killing sea life">
        <meta property="og:description" content="The heat dome in the Pacific Northwest and British Columbia is the latest example of an extreme heat event leading to the deaths of marine animals.">
        <meta property="og:type" content="article" />
        <meta property="og:image" content="https://media.thv11.com/assets/VERIFY/images/aef8f76e-99c4-4ab7-a65b-00c7e9d101e1/aef8f76e-99c4-4ab7-a65b-00c7e9d101e1_1140x641.jpg">
        <meta property="og:image:width" content="1140" />
        <meta property="og:image:height" content="641" />
        <meta property="og:article:published_time" content="9:42 AM CDT July 16, 2021" />
        <meta property="article:opinion" content="false" />
        <meta property="article:content_tier" content="free">
        <meta property="article:section" content="https://www.thv11.com/,news,verify" />
        <meta name="twitter:title" content="Yes, extreme heat influenced by climate change is killing sea life">
        <meta name="twitter:image:src" content="https://media.thv11.com/assets/VERIFY/images/aef8f76e-99c4-4ab7-a65b-00c7e9d101e1/aef8f76e-99c4-4ab7-a65b-00c7e9d101e1_1140x641.jpg">
        <meta name="twitter:image" content="https://media.thv11.com/assets/VERIFY/images/aef8f76e-99c4-4ab7-a65b-00c7e9d101e1/aef8f76e-99c4-4ab7-a65b-00c7e9d101e1_1140x641.jpg">
        <meta name="twitter:card" content="summary_large_image">
        <meta name="twitter:site" content="THV11">
        <meta name="twitter:description" content="The heat dome in the Pacific Northwest and British Columbia is the latest example of an extreme heat event leading to the deaths of marine animals.">
        <meta name="twitter:domain" content="www.thv11.com">
    

            <meta name="viewport" content="width=1170" />
            <meta name="site" content="thv11.com" />
            <meta name="description" content="The recent heat dome in the Western US and Canada has been tied to the deaths of marine life. &quot;The Blob&quot; has also been linked to the deaths of sea animals." />
            <meta property="fb:app_id" content="165138710917445" />
            <meta property="og:site_name" content="thv11.com" />
            <meta property="og:locale" content="en_US" />
            <meta itemprop="pageType" content="article" />
            <meta itemprop="datePublished" content="9:42 AM CDT July 16, 2021" />
    <script>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</script>
        <!-- OneTrust Cookies Consent Notice start -->
        <script src="https://cdn.cookielaw.org/scripttemplates/otSDKStub.js" type="text/javascript" charset="UTF-8" data-domain-script="72ba55ee-3740-4a14-bd71-4171687bf87b"></script>
        <script type="text/javascript">function OptanonWrapper() { }</script>
        <!-- OneTrust Cookies Consent Notice end -->
        <script src="https://cdn.cookielaw.org/opt-out/otCCPAiab.js" type="text/javascript" charset="UTF-8" ccpa-opt-out-ids="C0004,C0002" ccpa-opt-out-geo="all" ccpa-opt-out-lspa="true"></script>
            <script data-publisher-id="3276" data-timeout="1000">window.tegna.supportsJavascript&&(function(n,i,t,e,a,o){function s(t,e){i[n]._Q.push([t,e])}i[n]||(i[n]={init:function(){s("i",arguments)},fetchBids:function(){s("f",arguments)},setDisplayBids:function(){},_Q:[]},(a=t.createElement(e)).async=!0,a.src="//c.amazon-adsystem.com/aax2/apstag.js",(o=t.getElementsByTagName(e)[0]).parentNode.insertBefore(a,o))}("apstag",window,document,"script"),function(){window.tegna=window.tegna||{},window.tegna.getCookie=function(e,n){try{return document.cookie.split("; ").find(t=>t.startsWith(e)).split("=")[1]}catch(t){return n}};var t={pubID:document.currentScript.dataset.publisherId,adServer:"googletag",videoAdServer:"DFP",bidTimeout:document.currentScript.dataset.timeout,params:{us_privacy:window.tegna.getCookie("usprivacy","1---")}};void 0,window.apstag.init(t)}());
//# sourceMappingURL=amazona9.js.map</script>
            <script>var googletag;window.tegna.supportsJavascript&&((googletag=googletag||{}).cmd=googletag.cmd||[],googletag.cmd.push(function(){googletag.pubads().enableSingleRequest(),googletag.pubads().disableInitialLoad();for(var e=0;e<document.getElementsByClassName("page")[0].attributes.length;e++){var a=document.getElementsByClassName("page")[0].attributes[e];if(a.nodeName.startsWith("data-targeting-")){var s=a.nodeName.replace("data-targeting-","");let t;try{t=JSON.parse(a.nodeValue)}catch(e){t=a.nodeValue}!1===t&&(t="False"),!0===t&&(t="True"),googletag.pubads().setTargeting(s,t)}}googletag.enableServices()}),window.tegna=window.tegna||{},window.tegna.ads={_isNumeric:function(e){return"string"==typeof e&&(!isNaN(e)&&!isNaN(parseFloat(e)))},_slots:{},_onPubads:function(e,t){googletag.cmd.push(function(){googletag.pubads().addEventListener(e,function(e){t(e)})})},_request:function(g,o){googletag.cmd.push(function(){var e=document.getElementById(g),t=e.parentElement.dataset,a=t.path,s=JSON.parse(t.sizes),t=googletag.defineSlot(a,s,g).addService(googletag.pubads());e.dataset.status="requesting",window.tegna.ads._slots[g]={el:e,id:g,path:a,sizes:s,slot:t},window.tegna.ads.setTargetingFromDataset(g,t),googletag.display(g),e.dataset.status="requested",o(g)})},setTargetingFromDataset:function(e,a){var t=document.getElementById(e);if(window.PWT&&window.PWT.removeKeyValuePairsFromGPTSlots){let e=[];e.push(a),window.PWT.removeKeyValuePairsFromGPTSlots(a)}for(var s=0;s<t.parentElement.attributes.length;s++){var g=t.parentElement.attributes[s];if(g.nodeName.startsWith("data-targeting-")){var o=g.nodeName.replace("data-targeting-","");let t;if(window.tegna.ads._isNumeric(g.nodeValue))t=g.nodeValue;else try{t=JSON.parse(g.nodeValue)}catch(e){t=g.nodeValue}!1===t&&(t="False"),!0===t&&(t="True"),a.setTargeting(o,t)}}},refresh:function(e){e in window.tegna.ads._slots?(tegna.log("_gpt","displaying",e),document.getElementById(e).parentElement.dataset.status="rendering",window.tegna.ads.setTargetingFromDataset(e,window.tegna.ads._slots[e].slot),googletag.pubads().refresh([window.tegna.ads._slots[e].slot])):(tegna.log("_gpt","requesting",e),window.tegna.ads._request(e,this.refresh))}},window.tegna.ads._onPubads("slotRenderEnded",function(e){document.getElementById(e.slot.getSlotId().getDomId()).parentElement.dataset.status="rendered",document.getElementById(e.slot.getSlotId().getDomId()).style.opacity="1";var g,t={$el:$("#"+e.slot.getSlotElementId()),id:e.slot.getSlotId().getDomId(),request:{adUnitPath:e.slot.getSlotId().getAdUnitPath(),domId:e.slot.getSlotId().getDomId(),id:e.slot.getSlotId().getId(),name:e.slot.getSlotId().getName(),sizes:(g=[],$.each(e.slot.getSizes(),function(e,t){var a={},s=!1;$.each(t,function(e,t){"number"==typeof t&&(s?a.height=t:a.width=t,s=!0)}),g.push(a)}),g),targeting:e.slot.getTargeting(),outOfPage:e.slot.getOutOfPage()},response:{advertiser:e.advertiserId,creative:e.creativeId,creativeTemplate:e.creativeTemplateId,companies:e.companyIds,campaign:e.campaignId,labels:e.labelIds,yieldGroups:e.yieldGroupIds,isBackfill:e.isBackfill,isEmpty:e.isEmpty,sourceAgnosticCreative:e.sourceAgnosticCreativeId,sourceAgnosticLineItem:e.sourceAgnosticLineItemId,size:{width:e.size&&0<e.size.length?e.size[0]:0,height:e.size&&1<e.size.length?e.size[1]:0,toString:function(){return e.size&&1<e.size.length?e.size[0].toString()+"x"+e.size[1].toString():"0x0"}},service:e.serviceName,html:e.slot.getHtml(),isOutOfPage:e.slot.getOutOfPage(),targeting:{map:e.slot.getTargetingMap(),keys:e.slot.getTargetingKeys(),list:e.slot.getTargeting()},clickUrl:e.slot.getClickUrl()}};"$"in window&&$(window).trigger("tegnaBroadcast",["_gpt","slotRenderEnded",t]),tegna.log("_gpt","slotRenderEnded",t)}));
//# sourceMappingURL=gpt.js.map</script>
<!-- utag_data -->
<script id="utag_data_script" data-page-type="article" data-gpt-network-code="32805352/ar-littlerock-KTHV-B3324_DesktopTablet" data-section="news" data-subsection="verify" data-topic="None" data-subtopic="" data-content-type="article" data-category="news" data-market="Little Rock, AR" data-subcategory="verify" data-keywords="THV11, Little Rock, AR, news, local news, breaking news, traffic, weather, sports, events" data-document-title="Little Rock&#x27;s Leading Local News: Weather, Traffic, Sports and more | Little Rock, Arkansas | THV11.com" data-ga-property-id="UA-73846375-1" data-division="broadcast" data-site-type="desktop" data-page-url="https://www.thv11.com/article/news/verify/extreme-heat-sea-life-deaths/536-586cabf7-0b94-4d2b-8a0d-4cdf98ae6052" data-canonical-url="https://www.verifythis.com/article/news/verify/weather-verify/extreme-heat-sea-life-deaths/536-586cabf7-0b94-4d2b-8a0d-4cdf98ae6052" data-asset-id="586cabf7-0b94-4d2b-8a0d-4cdf98ae6052" data-article-keywords="verify,news" data-content-title="Yes, extreme heat influenced by climate change is killing sea life" data-content-categories="verify,news" data-content-score="60" data-tracking-tags="" data-t1-publisher="ejones8@tegna.com" data-call-letters="KTHV" data-article-byline="Nate Hanson" data-topics-included="false" data-video-included="false" data-video-autoplay="false" data-video-title="" data-item-number="1" data-original-headline="Yes, extreme heat influenced by climate change is killing sea life" data-cct-story="false" data-platform="desktop">!function(){var t;window.tegna.supportsJavascript&&(t=document.getElementById("utag_data_script").dataset,window.utag_data={template_type:"",page_type:t.pageType,division:t.division,site_type:t.siteType,page_url:t.pageUrl,gpt_network_code:t.gptNetworkCode,section:t.section,subsection:t.subsection,topic:t.topic,subtopic:t.subtopic,content_type:t.contentType,category:t.category,market:t.market,subcategory:t.subcategory,keywords:t.keywords,document_title:t.documentTitle,ga_property_id:t.gaPropertyId,canonical_url:t.canonicalUrl,video_included:t.videoIncluded,article_date:t.articleDate,asset_id:t.assetId,article_keywords:t.articleKeywords,content_title:t.contentTitle,original_headline:t.originalHeadline,content_categories:t.contentCategories,tracking_tags:t.trackingTags,t1_publisher:t.t1Publisher,article_byline:t.articleByline,topics_included:t.topicsIncluded,call_letters:t.callLetters,item_number:t.itemNumber,content_score:t.contentScore,cct_story:t.cctStory,platform:t.platform})}();
//# sourceMappingURL=utag-data.js.map</script>            <script src="https://www.google.com/recaptcha/api.js?onload=recaptchaCallback&render=explicit" async defer></script>
        <script type="text/javascript">var recaptchaCallback = function () {
                window.grecaptcha = grecaptcha;
                console.log('recaptcha is ready');
            }</script>
    <style>
        .root_ie_true template {
            display: none;
        }
        #onetrust-consent-sdk #onetrust-pc-sdk .pc-header {
            position: relative;
        }
        #onetrust-consent-sdk #onetrust-pc-sdk .pc-logo {
            background-image: url('/assets/shared-images/logos/kthv.png') !important;
        }
    </style>
        <script type="text/javascript" data-taboola-type="article">window._taboola = window._taboola || [];
            let obj = {};
            obj[document.currentScript.dataset.taboolaType] = 'auto';
            _taboola.push(obj);</script>
    <!-- head content below this is dynamically added -->
</head>
<body>
    <script>if(window.tegna.supportsJavascript){window.tegna.log=function(t,e,i,n){var o=(o=20-t.length)<0?0:o,r=(r=30-e.length)<0?0:r,a="log";"error"in console&&3===n?a="error":"warn"in console&&2===n?a="warn":"info"in console&&(a="info");r="["+t+"] "+" ".repeat(o)+e+" ".repeat(r);i?void 0:void 0},window.tegna.loadModule=function(t,i){var n=t.parentNode,o=n.querySelectorAll(".grid__template")[0];"undefined"!=typeof templatePolyfill&&templatePolyfill(n);var r=document.importNode(o.content,!0),e="IntersectionObserver"in window&&"IntersectionObserverEntry"in window;t.remove(),e?new window.IntersectionObserver(function(t,e){t.forEach(function(t){if(t.isIntersecting){o.remove(),n.append(r),n.closest(".grid__module").classList.add("grid__module_loaded_true"),n.closest(".grid__module").classList.remove("grid__module_loaded_false"),e.unobserve(n),"undefined"!=typeof require&&require([i]),"$"in window&&$(window).trigger("tegnaBroadcast",["grid","addedSection",{$el:$(n)}]);let t={el:n};"$"in window&&(t.$el=$(n)),window.dispatchEvent(new CustomEvent("tegnaBroadcastNoJQ",{detail:{source:"grid",action:"addedSection",data:t}}))}})}).observe(n):(o.remove(),n.append(r))};class t extends HTMLElement{get os(){return this.getAttribute("os")}set os(t){this.setAttribute("os",t)}set active(t){t?(this.setAttribute("aria-hidden","false"),this.setAttribute("active","")):(this.setAttribute("aria-hidden","true"),this.removeAttribute("active"))}constructor(){super()}connectedCallback(){var t=navigator.userAgent||navigator.vendor||window.opera;let e="unknown";/android/i.test(t)&&(e="android"),/iPad|iPhone|iPod/.test(t)&&!window.MSStream&&(e="ios"),e===this.os.toLowerCase()?this.active=!0:this.active=!1}}window.customElements.define("tegna-sniff",t);class e extends HTMLElement{get uuid(){return this.getAttribute("uuid")}set uuid(t){this.setAttribute("uuid",t)}set active(t){t?(this.setAttribute("aria-hidden","false"),this.setAttribute("active","")):(this.setAttribute("aria-hidden","true"),this.removeAttribute("active"))}constructor(){super()}}window.customElements.define("tegna-variant",e);class i extends HTMLElement{get uuid(){return this.getAttribute("uuid")}set uuid(t){this.setAttribute("uuid",t)}constructor(){super()}connectedCallback(){window.setTimeout(()=>{let e=[...this.children],r=e[0].uuid;var t=window.localStorage.getItem(this.uuid);null!==t?(r=t,window.tegna.log("_abtest","showingStoredVariant",{test:this.uuid,variant:t})):(r=e[t=e.length,Math.floor(Math.random()*Math.floor(t))].uuid,window.localStorage.setItem(this.uuid,r),window.localStorage.setItem(`${this.uuid}_tegna_expire`,Date.now()+108e5),window.tegna.log("_abtest","showingNewVariant",{test:this.uuid,variant:r}));const i=async(t,e,i)=>{var n=document.querySelector(".page").dataset.uxTrackingUrl;const o=await fetch(n,{method:"POST",headers:{"Content-Type":"application/json",pragma:"no-cache","cache-control":"no-cache"},body:JSON.stringify({testId:this.uuid,siteId:document.querySelector(".page").dataset.siteId,variantId:r,click:t?1:0,impression:e?1:0})});o.text().then(t=>{i(t)})};for(var n=0;n<e.length;n++)if(e[n].uuid===r){e[n].active=!0,[...e[n].querySelectorAll("a:not([data-ab-click-mode=ignore])")].forEach((e,t)=>{e.addEventListener("click",t=>{t.preventDefault(),t.stopPropagation(),i(!0,!1,()=>{window.location=e.getAttribute("href")}),window.setTimeout(()=>{window.location=e.getAttribute("href")},500)})});let t=new IntersectionObserver((t,e)=>{t.forEach(t=>{t.isIntersecting?(window.tegna.log("_abtest","attemptingImpression",{el:this,test:this.uuid,variant:r}),i(!1,!0,()=>{window.tegna.log("_abtest","impression",{el:this,test:this.uuid,variant:r})}),e.unobserve(t.target)):window.tegna.log("_abtest","notIntersecting")})});t.observe(this)}else e[n].active=!1})}}window.customElements.define("tegna-ab",i)}
//# sourceMappingURL=above-page-scripts.js.map</script>
    <div data-module="page" data-state="ready" class="page"
         data-embed="false"
         data-platform="desktop"
         data-ux-tracking-url="https://abtesting.tegnadigital.com/api/SendUxAbTestingData?code=0qAciPMFKKn6qRZxG29Dph9B3iZeYzKg5DE8Ugi5HbV8GhShbamaEw=="
         data-api-key=""
         data-environment="Production"
         data-is-monitor="false"
         data-is-preview="false"
         data-site-id="91"
         data-primarydomain="thv11.com"
         data-call-letters="KTHV"
         data-twitter-id="THV11"
         data-fban="165138710917445"
         data-refresh="420"
         data-dfpid="32805352"
         data-comscoreid="19962895"
         data-recaptchasitekey="6LdhZY8UAAAAANQxx8Y6_JJZSJtONlMiM_yiKTah"
         data-targeting-video_included="false"
         data-targeting-ttid=""
         data-targeting-pgtype="article"
         data-targeting-topic_section=""
         data-targeting-url="https://www.thv11.com/article/news/verify/extreme-heat-sea-life-deaths/536-586cabf7-0b94-4d2b-8a0d-4cdf98ae6052"
         data-is-video="false"
         data-is-longform="false"
         data-gptid="ar-littlerock-KTHV-B3324_DesktopTablet"
         data-tealium-url="//tags.tiqcdn.com/utag/tegna/kthv-redesign-desktop/prod/utag"
         data-pubmatic-enabled="true"
         data-pubmatic-desktop-url="https://ads.pubmatic.com/AdServer/js/pwt/160138/3959/pwt.js"
         data-pubmatic-mobile-url="https://ads.pubmatic.com/AdServer/js/pwt/160138/3960/pwt.js"
         data-tealium-id-comscore="1"data-tealium-id-datasphere="449"data-tealium-id-dealboss="000"data-tealium-id-googleanalytics="468"data-tealium-id-simplifi="523"data-tealium-id-taboola="522"data-tealium-id-truanthem="442"data-tealium-id-visto="448"         >
            <div class="page__top">

    <div class="universal-ad" data-module="universal-ad">
        <div class="universal-ad__close-button">
            <img src="/assets/shared-images/icons/close-menu.svg" alt="x" width="14" height="14" />
        </div>
        <div class="universal-ad__ad">
        <div data-module="ad" class="ad ad_position_article_universal ad_background_true"
         data-status="new"
         data-path="/32805352/ar-littlerock-KTHV-B3324_DesktopTablet/article_universal/news/verify"
         data-sizes="[[1140,250],[970,250],[728,90],[1,1]]"
         data-delay="0"
         data-position="article_universal"
         data-refresh-interval="0"
         data-refresh-enabled="false"
         data-a9-enabled="true"
         data-index-enabled="false"
         data-index-url="//js-sec.indexww.com/ht/p/184603-184003525383938.js"
         data-targeting-strnativekey=""
         data-collapse="false">
        <div class="ad__inner ad__inner_border_false ad__inner_background_true" style="min-height: 0px; min-width: 0px;">
        </div>
    </div>
        </div>
    </div>
            </div>
                    <div class="page__header">
<header data-module="header" class="header"
        data-alerts="true"
        data-facebook-app-id="165138710917445"
        data-twitter-id="THV11">
    <a class="header__skip" href="#main">Skip Navigation</a>
    <div class="header__main">
        <ul class="header__social-list">
            <li class="header__social-item">
                <a class="header__social-link header__social-link_type_facebook" data-tracking-action="click" data-tracking-category="sharing" data-tracking-label="facebook">Share on Facebook</a>
            </li>
            <li class="header__social-item">
                <a class="header__social-link header__social-link_type_twitter" data-tracking-action="click" data-tracking-category="sharing" data-tracking-label="twitter">Share on Twitter</a>
            </li>
            <li class="header__social-item">
                <a class="header__social-link header__social-link_type_sms" data-tracking-action="click" data-tracking-category="sharing" data-tracking-label="sms">Share on SMS</a>
            </li>
            <li class="header__social-item">
                <a class="header__social-link header__social-link_type_email" data-tracking-action="click" data-tracking-category="sharing" data-tracking-label="email">Share on Email</a>
            </li>
        </ul>
        <div class="header__main-inner">
            <div class="header__hamburger">
                <div class="header__hamburger-icon-container">
                    <div class="header__hamburger-icon"></div>
                </div>
            </div>
            <a class="header__station-branding" href="/" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="masthead-logo">
                <img class="header__logo" alt="Home" src="/assets/shared-images/logos/kthv.png" loading="eager" width="112" onload="this.parentElement.style.opacity='1';" />
            </a>
            <nav class="header__not-logo">
                <h2 class="header__nav-heading">Navigation</h2>
                <ul class="header__nav">
                        <li class="header__nav-item">
                            <a class="header__nav-link header__nav-link_has-subnav_true" href="/news" target="_self" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="News">
                                        <span class="header__nav-label">News</span>
                            </a>
                            <div class="header__subnav">
                                <div class="header__subnav-groups">
                                    <div class="header__subnav-group header__subnav-group_name_back">
                                        <ul class="header__subnav-list">
                                            <li class="header__subnav-item header__subnav-item_type_back">
                                                <a class="header__subnav-link header__subnav-link_type_back" href="#">
                                                    <span class="header__subnav-label header__subnav-label_type_back">Back</span>
                                                </a>
                                            </li>
                                        </ul>
                                    </div>
                                    <div class="header__subnav-group header__subnav-group_name_topics">
                                        <ul class="header__subnav-list">
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/local" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Local">
                                                                    <span class="header__subnav-label">Local</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/entertainment" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Entertainment">
                                                                    <span class="header__subnav-label">Entertainment</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/health" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Health">
                                                                    <span class="header__subnav-label">Health</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/money" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Money">
                                                                    <span class="header__subnav-label">Money</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/nation-world" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Nation World">
                                                                    <span class="header__subnav-label">Nation World</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/politics" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Politics">
                                                                    <span class="header__subnav-label">Politics</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/investigations" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Investigations">
                                                                    <span class="header__subnav-label">Investigations</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/11listens" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="11 Listens">
                                                                    <span class="header__subnav-label">11 Listens</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/crime" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Crime">
                                                                    <span class="header__subnav-label">Crime</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/features" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Features">
                                                                    <span class="header__subnav-label">Features</span>
                                                        </a>
                                                    </li>
                                        </ul>
                                    </div>
                                    <div class="header__subnav-group header__subnav-group_name_featured">
                                            <div class="header__featured-title">Latest News Stories</div>
<div data-module="story-row" class="story-row">
    <ul class="story-row__list">
            <li class="story-row__item story-row__item_size_half">
                    <div class="story-row__photo">
                        <div class="story-row__ratio-enforcer">
                            <div class="story-row__ratio-enforced">
                                <a class="story-row__image-link" href="/article/news/local/hot-springs-police-investigating-possible-murder-suicide-on-rocky-reef-circle/91-73a55149-39fb-42f9-9105-ce93ffd8ab07" aria-label="Read Hot Springs police investigating possible murder-suicide on Rocky Reef Circle">
                                    <div class="lazy-image" data-module="lazy-image" data-blur="false"><img class="lazy-image__placeholder lazy-image__placeholder_blur_false" alt="Hot Springs police investigating possible murder-suicide on Rocky Reef Circle" width="" height="" src="https://media.thv11.com/assets/KTHV/images/8cfecf0c-db9c-474d-889a-c1c43bac4b01/8cfecf0c-db9c-474d-889a-c1c43bac4b01_16x9.png" /><img class="lazy-image__image lazy-image__image_blur_false" alt="Hot Springs police investigating possible murder-suicide on Rocky Reef Circle" width="" height="" src="/assets/shared-images/backgrounds/blank.png" data-src="https://media.thv11.com/assets/KTHV/images/8cfecf0c-db9c-474d-889a-c1c43bac4b01/8cfecf0c-db9c-474d-889a-c1c43bac4b01_360x203.png" data-srcset="https://media.thv11.com/assets/KTHV/images/8cfecf0c-db9c-474d-889a-c1c43bac4b01/8cfecf0c-db9c-474d-889a-c1c43bac4b01_16x9.png 16w, https://media.thv11.com/assets/KTHV/images/8cfecf0c-db9c-474d-889a-c1c43bac4b01/8cfecf0c-db9c-474d-889a-c1c43bac4b01_140x79.png 140w, https://media.thv11.com/assets/KTHV/images/8cfecf0c-db9c-474d-889a-c1c43bac4b01/8cfecf0c-db9c-474d-889a-c1c43bac4b01_360x203.png 360w, https://media.thv11.com/assets/KTHV/images/8cfecf0c-db9c-474d-889a-c1c43bac4b01/8cfecf0c-db9c-474d-889a-c1c43bac4b01_540x304.png 540w, https://media.thv11.com/assets/KTHV/images/8cfecf0c-db9c-474d-889a-c1c43bac4b01/8cfecf0c-db9c-474d-889a-c1c43bac4b01_750x422.png 750w, https://media.thv11.com/assets/KTHV/images/8cfecf0c-db9c-474d-889a-c1c43bac4b01/8cfecf0c-db9c-474d-889a-c1c43bac4b01_1140x641.png 1140w, https://media.thv11.com/assets/KTHV/images/8cfecf0c-db9c-474d-889a-c1c43bac4b01/8cfecf0c-db9c-474d-889a-c1c43bac4b01_1920x1080.png 1920w" sizes="calc(50vw - 15px)" /></div>
                                </a>
                            </div>
                        </div>
                    </div>
                    <div class="story-row__text">
                        <h4 class="story-row__title story-row__title_size_half"><a class="story-row__title-link" href="/article/news/local/hot-springs-police-investigating-possible-murder-suicide-on-rocky-reef-circle/91-73a55149-39fb-42f9-9105-ce93ffd8ab07">Hot Springs police investigating possible murder-suicide on Rocky Reef Circle</a></h4>
                                            </div>
            </li>
            <li class="story-row__item story-row__item_size_half">
                    <div class="story-row__photo">
                        <div class="story-row__ratio-enforcer">
                            <div class="story-row__ratio-enforced">
                                <a class="story-row__image-link" href="/article/news/crime/missouri-tourist-boat-employees-charged/91-c542d8e3-4404-4cb7-8cbf-7eb1318d1d0d" aria-label="Read Missouri tourist boat employees charged following deadly 2018 accident">
                                    <div class="lazy-image" data-module="lazy-image" data-blur="false"><img class="lazy-image__placeholder lazy-image__placeholder_blur_false" alt="Missouri tourist boat employees charged following deadly 2018 accident" width="" height="" src="https://media.thv11.com/assets/KFSM/images/cb783f23-c94f-4f94-95ab-e898c7160218/cb783f23-c94f-4f94-95ab-e898c7160218_16x9.jpg" /><img class="lazy-image__image lazy-image__image_blur_false" alt="Missouri tourist boat employees charged following deadly 2018 accident" width="" height="" src="/assets/shared-images/backgrounds/blank.png" data-src="https://media.thv11.com/assets/KFSM/images/cb783f23-c94f-4f94-95ab-e898c7160218/cb783f23-c94f-4f94-95ab-e898c7160218_360x203.jpg" data-srcset="https://media.thv11.com/assets/KFSM/images/cb783f23-c94f-4f94-95ab-e898c7160218/cb783f23-c94f-4f94-95ab-e898c7160218_16x9.jpg 16w, https://media.thv11.com/assets/KFSM/images/cb783f23-c94f-4f94-95ab-e898c7160218/cb783f23-c94f-4f94-95ab-e898c7160218_140x79.jpg 140w, https://media.thv11.com/assets/KFSM/images/cb783f23-c94f-4f94-95ab-e898c7160218/cb783f23-c94f-4f94-95ab-e898c7160218_360x203.jpg 360w, https://media.thv11.com/assets/KFSM/images/cb783f23-c94f-4f94-95ab-e898c7160218/cb783f23-c94f-4f94-95ab-e898c7160218_540x304.jpg 540w, https://media.thv11.com/assets/KFSM/images/cb783f23-c94f-4f94-95ab-e898c7160218/cb783f23-c94f-4f94-95ab-e898c7160218_750x422.jpg 750w, https://media.thv11.com/assets/KFSM/images/cb783f23-c94f-4f94-95ab-e898c7160218/cb783f23-c94f-4f94-95ab-e898c7160218_1140x641.jpg 1140w, https://media.thv11.com/assets/KFSM/images/cb783f23-c94f-4f94-95ab-e898c7160218/cb783f23-c94f-4f94-95ab-e898c7160218_1920x1080.jpg 1920w" sizes="calc(50vw - 15px)" /></div>
                                </a>
                            </div>
                        </div>
                    </div>
                    <div class="story-row__text">
                        <h4 class="story-row__title story-row__title_size_half"><a class="story-row__title-link" href="/article/news/crime/missouri-tourist-boat-employees-charged/91-c542d8e3-4404-4cb7-8cbf-7eb1318d1d0d">Missouri tourist boat employees charged following deadly 2018 accident</a></h4>
                                            </div>
            </li>
    </ul>
</div>                                    </div>
                                </div>
                            </div>
                        </li>
                        <li class="header__nav-item">
                            <a class="header__nav-link header__nav-link_has-subnav_true" href="/weather/" target="_self" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Weather">
                                        <span class="header__nav-label">Weather</span>
                            </a>
                            <div class="header__subnav">
                                <div class="header__subnav-groups">
                                    <div class="header__subnav-group header__subnav-group_name_back">
                                        <ul class="header__subnav-list">
                                            <li class="header__subnav-item header__subnav-item_type_back">
                                                <a class="header__subnav-link header__subnav-link_type_back" href="#">
                                                    <span class="header__subnav-label header__subnav-label_type_back">Back</span>
                                                </a>
                                            </li>
                                        </ul>
                                    </div>
                                    <div class="header__subnav-group header__subnav-group_name_topics">
                                        <ul class="header__subnav-list">
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/forecast" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Forecast">
                                                                    <span class="header__subnav-label">Forecast</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/radar" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Radar">
                                                                    <span class="header__subnav-label">Radar</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/10-day" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="10-Day">
                                                                    <span class="header__subnav-label">10-Day</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/hourly" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Hourly">
                                                                    <span class="header__subnav-label">Hourly</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/weather-maps" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Maps">
                                                                    <span class="header__subnav-label">Maps</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/closings" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Closings &amp; Delays">
                                                                    <span class="header__subnav-label">Closings &amp; Delays</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/traffic" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Traffic">
                                                                    <span class="header__subnav-label">Traffic</span>
                                                        </a>
                                                    </li>
                                        </ul>
                                    </div>
                                    <div class="header__subnav-group header__subnav-group_name_featured">
                                            <div class="header__featured-title">Latest Weather Stories</div>
<div data-module="story-row" class="story-row">
    <ul class="story-row__list">
            <li class="story-row__item story-row__item_size_half">
                    <div class="story-row__photo">
                        <div class="story-row__ratio-enforcer">
                            <div class="story-row__ratio-enforced">
                                <a class="story-row__image-link" href="/article/weather/forecast/arkansas-weather-forecast/91-41482083" aria-label="Read Your Arkansas weather forecast from THV11">
                                    <div class="lazy-image" data-module="lazy-image" data-blur="false"><img class="lazy-image__placeholder lazy-image__placeholder_blur_false" alt="Your Arkansas weather forecast from THV11" width="" height="" src="https://media.thv11.com/assets/KTHV/images/5349a6ac-296a-4b79-a44c-eac3fa126581/5349a6ac-296a-4b79-a44c-eac3fa126581_16x9.jpg" /><img class="lazy-image__image lazy-image__image_blur_false" alt="Your Arkansas weather forecast from THV11" width="" height="" src="/assets/shared-images/backgrounds/blank.png" data-src="https://media.thv11.com/assets/KTHV/images/5349a6ac-296a-4b79-a44c-eac3fa126581/5349a6ac-296a-4b79-a44c-eac3fa126581_360x203.jpg" data-srcset="https://media.thv11.com/assets/KTHV/images/5349a6ac-296a-4b79-a44c-eac3fa126581/5349a6ac-296a-4b79-a44c-eac3fa126581_16x9.jpg 16w, https://media.thv11.com/assets/KTHV/images/5349a6ac-296a-4b79-a44c-eac3fa126581/5349a6ac-296a-4b79-a44c-eac3fa126581_140x79.jpg 140w, https://media.thv11.com/assets/KTHV/images/5349a6ac-296a-4b79-a44c-eac3fa126581/5349a6ac-296a-4b79-a44c-eac3fa126581_360x203.jpg 360w, https://media.thv11.com/assets/KTHV/images/5349a6ac-296a-4b79-a44c-eac3fa126581/5349a6ac-296a-4b79-a44c-eac3fa126581_540x304.jpg 540w, https://media.thv11.com/assets/KTHV/images/5349a6ac-296a-4b79-a44c-eac3fa126581/5349a6ac-296a-4b79-a44c-eac3fa126581_750x422.jpg 750w, https://media.thv11.com/assets/KTHV/images/5349a6ac-296a-4b79-a44c-eac3fa126581/5349a6ac-296a-4b79-a44c-eac3fa126581_1140x641.jpg 1140w, https://media.thv11.com/assets/KTHV/images/5349a6ac-296a-4b79-a44c-eac3fa126581/5349a6ac-296a-4b79-a44c-eac3fa126581_1920x1080.jpg 1920w" sizes="calc(50vw - 15px)" /></div>
                                </a>
                            </div>
                        </div>
                    </div>
                    <div class="story-row__text">
                        <h4 class="story-row__title story-row__title_size_half"><a class="story-row__title-link" href="/article/weather/forecast/arkansas-weather-forecast/91-41482083">Your Arkansas weather forecast from THV11</a></h4>
                                            </div>
            </li>
            <li class="story-row__item story-row__item_size_half">
                    <div class="story-row__photo">
                        <div class="story-row__ratio-enforcer">
                            <div class="story-row__ratio-enforced">
                                <a class="story-row__image-link" href="/video/weather/forecast/weather-forecast-for-july-16/91-4d751bb4-a17d-4f2c-9a2c-9ea5f0198da6" aria-label="Read Weather forecast for July 16">
                                    <div class="lazy-image" data-module="lazy-image" data-blur="false"><img class="lazy-image__placeholder lazy-image__placeholder_blur_false" alt="Weather forecast for July 16" width="" height="" src="https://media.thv11.com/assets/KTHV/images/5349a6ac-296a-4b79-a44c-eac3fa126581/5349a6ac-296a-4b79-a44c-eac3fa126581_16x9.jpg" /><img class="lazy-image__image lazy-image__image_blur_false" alt="Weather forecast for July 16" width="" height="" src="/assets/shared-images/backgrounds/blank.png" data-src="https://media.thv11.com/assets/KTHV/images/5349a6ac-296a-4b79-a44c-eac3fa126581/5349a6ac-296a-4b79-a44c-eac3fa126581_360x203.jpg" data-srcset="https://media.thv11.com/assets/KTHV/images/5349a6ac-296a-4b79-a44c-eac3fa126581/5349a6ac-296a-4b79-a44c-eac3fa126581_16x9.jpg 16w, https://media.thv11.com/assets/KTHV/images/5349a6ac-296a-4b79-a44c-eac3fa126581/5349a6ac-296a-4b79-a44c-eac3fa126581_140x79.jpg 140w, https://media.thv11.com/assets/KTHV/images/5349a6ac-296a-4b79-a44c-eac3fa126581/5349a6ac-296a-4b79-a44c-eac3fa126581_360x203.jpg 360w, https://media.thv11.com/assets/KTHV/images/5349a6ac-296a-4b79-a44c-eac3fa126581/5349a6ac-296a-4b79-a44c-eac3fa126581_540x304.jpg 540w, https://media.thv11.com/assets/KTHV/images/5349a6ac-296a-4b79-a44c-eac3fa126581/5349a6ac-296a-4b79-a44c-eac3fa126581_750x422.jpg 750w, https://media.thv11.com/assets/KTHV/images/5349a6ac-296a-4b79-a44c-eac3fa126581/5349a6ac-296a-4b79-a44c-eac3fa126581_1140x641.jpg 1140w, https://media.thv11.com/assets/KTHV/images/5349a6ac-296a-4b79-a44c-eac3fa126581/5349a6ac-296a-4b79-a44c-eac3fa126581_1920x1080.jpg 1920w" sizes="calc(50vw - 15px)" /></div>
                                </a>
                            </div>
                        </div>
                    </div>
                    <div class="story-row__text">
                        <h4 class="story-row__title story-row__title_size_half"><a class="story-row__title-link" href="/video/weather/forecast/weather-forecast-for-july-16/91-4d751bb4-a17d-4f2c-9a2c-9ea5f0198da6">Weather forecast for July 16</a></h4>
                                            </div>
            </li>
    </ul>
</div>                                    </div>
                                </div>
                            </div>
                        </li>
                        <li class="header__nav-item">
                            <a class="header__nav-link header__nav-link_has-subnav_true" href="/sports" target="_self" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Sports">
                                        <span class="header__nav-label">Sports</span>
                            </a>
                            <div class="header__subnav">
                                <div class="header__subnav-groups">
                                    <div class="header__subnav-group header__subnav-group_name_back">
                                        <ul class="header__subnav-list">
                                            <li class="header__subnav-item header__subnav-item_type_back">
                                                <a class="header__subnav-link header__subnav-link_type_back" href="#">
                                                    <span class="header__subnav-label header__subnav-label_type_back">Back</span>
                                                </a>
                                            </li>
                                        </ul>
                                    </div>
                                    <div class="header__subnav-group header__subnav-group_name_topics">
                                        <ul class="header__subnav-list">
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/hog-zone" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Hog Zone">
                                                                    <span class="header__subnav-label">Hog Zone</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/hss" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="High School">
                                                                    <span class="header__subnav-label">High School</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/sweetestplay" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Sweetest Play">
                                                                    <span class="header__subnav-label">Sweetest Play</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/travelers" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Travelers">
                                                                    <span class="header__subnav-label">Travelers</span>
                                                        </a>
                                                    </li>
                                        </ul>
                                    </div>
                                    <div class="header__subnav-group header__subnav-group_name_featured">
                                            <div class="header__featured-title">Latest Sports Stories</div>
<div data-module="story-row" class="story-row">
    <ul class="story-row__list">
            <li class="story-row__item story-row__item_size_half">
                    <div class="story-row__photo">
                        <div class="story-row__ratio-enforcer">
                            <div class="story-row__ratio-enforced">
                                <a class="story-row__image-link" href="/article/sports/i-30-speedway-hidden-arkansas-gems-sports/91-4c068436-5964-4a6f-b738-bc62a3da7cde" aria-label="Read The I-30 Speedway is much more than rusted seats and dirty tires">
                                    <div class="lazy-image" data-module="lazy-image" data-blur="false"><img class="lazy-image__placeholder lazy-image__placeholder_blur_false" alt="The I-30 Speedway is much more than rusted seats and dirty tires" width="" height="" src="https://media.thv11.com/assets/KTHV/images/f745b93e-12e7-4611-92fc-60667e14b481/f745b93e-12e7-4611-92fc-60667e14b481_16x9.jpg" /><img class="lazy-image__image lazy-image__image_blur_false" alt="The I-30 Speedway is much more than rusted seats and dirty tires" width="" height="" src="/assets/shared-images/backgrounds/blank.png" data-src="https://media.thv11.com/assets/KTHV/images/f745b93e-12e7-4611-92fc-60667e14b481/f745b93e-12e7-4611-92fc-60667e14b481_360x203.jpg" data-srcset="https://media.thv11.com/assets/KTHV/images/f745b93e-12e7-4611-92fc-60667e14b481/f745b93e-12e7-4611-92fc-60667e14b481_16x9.jpg 16w, https://media.thv11.com/assets/KTHV/images/f745b93e-12e7-4611-92fc-60667e14b481/f745b93e-12e7-4611-92fc-60667e14b481_140x79.jpg 140w, https://media.thv11.com/assets/KTHV/images/f745b93e-12e7-4611-92fc-60667e14b481/f745b93e-12e7-4611-92fc-60667e14b481_360x203.jpg 360w, https://media.thv11.com/assets/KTHV/images/f745b93e-12e7-4611-92fc-60667e14b481/f745b93e-12e7-4611-92fc-60667e14b481_540x304.jpg 540w, https://media.thv11.com/assets/KTHV/images/f745b93e-12e7-4611-92fc-60667e14b481/f745b93e-12e7-4611-92fc-60667e14b481_750x422.jpg 750w, https://media.thv11.com/assets/KTHV/images/f745b93e-12e7-4611-92fc-60667e14b481/f745b93e-12e7-4611-92fc-60667e14b481_1140x641.jpg 1140w, https://media.thv11.com/assets/KTHV/images/f745b93e-12e7-4611-92fc-60667e14b481/f745b93e-12e7-4611-92fc-60667e14b481_1920x1080.jpg 1920w" sizes="calc(50vw - 15px)" /></div>
                                </a>
                            </div>
                        </div>
                    </div>
                    <div class="story-row__text">
                        <h4 class="story-row__title story-row__title_size_half"><a class="story-row__title-link" href="/article/sports/i-30-speedway-hidden-arkansas-gems-sports/91-4c068436-5964-4a6f-b738-bc62a3da7cde">The I-30 Speedway is much more than rusted seats and dirty tires</a></h4>
                                            </div>
            </li>
            <li class="story-row__item story-row__item_size_half">
                    <div class="story-row__photo">
                        <div class="story-row__ratio-enforcer">
                            <div class="story-row__ratio-enforced">
                                <a class="story-row__image-link" href="/article/sports/olympics/team-usa-olympics-opening-ceremony/507-f2fce470-d862-4bd0-848f-878029428740" aria-label="Read When does Team USA march during Tokyo Olympics">
                                    <div class="lazy-image" data-module="lazy-image" data-blur="false"><img class="lazy-image__placeholder lazy-image__placeholder_blur_false" alt="When does Team USA march during Tokyo Olympics" width="" height="" src="https://media.thv11.com/assets/CCT/images/ab48cf95-9c2a-480e-80d0-da5ae4d44d96/ab48cf95-9c2a-480e-80d0-da5ae4d44d96_16x9.jpg" /><img class="lazy-image__image lazy-image__image_blur_false" alt="When does Team USA march during Tokyo Olympics" width="" height="" src="/assets/shared-images/backgrounds/blank.png" data-src="https://media.thv11.com/assets/CCT/images/ab48cf95-9c2a-480e-80d0-da5ae4d44d96/ab48cf95-9c2a-480e-80d0-da5ae4d44d96_360x203.jpg" data-srcset="https://media.thv11.com/assets/CCT/images/ab48cf95-9c2a-480e-80d0-da5ae4d44d96/ab48cf95-9c2a-480e-80d0-da5ae4d44d96_16x9.jpg 16w, https://media.thv11.com/assets/CCT/images/ab48cf95-9c2a-480e-80d0-da5ae4d44d96/ab48cf95-9c2a-480e-80d0-da5ae4d44d96_140x79.jpg 140w, https://media.thv11.com/assets/CCT/images/ab48cf95-9c2a-480e-80d0-da5ae4d44d96/ab48cf95-9c2a-480e-80d0-da5ae4d44d96_360x203.jpg 360w, https://media.thv11.com/assets/CCT/images/ab48cf95-9c2a-480e-80d0-da5ae4d44d96/ab48cf95-9c2a-480e-80d0-da5ae4d44d96_540x304.jpg 540w, https://media.thv11.com/assets/CCT/images/ab48cf95-9c2a-480e-80d0-da5ae4d44d96/ab48cf95-9c2a-480e-80d0-da5ae4d44d96_750x422.jpg 750w, https://media.thv11.com/assets/CCT/images/ab48cf95-9c2a-480e-80d0-da5ae4d44d96/ab48cf95-9c2a-480e-80d0-da5ae4d44d96_1920x1080.jpg 1920w, https://media.thv11.com/assets/CCT/images/ab48cf95-9c2a-480e-80d0-da5ae4d44d96/ab48cf95-9c2a-480e-80d0-da5ae4d44d96_1140x641.jpg 1140w" sizes="calc(50vw - 15px)" /></div>
                                </a>
                            </div>
                        </div>
                    </div>
                    <div class="story-row__text">
                        <h4 class="story-row__title story-row__title_size_half"><a class="story-row__title-link" href="/article/sports/olympics/team-usa-olympics-opening-ceremony/507-f2fce470-d862-4bd0-848f-878029428740">When does Team USA march during Tokyo Olympics</a></h4>
                                            </div>
            </li>
    </ul>
</div>                                    </div>
                                </div>
                            </div>
                        </li>
                        <li class="header__nav-item">
                            <a class="header__nav-link header__nav-link_has-subnav_true" href="/connect" target="_self" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Connect">
                                        <span class="header__nav-label">Connect</span>
                            </a>
                            <div class="header__subnav">
                                <div class="header__subnav-groups">
                                    <div class="header__subnav-group header__subnav-group_name_back">
                                        <ul class="header__subnav-list">
                                            <li class="header__subnav-item header__subnav-item_type_back">
                                                <a class="header__subnav-link header__subnav-link_type_back" href="#">
                                                    <span class="header__subnav-label header__subnav-label_type_back">Back</span>
                                                </a>
                                            </li>
                                        </ul>
                                    </div>
                                    <div class="header__subnav-group header__subnav-group_name_topics">
                                        <ul class="header__subnav-list">
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/about-us" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="About Us">
                                                                    <span class="header__subnav-label">About Us</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/advertise" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Advertise">
                                                                    <span class="header__subnav-label">Advertise</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/contact-us" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Contact Us">
                                                                    <span class="header__subnav-label">Contact Us</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="https://www.thv11.com/kthvjobs" target="_blank" rel="noopener" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Jobs">
                                                                    <span class="header__subnav-label">Jobs</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/meet-the-team" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Meet the Team">
                                                                    <span class="header__subnav-label">Meet the Team</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/tv-listings" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="TV Listings">
                                                                    <span class="header__subnav-label">TV Listings</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/vote" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Vote">
                                                                    <span class="header__subnav-label">Vote</span>
                                                        </a>
                                                    </li>
                                        </ul>
                                    </div>
                                    <div class="header__subnav-group header__subnav-group_name_featured">
                                            <div class="header__featured-title">Latest News Stories</div>
<div data-module="story-row" class="story-row">
    <ul class="story-row__list">
            <li class="story-row__item story-row__item_size_half">
                    <div class="story-row__photo">
                        <div class="story-row__ratio-enforcer">
                            <div class="story-row__ratio-enforced">
                                <a class="story-row__image-link" href="/article/news/local/hot-springs-police-investigating-possible-murder-suicide-on-rocky-reef-circle/91-73a55149-39fb-42f9-9105-ce93ffd8ab07" aria-label="Read Hot Springs police investigating possible murder-suicide on Rocky Reef Circle">
                                    <div class="lazy-image" data-module="lazy-image" data-blur="false"><img class="lazy-image__placeholder lazy-image__placeholder_blur_false" alt="Hot Springs police investigating possible murder-suicide on Rocky Reef Circle" width="" height="" src="https://media.thv11.com/assets/KTHV/images/8cfecf0c-db9c-474d-889a-c1c43bac4b01/8cfecf0c-db9c-474d-889a-c1c43bac4b01_16x9.png" /><img class="lazy-image__image lazy-image__image_blur_false" alt="Hot Springs police investigating possible murder-suicide on Rocky Reef Circle" width="" height="" src="/assets/shared-images/backgrounds/blank.png" data-src="https://media.thv11.com/assets/KTHV/images/8cfecf0c-db9c-474d-889a-c1c43bac4b01/8cfecf0c-db9c-474d-889a-c1c43bac4b01_360x203.png" data-srcset="https://media.thv11.com/assets/KTHV/images/8cfecf0c-db9c-474d-889a-c1c43bac4b01/8cfecf0c-db9c-474d-889a-c1c43bac4b01_16x9.png 16w, https://media.thv11.com/assets/KTHV/images/8cfecf0c-db9c-474d-889a-c1c43bac4b01/8cfecf0c-db9c-474d-889a-c1c43bac4b01_140x79.png 140w, https://media.thv11.com/assets/KTHV/images/8cfecf0c-db9c-474d-889a-c1c43bac4b01/8cfecf0c-db9c-474d-889a-c1c43bac4b01_360x203.png 360w, https://media.thv11.com/assets/KTHV/images/8cfecf0c-db9c-474d-889a-c1c43bac4b01/8cfecf0c-db9c-474d-889a-c1c43bac4b01_540x304.png 540w, https://media.thv11.com/assets/KTHV/images/8cfecf0c-db9c-474d-889a-c1c43bac4b01/8cfecf0c-db9c-474d-889a-c1c43bac4b01_750x422.png 750w, https://media.thv11.com/assets/KTHV/images/8cfecf0c-db9c-474d-889a-c1c43bac4b01/8cfecf0c-db9c-474d-889a-c1c43bac4b01_1140x641.png 1140w, https://media.thv11.com/assets/KTHV/images/8cfecf0c-db9c-474d-889a-c1c43bac4b01/8cfecf0c-db9c-474d-889a-c1c43bac4b01_1920x1080.png 1920w" sizes="calc(50vw - 15px)" /></div>
                                </a>
                            </div>
                        </div>
                    </div>
                    <div class="story-row__text">
                        <h4 class="story-row__title story-row__title_size_half"><a class="story-row__title-link" href="/article/news/local/hot-springs-police-investigating-possible-murder-suicide-on-rocky-reef-circle/91-73a55149-39fb-42f9-9105-ce93ffd8ab07">Hot Springs police investigating possible murder-suicide on Rocky Reef Circle</a></h4>
                                            </div>
            </li>
            <li class="story-row__item story-row__item_size_half">
                    <div class="story-row__photo">
                        <div class="story-row__ratio-enforcer">
                            <div class="story-row__ratio-enforced">
                                <a class="story-row__image-link" href="/article/news/nation-world/air-cargo-company-grounded-after-ditching-plane-hawaii-ocean/507-6dbf5953-da89-447d-b284-dc7aef1542a5" aria-label="Read Air cargo company that ditched plane in ocean off Hawaii is grounded">
                                    <div class="lazy-image" data-module="lazy-image" data-blur="false"><img class="lazy-image__placeholder lazy-image__placeholder_blur_false" alt="Air cargo company that ditched plane in ocean off Hawaii is grounded" width="" height="" src="https://media.thv11.com/assets/CCT/images/6c655b91-1437-42e7-80ee-9fce2ec87e59/6c655b91-1437-42e7-80ee-9fce2ec87e59_16x9.jpg" /><img class="lazy-image__image lazy-image__image_blur_false" alt="Air cargo company that ditched plane in ocean off Hawaii is grounded" width="" height="" src="/assets/shared-images/backgrounds/blank.png" data-src="https://media.thv11.com/assets/CCT/images/6c655b91-1437-42e7-80ee-9fce2ec87e59/6c655b91-1437-42e7-80ee-9fce2ec87e59_360x203.jpg" data-srcset="https://media.thv11.com/assets/CCT/images/6c655b91-1437-42e7-80ee-9fce2ec87e59/6c655b91-1437-42e7-80ee-9fce2ec87e59_16x9.jpg 16w, https://media.thv11.com/assets/CCT/images/6c655b91-1437-42e7-80ee-9fce2ec87e59/6c655b91-1437-42e7-80ee-9fce2ec87e59_140x79.jpg 140w, https://media.thv11.com/assets/CCT/images/6c655b91-1437-42e7-80ee-9fce2ec87e59/6c655b91-1437-42e7-80ee-9fce2ec87e59_360x203.jpg 360w, https://media.thv11.com/assets/CCT/images/6c655b91-1437-42e7-80ee-9fce2ec87e59/6c655b91-1437-42e7-80ee-9fce2ec87e59_540x304.jpg 540w, https://media.thv11.com/assets/CCT/images/6c655b91-1437-42e7-80ee-9fce2ec87e59/6c655b91-1437-42e7-80ee-9fce2ec87e59_750x422.jpg 750w, https://media.thv11.com/assets/CCT/images/6c655b91-1437-42e7-80ee-9fce2ec87e59/6c655b91-1437-42e7-80ee-9fce2ec87e59_1140x641.jpg 1140w, https://media.thv11.com/assets/CCT/images/6c655b91-1437-42e7-80ee-9fce2ec87e59/6c655b91-1437-42e7-80ee-9fce2ec87e59_1920x1080.jpg 1920w" sizes="calc(50vw - 15px)" /></div>
                                </a>
                            </div>
                        </div>
                    </div>
                    <div class="story-row__text">
                        <h4 class="story-row__title story-row__title_size_half"><a class="story-row__title-link" href="/article/news/nation-world/air-cargo-company-grounded-after-ditching-plane-hawaii-ocean/507-6dbf5953-da89-447d-b284-dc7aef1542a5">Air cargo company that ditched plane in ocean off Hawaii is grounded</a></h4>
                                            </div>
            </li>
    </ul>
</div>                                    </div>
                                </div>
                            </div>
                        </li>
                                            <li>
                            <div class="header__mini-live-video">
    <div data-module="watch-live" class="watch-live watch-live_active_false" data-watch-enabled="true">
        <a class="watch-live__cta" href="/watch">
            <span class="watch-live__label">Watch</span>
        </a>
        <div class="watch-live__mini-live-video">
            <a class="watch-live__video-link" href="/watch">
    <div data-module="mini-live-video" class="mini-live-video" data-is-watch="false">
        
        <div class="mini-live-video__controls">
        </div>
        <div class="mini-live-video__player"></div>
    </div>            </a>
        </div>
    </div>                            </div>
                        </li>
                                        <li class="header__nav-item header__nav-item_type_search">
                        <span class="header__nav-link header__nav-link_type_search">
                            <label class="header__nav-label header__nav-label_type_search" for="site_search">Search</label>
                        </span>
                        <div class="header__subnav header__subnav_type_search">
                            <div class="header__subnav-group header__subnav-group_name_search">
                                <form class="header__search-form" method="GET" action="/search">
                                    <label class="header__search-label" for="site_search">Search:</label>
                                    <input class="header__search-box" placeholder="Search thv11.com" id="site_search" type="search" name="q" />
                                    <button class="header__search-submit" type="submit">Search</button>
                                </form>
                            </div>
                        </div>
                    </li>
                </ul>
                    <div class="header__sponsor">
        <div data-module="ad" class="ad ad_position_masthead_sponsor ad_background_false"
         data-status="new"
         data-path="/32805352/ar-littlerock-KTHV-B3324_DesktopTablet/masthead_sponsor/news/verify"
         data-sizes="[[112,38]]"
         data-delay="0"
         data-position="masthead_sponsor"
         data-refresh-interval="0"
         data-refresh-enabled="false"
         data-a9-enabled="true"
         data-index-enabled="false"
         data-index-url="//js-sec.indexww.com/ht/p/184603-184003525383938.js"
         data-targeting-strnativekey=""
         data-collapse="false">
        <div class="ad__inner ad__inner_border_false ad__inner_background_false" style="min-height: 0px; min-width: 0px;">
        </div>
    </div>
                    </div>
                <a class="header__weather-link" href="/weather" data-tracking-action="weather-summary/weatherClicked" data-tracking-category="link click" data-tracking-label="Link From: https://www.thv11.com/article/news/verify/extreme-heat-sea-life-deaths/536-586cabf7-0b94-4d2b-8a0d-4cdf98ae6052">
                    <div class="header__weather">
                        <div class="header__weather-desktop-info">
                            <div class="header__weather-label header__weather-label_alerts_true">Right Now</div>
                            <div class="header__weather-city header__weather-city_alerts_true">Little Rock, AR&nbsp;&raquo;</div>
                        </div>
                        <div class="header__weather-content">
                            <div class="header__weather-info header__weather-info_alerts_true">
                                <div class="header__weather-temp header__weather-temp_alerts_true">86&deg;</div>

                                <div class="header__weather-icon header__weather-icon_alerts_true">
                                    <div class="lazy-image" data-module="lazy-image" data-blur="false"><img class="lazy-image__placeholder lazy-image__placeholder_blur_false" alt="" width="26px" height="26px" src="/assets/shared-images/weather-icons/wx-69_8x8.png" /><img class="lazy-image__image lazy-image__image_blur_false" alt="" width="26px" height="26px" src="/assets/shared-images/backgrounds/blank.png" data-src="/assets/shared-images/weather-icons/wx-69_32x32.png" data-srcset="/assets/shared-images/weather-icons/wx-69_8x8.png 8w, /assets/shared-images/weather-icons/wx-69_16x16.png 16w, /assets/shared-images/weather-icons/wx-69_32x32.png 32w, /assets/shared-images/weather-icons/wx-69_64x64.png 64w, /assets/shared-images/weather-icons/wx-69_128x128.png 128w, /assets/shared-images/weather-icons/wx-69_210x210.png 210w" sizes="26px" /><noscript><img class="lazy-image__nojs-image" alt="" width="26px" height="26px" src="/assets/shared-images/weather-icons/wx-69_32x32.png" srcset="/assets/shared-images/weather-icons/wx-69_8x8.png 8w, /assets/shared-images/weather-icons/wx-69_16x16.png 16w, /assets/shared-images/weather-icons/wx-69_32x32.png 32w, /assets/shared-images/weather-icons/wx-69_64x64.png 64w, /assets/shared-images/weather-icons/wx-69_128x128.png 128w, /assets/shared-images/weather-icons/wx-69_210x210.png 210w" sizes="26px" loading="lazy" /></noscript></div>
                                </div>
                            </div>
                            <div class="header__weather-city header__weather-city_alerts_true">Little Rock, AR&nbsp;&raquo;</div>
                        </div>
                    </div>
                </a>
            <div class="header__alerts">
                    <a class="header__alert header__alert_type_weather header__alert_visible_true" href="/weather/alerts" data-tracking-action="weatheralert/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: https://www.thv11.com/article/news/verify/extreme-heat-sea-life-deaths/536-586cabf7-0b94-4d2b-8a0d-4cdf98ae6052">Weather</a>
                                    <a class="header__alert header__alert_type_closings header__alert_visible_false" href="/closings" data-tracking-action="closingsalert/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: https://www.thv11.com/article/news/verify/extreme-heat-sea-life-deaths/536-586cabf7-0b94-4d2b-8a0d-4cdf98ae6052">Closings</a>
            </div>
            </nav>
        </div>
    </div>
    <div class="header__featured">
            <div class="header__featured-arrow header__featured-arrow_direction_previous"><img src="/images/header/arrow.png" width="14" height="14" loading="eager" alt="" /></div>
            <div class="header__featured-inner">
                <ul class="header__featured-list">
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="/discover-arkansas">Discover Arkansas</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="/verify">VERIFY</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="/the-vine">The Vine</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="/thv-this-morning">Wake Up Central</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="/eat-it-up">Eat It Up</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="/getting-reel">Getting Reel</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="/community">Community</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="/lottery">Lottery</a>
                        </li>
                </ul>
            </div>
            <div class="header__featured-arrow header__featured-arrow_direction_next"><img src="/images/header/arrow.png" width="14" height="14" loading="eager" alt="" /></div>
    </div>
</header>            </div>
            <div class="page__dock">
                    <div class="page__breaking-news-alerts">
    <div data-module="breaking-news-alerts" class="breaking-news-alerts breaking-news-alerts_visible_false">
        <div class="breaking-news-alerts__wrap">
            <div class="breaking-news-alerts__close"></div>
            <div class="breaking-news-alerts__label">Breaking News</div>
            <ul class="breaking-news-alerts__headline-wrap">
                <template class="breaking-news-alerts__template">
                    <li class="breaking-news-alerts__item">
                        <a class="breaking-news-alerts__link" href="#" data-tracking="breaking-news-alerts/linkClicked">
                            <span class="breaking-news-alerts__headline"></span>
                            <span class="breaking-news-alerts__read-more">Read More &raquo;</span>
                        </a>
                    </li>
                </template>
            </ul>
            <a class="breaking-news-alerts__more" href="/breaking-news" data-tracking="breaking-news-alerts/moreClicked">More (<span class="breaking-news-alerts__count"></span>) &raquo;</a>
        </div>
    </div>
                    </div>
            </div>
        <main class="page__main" id="main">
            <div class="page__grid">
                


    <div data-module="grid" class="grid grid_version_2-1">
                <div class="grid__section grid__section_theme_default" data-theme="default" style="z-index:1">
            <div class="grid__theme-elements">
                <div class="grid__theme-design-1"></div>
                <div class="grid__theme-design-2"></div>
                <div class="grid__theme-design-3"></div>
                <div class="grid__theme-design-4"></div>
            </div>
            <div class="grid__content grid__content_full-width_false">
                <div class="grid__main grid__main_sticky_right grid__main_full-width_false">
                                                                <div class="grid__cell grid__cell_columns_2" data-columns="2">
                                <div class="grid__module grid__module_loaded_true">
                                    <div class="grid__module-sizer grid__module-sizer_name_article" data-module-sizer="article" data-count="1">
<article class="article" data-module="article"
         data-article-id="586cabf7-0b94-4d2b-8a0d-4cdf98ae6052"
         data-title="Yes, extreme heat influenced by climate change is killing sea life"
         data-seo-title="Heat waves, climate change are killing sea animals, experts say"
         data-abstract="The heat dome in the Pacific Northwest and British Columbia is the latest example of an extreme heat event leading to the deaths of marine animals."
         data-section="news"
         data-subsection="verify"
         data-topic=""
         data-subtopic=""
         data-url="www.thv11.com/article/news/verify/extreme-heat-sea-life-deaths/536-586cabf7-0b94-4d2b-8a0d-4cdf98ae6052"
         data-gpt-network-code="32805352"
         data-categories="verify, news"
         data-author="Nate Hanson"
         data-keywords="[&#xD;&#xA;  &quot;verify&quot;,&#xD;&#xA;  &quot;news&quot;&#xD;&#xA;]"
         data-has-video="false"
         data-t1-publisher="ejones8@tegna.com">
    <a class="article__category" href="/section/verify">Verify</a>
    <h1 class="article__headline">Yes, extreme heat influenced by climate change is killing sea life</h1>
    <div class="article__summary">The heat dome in the Pacific Northwest and British Columbia is the latest example of an extreme heat event leading to the deaths of marine animals.</div>
    <div class="article__lead-asset">


<div data-module="photo" class="photo">
    <div class="photo__image">
        <div class="photo__ratio-enforcer">
            <div class="photo__ratio-enforced">
                <div class="lazy-image" data-module="lazy-image" data-blur="true" style="background-image: url(https://media.thv11.com/assets/VERIFY/images/aef8f76e-99c4-4ab7-a65b-00c7e9d101e1/aef8f76e-99c4-4ab7-a65b-00c7e9d101e1_16x9.jpg)"><img class="lazy-image__placeholder lazy-image__placeholder_blur_true" alt="" width="750" height="422" src="https://media.thv11.com/assets/VERIFY/images/aef8f76e-99c4-4ab7-a65b-00c7e9d101e1/aef8f76e-99c4-4ab7-a65b-00c7e9d101e1_16x9.jpg" /><img class="lazy-image__image lazy-image__image_blur_true" alt="" width="750" height="422" src="/assets/shared-images/backgrounds/blank.png" data-src="https://media.thv11.com/assets/VERIFY/images/aef8f76e-99c4-4ab7-a65b-00c7e9d101e1/aef8f76e-99c4-4ab7-a65b-00c7e9d101e1_750x422.jpg" data-srcset="https://media.thv11.com/assets/VERIFY/images/aef8f76e-99c4-4ab7-a65b-00c7e9d101e1/aef8f76e-99c4-4ab7-a65b-00c7e9d101e1_16x9.jpg 16w, https://media.thv11.com/assets/VERIFY/images/aef8f76e-99c4-4ab7-a65b-00c7e9d101e1/aef8f76e-99c4-4ab7-a65b-00c7e9d101e1_140x79.jpg 140w, https://media.thv11.com/assets/VERIFY/images/aef8f76e-99c4-4ab7-a65b-00c7e9d101e1/aef8f76e-99c4-4ab7-a65b-00c7e9d101e1_360x203.jpg 360w, https://media.thv11.com/assets/VERIFY/images/aef8f76e-99c4-4ab7-a65b-00c7e9d101e1/aef8f76e-99c4-4ab7-a65b-00c7e9d101e1_540x304.jpg 540w, https://media.thv11.com/assets/VERIFY/images/aef8f76e-99c4-4ab7-a65b-00c7e9d101e1/aef8f76e-99c4-4ab7-a65b-00c7e9d101e1_750x422.jpg 750w, https://media.thv11.com/assets/VERIFY/images/aef8f76e-99c4-4ab7-a65b-00c7e9d101e1/aef8f76e-99c4-4ab7-a65b-00c7e9d101e1_1140x641.jpg 1140w, https://media.thv11.com/assets/VERIFY/images/aef8f76e-99c4-4ab7-a65b-00c7e9d101e1/aef8f76e-99c4-4ab7-a65b-00c7e9d101e1_1920x1080.jpg 1920w" sizes="750px" /><noscript><img class="lazy-image__nojs-image" alt="" width="750" height="422" src="https://media.thv11.com/assets/VERIFY/images/aef8f76e-99c4-4ab7-a65b-00c7e9d101e1/aef8f76e-99c4-4ab7-a65b-00c7e9d101e1_750x422.jpg" srcset="https://media.thv11.com/assets/VERIFY/images/aef8f76e-99c4-4ab7-a65b-00c7e9d101e1/aef8f76e-99c4-4ab7-a65b-00c7e9d101e1_16x9.jpg 16w, https://media.thv11.com/assets/VERIFY/images/aef8f76e-99c4-4ab7-a65b-00c7e9d101e1/aef8f76e-99c4-4ab7-a65b-00c7e9d101e1_140x79.jpg 140w, https://media.thv11.com/assets/VERIFY/images/aef8f76e-99c4-4ab7-a65b-00c7e9d101e1/aef8f76e-99c4-4ab7-a65b-00c7e9d101e1_360x203.jpg 360w, https://media.thv11.com/assets/VERIFY/images/aef8f76e-99c4-4ab7-a65b-00c7e9d101e1/aef8f76e-99c4-4ab7-a65b-00c7e9d101e1_540x304.jpg 540w, https://media.thv11.com/assets/VERIFY/images/aef8f76e-99c4-4ab7-a65b-00c7e9d101e1/aef8f76e-99c4-4ab7-a65b-00c7e9d101e1_750x422.jpg 750w, https://media.thv11.com/assets/VERIFY/images/aef8f76e-99c4-4ab7-a65b-00c7e9d101e1/aef8f76e-99c4-4ab7-a65b-00c7e9d101e1_1140x641.jpg 1140w, https://media.thv11.com/assets/VERIFY/images/aef8f76e-99c4-4ab7-a65b-00c7e9d101e1/aef8f76e-99c4-4ab7-a65b-00c7e9d101e1_1920x1080.jpg 1920w" sizes="750px" loading="lazy" /></noscript></div>
            </div>
        </div>
    </div>
    <div class="photo__meta">
            <div class="photo__credit">Credit: AP Photo/Martin Meissner</div>
                    <div class="photo__caption">Mussels pile up on a dry river bank of Germany&#x27;s most important river Rhine in front of the Cathedral in Cologne, Germany, after a long time of drought, Monday, April 27, 2020.</div>
    </div>
</div>    </div>
    <aside class="article__meta">
            <div class="article__author">
                <span class="article__meta-label">Author:</span> Nate Hanson
            </div>
                    <div class="article__published">
                <span class="article__meta-label">Published:</span> 9:42 AM CDT July 16, 2021
            </div>
                    <div class="article__updated">
                <span class="article__meta-label">Updated:</span> 9:42 AM CDT July 16, 2021
            </div>
            <div data-module="article-sharing" class="article-sharing">
        <a class="article-sharing__icon" href="https://www.facebook.com/dialog/share?app_id=165138710917445&display=popup&href=https://www.thv11.com/article/news/verify/extreme-heat-sea-life-deaths/536-586cabf7-0b94-4d2b-8a0d-4cdf98ae6052&redirect_uri=https://www.thv11.com/article/news/verify/extreme-heat-sea-life-deaths/536-586cabf7-0b94-4d2b-8a0d-4cdf98ae6052" target="_blank" data-tracking-action="sharing/facebookLink" data-tracking-category="link click" data-tracking-label="Link From: https://www.thv11.com/article/news/verify/extreme-heat-sea-life-deaths/536-586cabf7-0b94-4d2b-8a0d-4cdf98ae6052">
            <img class="article-sharing__logo" alt="Facebook" src="/assets/shared-images/icons/facebook.svg" loading="eager" width="38" onload="this.parentElement.style.opacity='1';" />
        </a>
        <a class="article-sharing__icon" href="https://twitter.com/intent/tweet?text=Yes,%20extreme%20heat%20influenced%20by%20climate%20change%20is%20killing%20sea%20life&url=https://www.thv11.com/article/news/verify/extreme-heat-sea-life-deaths/536-586cabf7-0b94-4d2b-8a0d-4cdf98ae6052&via=THV11" target="_blank" data-tracking-action="sharing/twitterLink" data-tracking-category="link click" data-tracking-label="Link From: https://www.thv11.com/article/news/verify/extreme-heat-sea-life-deaths/536-586cabf7-0b94-4d2b-8a0d-4cdf98ae6052">
            <img class="article-sharing__logo" alt="Twitter" src="/assets/shared-images/icons/twitter.svg" loading="eager" width="38" onload="this.parentElement.style.opacity='1';" />
        </a>
    </div>    </aside>
    <div class="article__body">
                            <div class="article__section article__section_type_text utility__text">
<p>Heat is the<a href="/article/news/verify/weather-verify/heat-weather-related-deaths/536-752af346-0444-49fb-97d3-536349cfaa46" rel="noopener noreferrer" target="_blank">&nbsp;leading weather-related killer</a> in the United States. In the Pacific Northwest, a late June heat wave, caused by a weather phenomenon called a heat dome, in which the<a href="https://oceanservice.noaa.gov/facts/heat-dome.html" rel="noopener noreferrer" target="_blank">&nbsp;atmosphere traps hot ocean air</a>, led to the <a href="/article/news/local/health-department-78-people-died-washington-heat-wave/281-b7e3ec97-2158-4172-99f8-f65df7208832#%3A~%3Atext=%E2%80%94%20As%20of%20Monday,%20the%20Washington,heat%2Drelated%20deaths%20last%20week." rel="noopener noreferrer" target="_blank">deaths</a> of<a href="/article/news/local/oregon-emergency-officials-discuss-state-response-heat-wave/283-ffd212f2-ac19-4a37-9c93-41b587fc2c99" rel="noopener noreferrer" target="_blank">&nbsp;hundreds</a> of people. Temperatures over 115 degrees were reported in Washington and Oregon. A new record-high temperature in Canada was reached in Lytton, a small town in British Columbia,<a href="https://www.accuweather.com/en/weather-news/temperature-of-121-f-sets-new-national-record-high-in-canada/971838" rel="noopener noreferrer" target="_blank">&nbsp;which got up to 121 degrees</a>. The town was soon after<a href="/article/news/local/wildfire/wildfire-lytton-british-columbia-heat-wave/281-142cb2bb-bbd9-41c3-bc68-120f5db53f84" rel="noopener noreferrer" target="_blank">&nbsp;destroyed by a wildfire</a>.</p>                                            </div>
                        <div class="article__section article__section_type_ad">
        <div data-module="ad" class="ad ad_position_article_mid1 ad_background_true"
         data-status="new"
         data-path="/32805352/ar-littlerock-KTHV-B3324_DesktopTablet/article_mid1/news/verify"
         data-sizes="[[300,250],[1,1],[750,570],[1,2]]"
         data-delay="8"
         data-position="article_mid1"
         data-refresh-interval="33"
         data-refresh-enabled="true"
         data-a9-enabled="true"
         data-index-enabled="false"
         data-index-url="//js-sec.indexww.com/ht/p/184603-184003525383938.js"
         data-targeting-strnativekey=""
         data-collapse="false">
        <div class="ad__inner ad__inner_border_true ad__inner_background_true" style="min-height: 0px; min-width: 0px;">
        </div>
    </div>
                        </div>
                    <div class="article__section article__section_type_text utility__text">
<p>But it’s not just humans who are affected by extreme heat. In the days after the Pacific Northwest heat dome, people attributed the extreme weather event to the deaths of marine animals. That included<a href="https://twitter.com/SenSanders/status/1413508569404645387" rel="noopener noreferrer" target="_blank">&nbsp;U.S. Senator Bernie Sanders</a>. Others said the heat dome led to the<a href="https://twitter.com/sleepisocialist/status/1413566545771601920" rel="noopener noreferrer" target="_blank">&nbsp;deaths of 1 billion sea creatures</a>.</p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<h3>THE QUESTION</h3>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p>Is extreme heat killing sea life?</p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<h3>THE SOURCES</h3>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<ul><li><a href="https://www.zoology.ubc.ca/person/christopher-harley" rel="noopener noreferrer" target="_blank">Christopher Harley</a>, professor with the Department of Zoology at the University of British Columbia</li><li><a href="https://www.dfo-mpo.gc.ca/index-eng.html" rel="noopener noreferrer" target="_blank">Ken Fong</a>, head of stock assessment and research division at Fisheries and Oceans Canada</li><li><a href="https://www.worldweatherattribution.org/wp-content/uploads/NW-US-extreme-heat-2021-scientific-report-WWA.pdf" rel="noopener noreferrer" target="_blank">World Weather Attribution</a></li><li><a href="https://library.wmo.int/doc_num.php?explnum_id=10444" rel="noopener noreferrer" target="_blank">World Meteorological Organization</a></li><li><a href="https://www.ipcc.ch/2019/09/25/srocc-press-release/" rel="noopener noreferrer" target="_blank">United Nations’ Intergovernmental Panel on Climate Change</a></li><li><a href="https://www.ncdc.noaa.gov/cag/global/time-series/globe/ocean/ytd/12/1880-2021" rel="noopener noreferrer" target="_blank">National Oceanic and Atmosphere Administration (NOAA)</a></li><li><a href="https://www.fisheries.noaa.gov/feature-story/looking-back-blob-record-warming-drives-unprecedented-ocean-change" rel="noopener noreferrer" target="_blank">NOAA Fisheries</a></li><li><a href="https://journals.plos.org/plosone/article?id=10.1371/journal.pone.0226087" rel="noopener noreferrer" target="_blank">Study published in Public Library of Science</a></li></ul>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<h3>THE ANSWER</h3>                                            </div>

    <div data-module="article-verify-claim" class="article-verify-claim">
            <img class="article-verify-claim__badge" alt="This is true." src="/assets/shared-images/icons/verify/badge-true.png" />
    </div>                    <div class="article__section article__section_type_text utility__text">
<p>Yes, experts have attributed the deaths of sea life to extreme heat events influenced by climate change.</p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<h3>WHAT WE FOUND</h3>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p>Christopher Harley, a professor with the Department of Zoology at the University of British Columbia, said based on his past work, he knew a heat wave like the one that recently hit British Columbia could create dangerous conditions for living things. So, he walked down to the Vancouver, B.C., coast to assess what impact the heat dome had on sea creatures.</p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p>“I could smell it before I even got there,” Harley said of the mass deaths.</p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p>Once he got to the shore, Harley’s eyes confirmed what his other senses were telling him.</p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p>“The number of dead animals and mussels stretched on and on,” he said.</p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p>In addition to mussels, Harley said clams, oysters and sea stars were among the dead sea creatures. He initially estimated more than 1 billion sea creatures died as a result of the heat wave. As he’s further investigated the impact of the heat dome, Harley believes his initial death count estimate was low.</p>                                            </div>
                                <div class="article__section article__section_type_ad">
        <div data-module="ad" class="ad ad_position_article_mid2 ad_background_true"
         data-status="new"
         data-path="/32805352/ar-littlerock-KTHV-B3324_DesktopTablet/article_mid2/news/verify"
         data-sizes="[[300,250],[1,1]]"
         data-delay="8"
         data-position="article_mid2"
         data-refresh-interval="33"
         data-refresh-enabled="true"
         data-a9-enabled="true"
         data-index-enabled="false"
         data-index-url="//js-sec.indexww.com/ht/p/184603-184003525383938.js"
         data-targeting-strnativekey="[&#xD;&#xA;  &quot;2YNEkKMk1QC5WsCndTXLDYVB&quot;&#xD;&#xA;]"
         data-collapse="false">
        <div class="ad__inner ad__inner_border_true ad__inner_background_true" style="min-height: 0px; min-width: 0px;">
        </div>
    </div>
                                </div>
                    <div class="article__section article__section_type_text utility__text">
<p>“The numbers almost lose meaning when they’re this big,” he said.</p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p>Ken Fong with Canada’s department of fisheries and oceans told VERIFY the agency is aware the heat wave may have killed a large number of seashore animals, but that it was too soon to estimate how many died.</p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p>More than 20 scientists with World Weather Attribution, a collaboration of climate scientists throughout the world, concluded the extreme heat wave “was virtually impossible without human-caused climate change.”</p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p>“The observed temperatures were so extreme that they lie far outside the range of historically observed temperatures,” the<a href="https://www.worldweatherattribution.org/wp-content/uploads/NW-US-extreme-heat-2021-scientific-report-WWA.pdf" rel="noopener noreferrer" target="_blank">&nbsp;report from World Weather Attribution says</a>. “This makes it hard to quantify with confidence how rare the event was. In the most realistic statistical analysis, the event is estimated to be about a 1 in 1,000-year event in today’s climate.”</p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p>In a<a href="https://public.wmo.int/en/media/news/june-ends-exceptional-heat" rel="noopener noreferrer" target="_blank">&nbsp;statement on the World Meteorological Organization’s website</a>, a climate scientist with the United Kingdom’s national weather service said: “Without human-induced climate change, it would have been almost impossible to hit such record-breaking mean June temperatures in the Western United States as the chances of natural occurrence is once every tens of thousands of years…Human influence is estimated to have increased the likelihood of a new record several thousand times.”</p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p>In its<a href="https://library.wmo.int/doc_num.php?explnum_id=10444" rel="noopener noreferrer" target="_blank">&nbsp;2020 state of global climate report</a>, the World Meteorological Organization determined the global mean temperature was 1.2 degrees Celsius above pre-industrial levels.</p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p>The United Nations’ Intergovernmental Panel on Climate Change (IPCC) also attributes human activity to warming oceans. &nbsp;</p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p>“The ocean has taken up between 20 to 30% of human-induced carbon dioxide emissions since the 1980s, causing ocean acidification,” the IPCC said in a<a href="https://www.ipcc.ch/2019/09/25/srocc-press-release/" rel="noopener noreferrer" target="_blank">&nbsp;2019 report</a>. “To date, the ocean has taken up more than 90% of the excess heat in the climate system.”</p>                                            </div>
                                <div class="article__section article__section_type_ad">
        <div data-module="ad" class="ad ad_position_article_mid3 ad_background_true"
         data-status="new"
         data-path="/32805352/ar-littlerock-KTHV-B3324_DesktopTablet/article_mid3/news/verify"
         data-sizes="[[300,250]]"
         data-delay="8"
         data-position="article_mid3"
         data-refresh-interval="33"
         data-refresh-enabled="true"
         data-a9-enabled="true"
         data-index-enabled="false"
         data-index-url="//js-sec.indexww.com/ht/p/184603-184003525383938.js"
         data-targeting-strnativekey=""
         data-collapse="false">
        <div class="ad__inner ad__inner_border_true ad__inner_background_true" style="min-height: 250px; min-width: 300px;">
        </div>
    </div>
                                </div>
                    <div class="article__section article__section_type_text utility__text">
<p><a href="https://www.ncdc.noaa.gov/cag/global/time-series/globe/ocean/ytd/12/1880-2021" rel="noopener noreferrer" target="_blank">Data from the National Oceanic and Atmospheric Administration (NOAA)</a> shows the ocean surface temperature has risen for decades. That warming is having an impact on sea life, according to the IPCC.</p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p>“Ocean warming and acidification, loss of oxygen and changes in nutrient supplies, are already affecting the distribution and abundance of marine life in coastal areas, in the open ocean and at the sea floor,”<a href="https://www.ipcc.ch/2019/09/25/srocc-press-release/" rel="noopener noreferrer" target="_blank">&nbsp;the IPCC report says</a>.</p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p>The report also notes marine heat waves have doubled in frequency since 1982 and are becoming more intense.</p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p>A massive marine heat wave known as “<a href="https://www.fisheries.noaa.gov/feature-story/looking-back-blob-record-warming-drives-unprecedented-ocean-change" rel="noopener noreferrer" target="_blank">The Blob</a>” engulfed the Pacific Ocean along the West Coast from 2013-2017. NOAA Fisheries says “The Blob” raised sea surface temperatures by as much as 7 degrees Fahrenheit above average. That warming had consequences for sea life.</p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p>“In 2015 a record outbreak of toxic algae shut down West Coast Dungeness crab fisheries worth millions of dollars,” NOAA Fisheries said. “Then came seabird die-offs, record numbers of whales entangled in fishing lines, crashing salmon returns, and starving California sea lion pups washing up on beaches, just for starters.”</p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p>A<a href="https://journals.plos.org/plosone/article?id=10.1371/journal.pone.0226087" rel="noopener noreferrer" target="_blank">&nbsp;study published in the Public Library of Science</a> estimates about 1 million common murres, a seabird of the North Pacific, died of starvation between the summer of 2015 and spring 2016. Researchers linked the seabird die-off to “The Blob.”</p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p>Fong said Canada’s department of fisheries and oceans has observed marine heat waves more frequently since 2014.</p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p>Harley said past heat waves he’s observed were not as impactful on sea life as the recent heat dome that cooked the U.S. Pacific Northwest and British Columbia.</p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p>“Those were not nearly as extensive and not nearly as many species were affected,” he said.&nbsp;</p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p><em>More from VERIFY:&nbsp;</em><a href="/article/news/verify/weather-verify/heat-weather-related-deaths/536-752af346-0444-49fb-97d3-536349cfaa46" rel="noopener noreferrer" target="_blank"><em>Yes, heat is historically the top weather-related killer in the US</em></a></p>                                            </div>
                                <div class="article__section article__section_type_ad">
        <div data-module="ad" class="ad ad_position_article_mid4 ad_background_true"
         data-status="new"
         data-path="/32805352/ar-littlerock-KTHV-B3324_DesktopTablet/article_mid4/news/verify"
         data-sizes="[[300,250]]"
         data-delay="8"
         data-position="article_mid4"
         data-refresh-interval="33"
         data-refresh-enabled="true"
         data-a9-enabled="true"
         data-index-enabled="false"
         data-index-url="//js-sec.indexww.com/ht/p/184603-184003525383938.js"
         data-targeting-strnativekey=""
         data-collapse="false">
        <div class="ad__inner ad__inner_border_true ad__inner_background_true" style="min-height: 250px; min-width: 300px;">
        </div>
    </div>
                                </div>
                                <div class="article__section article__section_type_embed">
                                    <div style="left: 0; width: 100%; height: 0; position: relative; padding-bottom: 56.25%;"><iframe src="https://www.youtube.com/embed/aeiuvxdLw_w?rel=0" style="border: 0; top: 0; left: 0; width: 100%; height: 100%; position: absolute;" allowfullscreen scrolling="no" allow="encrypted-media; accelerometer; clipboard-write; gyroscope; picture-in-picture"></iframe></div>
                                </div>
    </div>
    <script type="application/ld+json">
        {
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "headline": "Yes, extreme heat influenced by climate change is killing sea life",
  "datePublished": "9:42 AM CDT July 16, 2021",
  "dateModified": "9:42 AM CDT July 16, 2021",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "@id": "https://www.thv11.com/article/news/verify/extreme-heat-sea-life-deaths/536-586cabf7-0b94-4d2b-8a0d-4cdf98ae6052"
  },
  "author": {
    "@type": "Person",
    "name": "Nate Hanson"
  },
  "publisher": {
    "@type": "Organization",
    "name": "KTHV",
    "logo": {
      "@type": "ImageObject",
      "url": "https://www.thv11.com/assets/shared-images/amp-logos/kthv.png",
      "width": 340,
      "height": 60
    }
  },
  "image": null
}
    </script>
</article>                                    </div>
                                </div>
                                <div class="grid__module grid__module_loaded_true">
                                    <div class="grid__module-sizer grid__module-sizer_name_taboola" data-module-sizer="taboola" data-count="1">
    <div data-module="taboola" class="taboola" id="taboola-below-article-thumbnails-2nd-::articleNumber::"
         data-page-type="article"
         data-ad="below_taboola"
         data-mode="thumbnails-h2"
         data-target-type="mix"
         data-placement="Below Article Thumbnails 2nd"
         data-url="http://www.thv11.com::contentUrl::">
    </div>
                                    </div>
                                </div>
                        </div>
                </div>

                    <div class="grid__sticky-column grid__sticky-column_side_right">
                        <div class="grid__sticky-content" data-columns="1">
                                <div class="grid__module grid__module_loaded_true">
                                    <div class="grid__module-sizer grid__module-sizer_name_ad" data-module-sizer="ad" data-count="1">
        <div data-module="ad" class="ad ad_position_article_atf ad_background_true"
         data-status="new"
         data-path="/32805352/ar-littlerock-KTHV-B3324_DesktopTablet/article_atf/news/verify"
         data-sizes="[[300,250],[300,600]]"
         data-delay="8"
         data-position="article_atf"
         data-refresh-interval="33"
         data-refresh-enabled="true"
         data-a9-enabled="true"
         data-index-enabled="false"
         data-index-url="//js-sec.indexww.com/ht/p/184603-184003525383938.js"
         data-targeting-strnativekey=""
         data-collapse="false">
        <div class="ad__inner ad__inner_border_true ad__inner_background_true" style="min-height: 250px; min-width: 300px;">
                    <noscript>
                        <iframe src="https://securepubads.g.doubleclick.net/gampad/adx?iu=/32805352/ar-littlerock-KTHV-B3324_DesktopTablet/article_atf/news/verify&amp;sz=300x250|300x600&amp;c=458" width="300" height="600" frameborder="0"></iframe>
                    </noscript>
        </div>
    </div>
                                    </div>
                                </div>
                        </div>
                    </div>
            </div>
        </div>
        <div class="grid__section grid__section_theme_default" data-theme="default" style="z-index:0">
            <div class="grid__theme-elements">
                <div class="grid__theme-design-1"></div>
                <div class="grid__theme-design-2"></div>
                <div class="grid__theme-design-3"></div>
                <div class="grid__theme-design-4"></div>
            </div>
            <div class="grid__content grid__content_full-width_false">
                <div class="grid__main grid__main_sticky_none grid__main_full-width_false">
                                                                <div class="grid__cell grid__cell_columns_3" data-columns="3">
                                <div class="grid__module grid__module_loaded_true">
                                    <div class="grid__module-sizer grid__module-sizer_name_ad" data-module-sizer="ad" data-count="1">
        <div data-module="ad" class="ad ad_position_article_flex_btf ad_background_true"
         data-status="new"
         data-path="/32805352/ar-littlerock-KTHV-B3324_DesktopTablet/article_flex_btf/news/verify"
         data-sizes="[[970,250],[728,90],[1140,286],[1,1]]"
         data-delay="8"
         data-position="article_flex_btf"
         data-refresh-interval="33"
         data-refresh-enabled="true"
         data-a9-enabled="true"
         data-index-enabled="false"
         data-index-url="//js-sec.indexww.com/ht/p/184603-184003525383938.js"
         data-targeting-strnativekey=""
         data-collapse="false">
        <div class="ad__inner ad__inner_border_false ad__inner_background_true" style="min-height: 0px; min-width: 0px;">
                    <noscript>
                        <iframe src="https://securepubads.g.doubleclick.net/gampad/adx?iu=/32805352/ar-littlerock-KTHV-B3324_DesktopTablet/article_flex_btf/news/verify&amp;sz=970x250|728x90|1140x286|1x1&amp;c=458" width="1140" height="286" frameborder="0"></iframe>
                    </noscript>
        </div>
    </div>
                                    </div>
                                </div>
                        </div>
                </div>

            </div>
        </div>
        <div class="grid__section grid__section_theme_default" data-theme="default" style="z-index:0">
            <div class="grid__theme-elements">
                <div class="grid__theme-design-1"></div>
                <div class="grid__theme-design-2"></div>
                <div class="grid__theme-design-3"></div>
                <div class="grid__theme-design-4"></div>
            </div>
            <div class="grid__content grid__content_full-width_false">
                <div class="grid__main grid__main_sticky_none grid__main_full-width_false">
                                                                <div class="grid__cell grid__cell_columns_3" data-columns="3">
                                <div class="grid__module grid__module_loaded_true">
                                    <div class="grid__module-sizer grid__module-sizer_name_article-loader" data-module-sizer="article-loader" data-count="1">

<div class="article-loader" data-module="article-loader">
    <button class="article-loader__button"></button>
</div>                                    </div>
                                </div>
                        </div>
                </div>

            </div>
        </div>
    </div>

            </div>
        </main>
            <div class="page__footer page__footer_theme_default">
<footer data-module="footer" class="footer">
    <div class="footer__outer">
        <div class="footer__inner">
            <div class="footer__logo-wrap">
                <img class="footer__logo" alt="KTHV-TV" src="/assets/shared-images/logos/kthv.png">
            </div>
            <div class="footer__menu">
                    <ul class="footer__list">
                                <li class="footer__item"><a class="footer__link" href="https://www.thv11.com/kthvjobs" target="_blank" rel="noopener">Jobs</a></li>
                                <li class="footer__item"><a class="footer__link" href="/terms" target="_self" rel="">Terms of Service</a></li>
                                <li class="footer__item"><a class="footer__link" href="/privacy" target="_self" rel="">Privacy Policy</a></li>
                                <li class="footer__item"><a class="footer__link" href="/adchoices" target="_self" rel="">Ad Choices</a></li>
                    </ul>
                    <ul class="footer__list">
                                <li class="footer__item"><a class="footer__link" href="https://interactive.thv11.com/pdfs/PublicFileReport.pdf" target="_blank" rel="noopener">EEO Public File Report</a></li>
                                <li class="footer__item"><a class="footer__link" href="/fcc-public-inspection-file" target="_self" rel="">FCC Online Public Inspection File</a></li>
                                <li class="footer__item"><a class="footer__link" href="/closed-captioning" target="_self" rel="">Closed Caption Procedures</a></li>
                                <li class="footer__item footer__item_visible_false"><a class="footer__link footer__link_behavior_show-consent-options" target="_self" href="/do-not-sell-my-information">Do Not Sell My Information</a></li>
                    </ul>
            </div>
            <div class="footer__copyright">
                &copy; 2021 KTHV-TV. All Rights Reserved.
            </div>
        </div>
    </div>
</footer>            </div>
    </div>
        <div class="page__interstitial">
        <div data-module="ad" class="ad ad_position_exit_interstitial ad_background_true"
         data-status="new"
         data-path="/32805352/ar-littlerock-KTHV-B3324_DesktopTablet/exit_interstitial/news/verify"
         data-sizes="[[1,1]]"
         data-delay="8"
         data-position="exit_interstitial"
         data-refresh-interval="0"
         data-refresh-enabled="false"
         data-a9-enabled="true"
         data-index-enabled="false"
         data-index-url="//js-sec.indexww.com/ht/p/184603-184003525383938.js"
         data-targeting-strnativekey=""
         data-collapse="false">
        <div class="ad__inner ad__inner_border_false ad__inner_background_true" style="min-height: 0px; min-width: 0px;">
        </div>
    </div>
        </div>
            <div class="page__notifications">

<div data-module="notifications" class="notifications" style="display:none">
    <div class="notifications__logo-container">
        <img class="notifications__logo" alt="KTHV" src="/assets/shared-images/logos/kthv.png" />
    </div>
    <h2 class="notifications__heading">KTHV would like to send you push notifications about the latest news and weather.</h2>
    <p class="notifications__description">Notifications can be turned off anytime in the browser settings.</p>
    <div class="notifications__buttons">
        <button class="notifications__button notifications__button_option_no notifications__button_default_false">No Thanks</button>
        <button class="notifications__button notifications__button_option_yes notifications__button_default_true">Allow</button>
    </div>
</div>
        </div>
        <div class="page__toasts">

<div class="toasts">
    <script class="toasts__toast-template" type="text/template">
        <div class="toasts__toast toasts__toast_new_true">
            <div class="toasts__logo-container">
                <img class="toasts__logo" src="/assets/shared-images/logos/kthv.png" />
            </div>
            <div class="toasts__close">×</div>
            <div class="toasts__content">
                <div class="toasts__title"></div>
                <div class="toasts__body"></div>
                <p class="toasts__link">Read More</p>
            </div>
        </div>
    </script>
</div>        </div>
    <div class="modal modal_open_false" data-theme="modal">
    <button class="modal__close-button" aria-label="close"></button>
    <div class="modal__content"></div>
</div>    <script data-key="pNHOjJyj2m9zXrCu&#x2B;E8emJVKczLfYeNWPKDJjw==">window.jwplayer=window.jwplayer||{},window.jwplayer.key=window.jwplayer.key||document.currentScript.dataset.key;
//# sourceMappingURL=jwplayer-key.js.map</script>
    <script>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</script>
    <script data-base="/" data-modules="ad,adchoices,all-alerts,app-badge,app-promo-link,article,article-loader,article-sharing,article-verify-claim,breaking-news-alerts,breaking-news-list,carousel,chapter-slider,closings,countdown,datasphere,datasphere-ad-article,datasphere-ad-front,election-single-race,elections,error,footer,from-you,gallery,grid,header,headline-list,hot-races,hot-races-carousel,hourly-graph,iframe,lazy-image,live-broadcasts,live-video-banner,longform,mini-live-video,modal,near-me,newsletter-signup,notifications,olympics-medal-count,page,personal-info,photo,pollen,privacy,radar-gallery,raw-html,related-stories,right-now-hourly,right-now-radar,search,story,story-list,story-row,taboola,toasts,tos,ugc-cta,universal-ad,video,watch-live,watch-secondary-content,weather-10-day,weather-alerts-list,weather-front-link,weather-hourly,weather-interactive-radar,weather-maps,weather-nav" data-version="5.7.1">!function(){if(window.tegna.supportsJavascript){var e=document.currentScript.dataset.modules.split(","),s=["page","photo","lazy-image","ad","gallery","video","taboola","related-stories","raw-html","elections","election-single-race"];for(var a=document.querySelectorAll("[data-module]"),r=0;r<a.length;++r)o=void 0,function(e,s){for(var a=s.length,r=0;r<a;r++)if(s[r]===e)return 1}(o=a[r].getAttribute("data-module"),s)||s.push(o);var t=document.currentScript.dataset.version,i=document.currentScript.dataset.base,l=document.getElementsByClassName("page")[0]?document.getElementsByClassName("page")[0].dataset.tealiumUrl:"";const n={utils:"tegna-utils_"+t,bem:"bem_"+t,"jquery-utils":"jquery-utils_"+t,storage:"tegna-storage_"+t,common:"common.min_"+t,swiper:"assets/js-libs/swiper/swiper.min","live-messages":"assets/js-libs/live-messages/live-messages",luxon:"assets/js-libs/luxon/luxon.min",tealium:l,signalr:"assets/js-libs/signalr/signalr.min",jwplayer:"assets/js-libs/jwplayer/jwplayer",comscore:"assets/js-libs/comscore/comscore.min",places:"//maps.googleapis.com/maps/api/js?key=AIzaSyBEGr3U4E-OGcjwkhiXfqxfuvOqDQ7Z96c&libraries=places","@firebase/app":"firebase-app","@firebase/messaging":"firebase-messaging"};e.forEach(e=>{e in n==!1&&(n[e]=`${e}_${t}`)}),require.config({baseUrl:i,waitSeconds:30,bundles:{common:["page","universal-ad","header","footer","grid","breaking-news-alerts","tegna-utils","tegna-storage","tegna-tracking","header-updater"]},paths:n,shim:{swiper:{exports:"Swiper"},signalr:{exports:"signalR"},tealium:["jquery"],jwplayer:["jquery"]}}),s.forEach(s=>{try{require([s])}catch(e){void 0}})}var o}();
//# sourceMappingURL=configure-require.js.map</script>
        <script data-api-key="AIzaSyD5e2zLdaXX0ySZA7wd8RvnFEujotRUnyQ" data-project-id="kthv-news-app" data-sender-id="430065599507" data-app-id="1:430065599507:web:07b770de930d561d">!function(){var e,a,i,p,t;window.tegna.supportsJavascript&&(e=document.currentScript.dataset,a=e.apiKey,i=e.projectId,p=e.senderId,t=e.appid,require(["@firebase/app","@firebase/messaging"],function(e){e.initializeApp({apiKey:a,authDomain:`${i}.firebaseapp.com`,databaseURL:`https://${i}.firebaseio.com`,projectId:i,storageBucket:`${i}.appspot.com`,messagingSenderId:p,appId:t}),window.firebase=e}))}();
//# sourceMappingURL=firebase.js.map</script>
    <script>!function(){function e(){void 0;for(var e,t=document.getElementsByTagName("noscript"),n=0;n<t.length;n++){var o=t.item(n);o.outerHTML=(e=o.innerHTML,o=void 0,(o=document.createElement("textarea")).innerHTML=e,0===o.childNodes.length?"":o.childNodes[0].nodeValue)}}var t,n,o;window.tegna.supportsJavascript||(t=document.body,(n=document.createElement("div")).innerHTML='<div style="background-color:#c50000;font-family:sans-serif;color:#ffffff;text-align:center;"><h2 style="margin:0;padding:10px 0;">Your browser is not fully supported.</h2><p style="margin:0;padding: 10px 0;">For full feature support, please upgrade to a modern browser such as <a href="https://www.microsoft.com/en-us/edge" style="color:#ffffff;" target="_blank">Microsoft Edge</a>.</p></div>',t.insertBefore(n,t.firstChild),e(),o=window.setInterval(function(){document.getElementsByTagName("noscript").length?e():clearInterval(o)},500))}();
//# sourceMappingURL=old-browser.js.map</script>
    <script>tegna.performance.parsed = { time: performance.now() };</script>
        <script>
            if (window.tegna.supportsJavascript) {
                window.performance.mark('tegna_requesting_gpt');
                var script = document.createElement('script');
                script.src = "https://www.googletagservices.com/tag/js/gpt.js";
                script.async = true;
                script.defer = true;
                var firstScriptTag = document.getElementsByTagName('script')[0];
                firstScriptTag.parentNode.insertBefore(script, firstScriptTag);
            } else {
                var script = document.createElement('script');
                script.src = "https://www.googletagmanager.com/gtag/js?id=UA-73846375-1";
                var firstScriptTag = document.getElementsByTagName('script')[0];
                firstScriptTag.parentNode.insertBefore(script, firstScriptTag);

                window.dataLayer = window.dataLayer || [];
                function gtag(){dataLayer.push(arguments);}
                gtag('js', new Date());
                gtag('config', 'UA-73846375-1');
            }
        </script>
            <script type="text/javascript" src="//native.sharethrough.com/assets/sfp.js" async></script>
        <script>window.performance.mark('tegna_dom_parsed');</script>
</body>
</html>
