<!DOCTYPE html>
<html class="root root_js_disabled" lang="en-US" data-version="2.5.11.2" data-platform="desktop">
<head>
    <meta charset="utf-8" />
    <title>Sex trafficking victims are rarely kidnapped | thv11.com</title>
    <script>!function(){window.performance.mark("tegna_server_response");var n=new URLSearchParams(window.location.search).get("otConsentString");if(n){document.cookie=`OptanonAlertBoxClosed=${(new Date).toISOString()}`;let e=new Date;e.setYear(e.getFullYear()+1),e=e.toISOString();var t=(new Date).toString().replace(/\ /g,"+").replace(/:/g,"%3A");document.cookie=`OptanonConsent=datestamp=${t}&version=6.0.0&interactionCount=0&isIABGlobal=false&landingPath=NotLandingPage&groups=${encodeURIComponent(n)}&hosts=&legInt=; expires=${e}`}}(),window.tegna=window.tegna||{},window.tegna.supportsJavascript="noModule"in document.createElement("script"),window.tegna.supportsJavascript?(document.documentElement.classList.remove("root_js_disabled"),window.tegna.performance={received:{time:window.performance.now()}},window.tegna.ie=!!window.MSInputMethodContext&&!!document.documentMode):document.documentElement.classList.add("root_ie_true");
//# sourceMappingURL=immediate.js.map</script>
    <style>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</style>
    <style>:root {
    --theme-primary: #045ea8;
    --theme-secondary: #045ea8;
}</style>

<link rel="preload" href="/modules.min_5.11.2.css" as="style" onload="this.onload=null;this.rel='stylesheet';window.tegna.performance.painted = { 'time': window.performance.now() };window.performance.mark('tegna_styled');" />
<noscript><link rel="stylesheet" href="/modules.min_5.11.2.css"></noscript>

<link rel="preload" href="/common.min_5.11.2.js?ver=5.11.2" as="script" type="text/javascript" />

    <link rel="preconnect" href="//media.wbir.com">
    <link rel="preconnect" href="//interactive.wbir.com">
    <link rel="preconnect" href="//tgna-ux-dev.service.signalr.net">
    <link rel="preconnect" href="//securepubads.g.doubleclick.net">
    <link rel="preconnect" href="//www.google.com">
    <link rel="preconnect" href="//adservice.google.com">
    <link rel="preconnect" href="//tpc.googlesyndication.com">
    <link rel="preconnect" href="//cdn.ampproject.org">
    <link rel="preconnect" href="//pagead2.googlesyndication.com">
    <link rel="preconnect" href="//www.gstatic.com">
    <link rel="icon" href="/assets/favicons/KTHV.png?ver=2.5.11.2" />
    <link rel="canonical" href="https://www.verifythis.com/article/news/verify/social-media/most-human-sex-trafficking-victims-not-abducted-kidnapped-by-strangers/536-68b63413-81be-490f-aa66-9000d44650c5" />
                    <link rel="amphtml" href="https://www.thv11.com/amp/article/news/verify/social-media/most-human-sex-trafficking-victims-not-abducted-kidnapped-by-strangers/536-68b63413-81be-490f-aa66-9000d44650c5" />
        <meta itemprop="datePublished" content="2:40 PM CST January 10, 2022" />
        <meta itemprop="dateModified" content="2:40 PM CST January 10, 2022" />
        <meta itemprop="url" content="https://www.thv11.com/article/news/verify/social-media/most-human-sex-trafficking-victims-not-abducted-kidnapped-by-strangers/536-68b63413-81be-490f-aa66-9000d44650c5" />
        <meta itemprop="magnet:custom" name="category" content="news" />
        <meta property="og:url" content="https://www.thv11.com/article/news/verify/social-media/most-human-sex-trafficking-victims-not-abducted-kidnapped-by-strangers/536-68b63413-81be-490f-aa66-9000d44650c5">
        <meta property="og:title" content="No, most sex trafficking victims are not kidnapped">
        <meta property="og:description" content="Most trafficking victims are preyed upon by someone they know, and traffickers rarely victimize someone by kidnapping them.">
        <meta property="og:type" content="article" />
        <meta property="og:image" content="https://media.thv11.com/assets/VERIFY/images/cb297644-a6de-4cda-a39b-0989137fc731/cb297644-a6de-4cda-a39b-0989137fc731_1140x641.jpg">
        <meta property="og:image:width" content="1140" />
        <meta property="og:image:height" content="641" />
        <meta property="og:article:published_time" content="2:40 PM CST January 10, 2022" />
        <meta property="article:opinion" content="false" />
        <meta property="article:content_tier" content="free">
        <meta property="article:section" content="thv11,news,verify,social-media,crime-verify" />
        <meta name="twitter:title" content="No, most sex trafficking victims are not kidnapped">
        <meta name="twitter:image:src" content="https://media.thv11.com/assets/VERIFY/images/cb297644-a6de-4cda-a39b-0989137fc731/cb297644-a6de-4cda-a39b-0989137fc731_1140x641.jpg">
        <meta name="twitter:image" content="https://media.thv11.com/assets/VERIFY/images/cb297644-a6de-4cda-a39b-0989137fc731/cb297644-a6de-4cda-a39b-0989137fc731_1140x641.jpg">
        <meta name="twitter:card" content="summary_large_image">
        <meta name="twitter:site" content="THV11">
        <meta name="twitter:description" content="Most trafficking victims are preyed upon by someone they know, and traffickers rarely victimize someone by kidnapping them.">
        <meta name="twitter:domain" content="www.thv11.com">
    

            <meta name="viewport" content="width=1170" />
            <meta name="site" content="thv11.com" />
            <meta name="description" content="Most trafficking victims are preyed upon by someone they know, and traffickers rarely victimize someone by kidnapping them." />
            <meta property="fb:app_id" content="165138710917445" />
            <meta property="og:site_name" content="thv11.com" />
            <meta property="og:locale" content="en_US" />
            <meta itemprop="pageType" content="article" />
            <meta itemprop="datePublished" content="2:40 PM CST January 10, 2022" />
    <script>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</script>
        <!-- OneTrust Cookies Consent Notice start -->
        <script src="https://cdn.cookielaw.org/scripttemplates/otSDKStub.js" type="text/javascript" charset="UTF-8" data-domain-script="72ba55ee-3740-4a14-bd71-4171687bf87b"></script>
        <script type="text/javascript">function OptanonWrapper() { }</script>
        <!-- OneTrust Cookies Consent Notice end -->
        <script src="https://cdn.cookielaw.org/opt-out/otCCPAiab.js" type="text/javascript" charset="UTF-8" ccpa-opt-out-ids="C0004,C0002" ccpa-opt-out-geo="all" ccpa-opt-out-lspa="true"></script>
    <!-- utag_data -->
<script id="utag_data_script" data-visit-event-name="pageView" data-current-site-id="91" data-watson-keywords="trafficking victims,SOURCES Megan Cutter,director of National Human Trafficking HotlinePolaris,fear people,nonprofit organization" data-page-type="article" data-gpt-network-code="32805352/ar-littlerock-KTHV-B3324_DesktopTablet" data-section="news" data-subsection="verify" data-topic="social-media" data-subtopic="" data-content-type="article" data-category="news" data-market="Little Rock, AR" data-subcategory="verify" data-keywords="THV11, Little Rock, AR, news, local news, breaking news, traffic, weather, sports, events" data-document-title="Little Rock&#x27;s Leading Local News: Weather, Traffic, Sports and more | Little Rock, Arkansas | THV11.com" data-ga-property-id="UA-73846375-1" data-division="broadcast" data-site-type="desktop" data-page-url="https://www.thv11.com/article/news/verify/social-media/most-human-sex-trafficking-victims-not-abducted-kidnapped-by-strangers/536-68b63413-81be-490f-aa66-9000d44650c5" data-canonical-url="https://www.verifythis.com/article/news/verify/social-media/most-human-sex-trafficking-victims-not-abducted-kidnapped-by-strangers/536-68b63413-81be-490f-aa66-9000d44650c5" data-asset-id="68b63413-81be-490f-aa66-9000d44650c5" data-article-keywords="social-media,crime-verify,social-justice,verify,news,home" data-content-title="No, most sex trafficking victims are not kidnapped" data-content-categories="social-media,crime-verify,social-justice,verify,news,home" data-content-score="50" data-tracking-tags="" data-t1-publisher="tspry@tegna.com" data-call-letters="KTHV" data-article-byline="Emery Winter" data-topics-included="false" data-video-included="false" data-video-autoplay="false" data-video-title="" data-item-number="1" data-original-headline="No, most sex trafficking victims are not kidnapped" data-cct-story="false" data-platform="desktop" data-full-environment="KTHV" data-index-wrapper-url="//js-sec.indexww.com/ht/p/184603-184003525383938.js" , data-a9-publisher-id="3276" , data-a9-timeout="1000" data-pubmatic-desktop-url="https://ads.pubmatic.com/AdServer/js/pwt/160138/3959/pwt.js" data-pubmatic-mobile-url="https://ads.pubmatic.com/AdServer/js/pwt/160138/3960/pwt.js">!function(){var e;window.tegna.supportsJavascript&&(e=document.getElementById("utag_data_script").dataset,window.utag_data={visit_event_name:e.visitEventName,current_site_id:e.currentSiteId,watson_keywords:e.watsonKeywords,template_type:"",page_type:e.pageType,division:e.division,site_type:e.siteType,page_url:e.pageUrl,gpt_network_code:e.gptNetworkCode,section:e.section,subsection:e.subsection,topic:e.topic,subtopic:e.subtopic,content_type:e.contentType,category:e.category,market:e.market,subcategory:e.subcategory,keywords:e.keywords,document_title:e.documentTitle,ga_property_id:e.gaPropertyId,canonical_url:e.canonicalUrl,video_included:e.videoIncluded,article_date:e.articleDate,asset_id:e.assetId,article_keywords:e.articleKeywords,content_title:e.contentTitle,original_headline:e.originalHeadline,content_categories:e.contentCategories,tracking_tags:e.trackingTags,t1_publisher:e.t1Publisher,article_byline:e.articleByline,topics_included:e.topicsIncluded,call_letters:e.callLetters,item_number:e.itemNumber,content_score:e.contentScore,cct_story:e.cctStory,platform:e.platform,full_environment:e.fullEnvironment,index_wrapper_url:e.indexWrapperUrl,a9_publisher_id:e.a9PublisherId,a9_timeout:e.a9Timeout,pubmatic_desktop_url:e.pubmaticDesktopUrl,pubmatic_mobile_url:e.pubmaticMobileUrl})}();
//# sourceMappingURL=utag-data.js.map</script>            <script src="https://www.google.com/recaptcha/api.js?onload=recaptchaCallback&render=explicit" async defer></script>
        <script type="text/javascript">var recaptchaCallback = function () {
                window.grecaptcha = grecaptcha;
                console.log('recaptcha is ready');
            }</script>
    <style>
        .root_ie_true template {
            display: none;
        }
        #onetrust-consent-sdk #onetrust-pc-sdk .pc-header {
            position: relative;
        }
        #onetrust-consent-sdk #onetrust-pc-sdk .pc-logo {
            background-image: url('/assets/shared-images/logos/kthv.png') !important;
        }
    </style>
    <script type="text/javascript" data-taboola-type="article">window._taboola = window._taboola || [];
        let obj = {};
        obj[document.currentScript.dataset.taboolaType] = 'auto';
        _taboola.push(obj);</script>
    <!-- head content below this is dynamically added -->
</head>
<body>
    <script>if(window.tegna.supportsJavascript){window.tegna.addScript=e=>{var t=document.createElement("script");t.src=e,document.head.appendChild(t)},window.tegna.log=function(e,t,i,n){var o=(o=20-e.length)<0?0:o,a=(a=30-t.length)<0?0:a,r="log";"error"in console&&3===n?r="error":"warn"in console&&2===n?r="warn":"info"in console&&(r="info");a="["+e+"] "+" ".repeat(o)+t+" ".repeat(a);i?void 0:void 0},window.tegna.loadModule=function(e,i){var n=e.parentNode,o=n.querySelectorAll(".grid__template")[0];"undefined"!=typeof templatePolyfill&&templatePolyfill(n);var a=document.importNode(o.content,!0),t="IntersectionObserver"in window&&"IntersectionObserverEntry"in window;e.remove(),t?new window.IntersectionObserver(function(e,t){e.forEach(function(e){if(e.isIntersecting){o.remove(),n.append(a),n.closest(".grid__module").classList.add("grid__module_loaded_true"),n.closest(".grid__module").classList.remove("grid__module_loaded_false"),t.unobserve(n),"undefined"!=typeof require&&require([i]),"$"in window&&$(window).trigger("tegnaBroadcast",["grid","addedSection",{$el:$(n)}]);let e={el:n};"$"in window&&(e.$el=$(n)),window.dispatchEvent(new CustomEvent("tegnaBroadcastNoJQ",{detail:{source:"grid",action:"addedSection",data:e}}))}})}).observe(n):(o.remove(),n.append(a))};class e extends HTMLElement{get os(){return this.getAttribute("os")}set os(e){this.setAttribute("os",e)}set active(e){e?(this.setAttribute("aria-hidden","false"),this.setAttribute("active","")):(this.setAttribute("aria-hidden","true"),this.removeAttribute("active"))}constructor(){super()}connectedCallback(){var e=navigator.userAgent||navigator.vendor||window.opera;let t="unknown";/android/i.test(e)&&(t="android"),/iPad|iPhone|iPod/.test(e)&&!window.MSStream&&(t="ios"),t===this.os.toLowerCase()?this.active=!0:this.active=!1}}window.customElements.define("tegna-sniff",e);class t extends HTMLElement{get uuid(){return this.getAttribute("uuid")}set uuid(e){this.setAttribute("uuid",e)}set active(e){e?(this.setAttribute("aria-hidden","false"),this.setAttribute("active","")):(this.setAttribute("aria-hidden","true"),this.removeAttribute("active"))}constructor(){super()}}window.customElements.define("tegna-variant",t);class i extends HTMLElement{get uuid(){return this.getAttribute("uuid")}set uuid(e){this.setAttribute("uuid",e)}constructor(){super()}connectedCallback(){window.setTimeout(()=>{let t=[...this.children],a=t[0].uuid;var e=window.localStorage.getItem(this.uuid);null!==e?(a=e,window.tegna.log("_abtest","showingStoredVariant",{test:this.uuid,variant:e})):(a=t[e=t.length,Math.floor(Math.random()*Math.floor(e))].uuid,window.localStorage.setItem(this.uuid,a),window.localStorage.setItem(`${this.uuid}_tegna_expire`,Date.now()+108e5),window.tegna.log("_abtest","showingNewVariant",{test:this.uuid,variant:a}));const i=async(e,t,i)=>{var n=document.querySelector(".page").dataset.uxTrackingUrl;const o=await fetch(n,{method:"POST",headers:{"Content-Type":"application/json",pragma:"no-cache","cache-control":"no-cache"},body:JSON.stringify({testId:this.uuid,siteId:document.querySelector(".page").dataset.siteId,variantId:a,click:e?1:0,impression:t?1:0})});o.text().then(e=>{i(e)})};for(var n=0;n<t.length;n++)if(t[n].uuid===a){t[n].active=!0,[...t[n].querySelectorAll("a:not([data-ab-click-mode=ignore])")].forEach((t,e)=>{t.addEventListener("click",e=>{e.preventDefault(),e.stopPropagation(),i(!0,!1,()=>{window.location=t.getAttribute("href")}),window.setTimeout(()=>{window.location=t.getAttribute("href")},500)})});let e=new IntersectionObserver((e,t)=>{e.forEach(e=>{e.isIntersecting?(window.tegna.log("_abtest","attemptingImpression",{el:this,test:this.uuid,variant:a}),i(!1,!0,()=>{window.tegna.log("_abtest","impression",{el:this,test:this.uuid,variant:a})}),t.unobserve(e.target)):window.tegna.log("_abtest","notIntersecting")})});e.observe(this)}else t[n].active=!1})}}window.customElements.define("tegna-ab",i)}
//# sourceMappingURL=above-page-scripts.js.map</script>
    <div data-module="page" data-state="ready" class="page"
         data-embed="false"
         data-platform="desktop"
         data-page-type="article"
         data-ux-tracking-url="https://abtesting.tegnadigital.com/api/SendUxAbTestingData?code=0qAciPMFKKn6qRZxG29Dph9B3iZeYzKg5DE8Ugi5HbV8GhShbamaEw=="
         data-api-key=""
         data-environment="Production"
         data-is-monitor="false"
         data-is-preview="false"
         data-site-id="91"
         data-primarydomain="thv11.com"
         data-call-letters="KTHV"
         data-full-environment="KTHV"
         data-twitter-id="THV11"
         data-fban="165138710917445"
         data-refresh="420"
         data-dfpid="32805352"
         data-comscoreid="19962895"
         data-recaptchasitekey="6LdhZY8UAAAAANQxx8Y6_JJZSJtONlMiM_yiKTah"
         data-targeting-video_included="false"
         data-targeting-ttid=""
         data-targeting-pgtype="article"
         data-targeting-topic_section=""
         data-targeting-url="https://www.thv11.com/article/news/verify/social-media/most-human-sex-trafficking-victims-not-abducted-kidnapped-by-strangers/536-68b63413-81be-490f-aa66-9000d44650c5"
         data-is-video="false"
         data-is-longform="false"
         data-gptid="ar-littlerock-KTHV-B3324_DesktopTablet"
         data-tealium-url="//tags.tiqcdn.com/utag/tegna/kthv-redesign-desktop/prod/utag"
         data-taboola-url="https://www.thv11.com/article/news/verify/social-media/most-human-sex-trafficking-victims-not-abducted-kidnapped-by-strangers/536-68b63413-81be-490f-aa66-9000d44650c5"
         data-tealium-id-comscore="1"data-tealium-id-datasphere="449"data-tealium-id-dealboss="000"data-tealium-id-googleanalytics="468"data-tealium-id-oneplusx="566"data-tealium-id-simplifi="523"data-tealium-id-taboola="522"data-tealium-id-truanthem="442"data-tealium-id-visto="448"         >
            <div class="page__top">

    <div class="universal-ad" data-module="universal-ad">
        <div class="universal-ad__close-button">
            <img src="/assets/shared-images/icons/close-menu.svg" alt="x" width="14" height="14" />
        </div>
        <div class="universal-ad__ad">
        <div data-module="ad" class="ad ad_position_article_universal ad_background_true"
         data-status="new"
         data-path="/32805352/ar-littlerock-KTHV-B3324_DesktopTablet/article_universal/news/verify/social-media"
         data-sizes="[[1140,250],[970,250],[728,90],[1,1]]"
         data-delay="0"
         data-position="article_universal"
         data-refresh-interval="0"
         data-refresh-enabled="false"
         data-targeting-strnativekey=""
         data-collapse="false"
         data-ozone-placement-id=""
         data-ozone-publisher-id="NPID10000003"
         data-ozone-site-id=""
         data-page-type="article">
        <div class="ad__inner ad__inner_border_false ad__inner_background_true" style="min-height: 0px; min-width: 0px;">
        </div>
    </div>
        </div>
    </div>
            </div>
                    <div class="page__header">
<header data-module="header" class="header"
        data-alerts="true"
        data-facebook-app-id="165138710917445"
        data-twitter-id="THV11">
    <a class="header__skip" href="#main">Skip Navigation</a>
    <div class="header__main">
        <ul class="header__social-list">
            <li class="header__social-item">
                <a class="header__social-link header__social-link_type_facebook" data-tracking-action="click" data-tracking-category="sharing" data-tracking-label="facebook">Share on Facebook</a>
            </li>
            <li class="header__social-item">
                <a class="header__social-link header__social-link_type_twitter" data-tracking-action="click" data-tracking-category="sharing" data-tracking-label="twitter">Share on Twitter</a>
            </li>
            <li class="header__social-item">
                <a class="header__social-link header__social-link_type_sms" data-tracking-action="click" data-tracking-category="sharing" data-tracking-label="sms">Share on SMS</a>
            </li>
            <li class="header__social-item">
                <a class="header__social-link header__social-link_type_email" data-tracking-action="click" data-tracking-category="sharing" data-tracking-label="email">Share on Email</a>
            </li>
        </ul>
        <div class="header__main-inner">
            <div class="header__hamburger">
                <div class="header__hamburger-icon-container">
                    <div class="header__hamburger-icon"></div>
                </div>
            </div>
            <a class="header__station-branding" href="/" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="masthead-logo">
                <img class="header__logo" alt="Home" src="/assets/shared-images/logos/kthv.png" loading="eager" width="112" onload="this.parentElement.style.opacity='1';" />
            </a>
            <nav class="header__not-logo">
                <h2 class="header__nav-heading">Navigation</h2>
                <div class="header__tooltip-overlay"></div>
                                <ul class="header__nav">
                        <li class="header__nav-item">
                            <a class="header__nav-link header__nav-link_has-subnav_true" href="/news" target="_self" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="News">
                                        <span class="header__nav-label">News</span>
                            </a>
                            <div class="header__subnav">
                                <div class="header__subnav-groups">
                                    <div class="header__subnav-group header__subnav-group_name_back">
                                        <ul class="header__subnav-list">
                                            <li class="header__subnav-item header__subnav-item_type_back">
                                                <a class="header__subnav-link header__subnav-link_type_back" href="#">
                                                    <span class="header__subnav-label header__subnav-label_type_back">Back</span>
                                                </a>
                                            </li>
                                        </ul>
                                    </div>
                                    <div class="header__subnav-group header__subnav-group_name_topics">
                                        <ul class="header__subnav-list">
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/local" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Local">
                                                                    <span class="header__subnav-label">Local</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/entertainment" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Entertainment">
                                                                    <span class="header__subnav-label">Entertainment</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/sports" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Sports">
                                                                    <span class="header__subnav-label">Sports</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/health" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Health">
                                                                    <span class="header__subnav-label">Health</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/money" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Money">
                                                                    <span class="header__subnav-label">Money</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/nation-world" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Nation World">
                                                                    <span class="header__subnav-label">Nation World</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/politics" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Politics">
                                                                    <span class="header__subnav-label">Politics</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/investigations" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Investigations">
                                                                    <span class="header__subnav-label">Investigations</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/11listens" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="11 Listens">
                                                                    <span class="header__subnav-label">11 Listens</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/crime" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Crime">
                                                                    <span class="header__subnav-label">Crime</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/features" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Features">
                                                                    <span class="header__subnav-label">Features</span>
                                                        </a>
                                                    </li>
                                        </ul>
                                    </div>
                                    <div class="header__subnav-group header__subnav-group_name_featured">
                                            <div class="header__featured-title">Latest News Stories</div>
<div data-module="story-row" class="story-row">
    <ul class="story-row__list">
            <li class="story-row__item story-row__item_size_half">
                    <div class="story-row__photo">
                        <div class="story-row__ratio-enforcer">
                            <div class="story-row__ratio-enforced">
                                <a class="story-row__image-link" href="/article/news/health/coronavirus/arkansas-churches-covid-protocols-virtual-omicron/91-4983675f-a8ea-4c3a-80ed-0e6140d37561" aria-label="Read Omicron surge leads Arkansas churches to change COVID protocols" data-tracking-category="module" data-tracking-action="click" data-tracking-label="storyRow; Omicron surge leads Arkansas churches to change COVID protocols">
                                    <div class="lazy-image" data-module="lazy-image" data-blur="false"><img class="lazy-image__placeholder lazy-image__placeholder_blur_false" alt="Omicron surge leads Arkansas churches to change COVID protocols" width="" height="" src="https://media.thv11.com/assets/KTHV/images/e4c3fd3c-5717-4ad7-81fd-93975b0388a4/e4c3fd3c-5717-4ad7-81fd-93975b0388a4_16x9.jpg" /><img class="lazy-image__image lazy-image__image_blur_false" alt="Omicron surge leads Arkansas churches to change COVID protocols" width="" height="" src="/assets/shared-images/backgrounds/blank.png" data-src="https://media.thv11.com/assets/KTHV/images/e4c3fd3c-5717-4ad7-81fd-93975b0388a4/e4c3fd3c-5717-4ad7-81fd-93975b0388a4_360x203.jpg" data-srcset="https://media.thv11.com/assets/KTHV/images/e4c3fd3c-5717-4ad7-81fd-93975b0388a4/e4c3fd3c-5717-4ad7-81fd-93975b0388a4_16x9.jpg 16w, https://media.thv11.com/assets/KTHV/images/e4c3fd3c-5717-4ad7-81fd-93975b0388a4/e4c3fd3c-5717-4ad7-81fd-93975b0388a4_140x79.jpg 140w, https://media.thv11.com/assets/KTHV/images/e4c3fd3c-5717-4ad7-81fd-93975b0388a4/e4c3fd3c-5717-4ad7-81fd-93975b0388a4_360x203.jpg 360w, https://media.thv11.com/assets/KTHV/images/e4c3fd3c-5717-4ad7-81fd-93975b0388a4/e4c3fd3c-5717-4ad7-81fd-93975b0388a4_540x304.jpg 540w, https://media.thv11.com/assets/KTHV/images/e4c3fd3c-5717-4ad7-81fd-93975b0388a4/e4c3fd3c-5717-4ad7-81fd-93975b0388a4_750x422.jpg 750w, https://media.thv11.com/assets/KTHV/images/e4c3fd3c-5717-4ad7-81fd-93975b0388a4/e4c3fd3c-5717-4ad7-81fd-93975b0388a4_1140x641.jpg 1140w, https://media.thv11.com/assets/KTHV/images/e4c3fd3c-5717-4ad7-81fd-93975b0388a4/e4c3fd3c-5717-4ad7-81fd-93975b0388a4_1920x1080.jpg 1920w" sizes="calc(50vw - 15px)" /><script>!function(){if (!document.hidden) {let e=document.currentScript;void 0!==window.tegna&&!0===window.tegna.loaded||new window.IntersectionObserver(function(e,a){e.forEach(function(e){if(e.isIntersecting){const a=e.target.querySelectorAll(".lazy-image__image")[0],t=e.target.querySelectorAll(".lazy-image__placeholder")[0];a.src=a.dataset.src,a.srcset=a.dataset.srcset,e.target.dataset.preloaded="true",a.classList.remove("lazy-image__image_loaded_false"),a.classList.add("lazy-image__image_loaded_true"),a.classList.remove("lazy-image__image_blur_true"),a.classList.add("lazy-image__image_blur_false"),t.classList.remove("lazy-image__placeholder_visible_true"),t.classList.add("lazy-image__placeholder_visible_false")}a.unobserve(e.target)})}).observe(e.parentElement)}}();</script></div>
                                </a>
                            </div>
                        </div>
                    </div>
                    <div class="story-row__text">
                        <h4 class="story-row__title story-row__title_size_half"><a class="story-row__title-link" href="/article/news/health/coronavirus/arkansas-churches-covid-protocols-virtual-omicron/91-4983675f-a8ea-4c3a-80ed-0e6140d37561" data-tracking-category="module" data-tracking-action="click" data-tracking-label="storyRow; Omicron surge leads Arkansas churches to change COVID protocols">Omicron surge leads Arkansas churches to change COVID protocols</a></h4>
                                            </div>
            </li>
            <li class="story-row__item story-row__item_size_half">
                    <div class="story-row__photo">
                        <div class="story-row__ratio-enforcer">
                            <div class="story-row__ratio-enforced">
                                <a class="story-row__image-link" href="/article/news/crime/family-found-dead-pike-county-home-police/91-24317b63-6c9a-426b-b7f2-7c962b6e722b" aria-label="Read Husband, wife, child found dead in home, Arkansas police say" data-tracking-category="module" data-tracking-action="click" data-tracking-label="storyRow; Husband, wife, child found dead in home, Arkansas police say">
                                    <div class="lazy-image" data-module="lazy-image" data-blur="false"><img class="lazy-image__placeholder lazy-image__placeholder_blur_false" alt="Husband, wife, child found dead in home, Arkansas police say" width="" height="" src="https://media.thv11.com/assets/KTHV/images/a50ff073-a1b8-454b-9604-13e1727b35d6/a50ff073-a1b8-454b-9604-13e1727b35d6_16x9.jpeg" /><img class="lazy-image__image lazy-image__image_blur_false" alt="Husband, wife, child found dead in home, Arkansas police say" width="" height="" src="/assets/shared-images/backgrounds/blank.png" data-src="https://media.thv11.com/assets/KTHV/images/a50ff073-a1b8-454b-9604-13e1727b35d6/a50ff073-a1b8-454b-9604-13e1727b35d6_360x203.jpeg" data-srcset="https://media.thv11.com/assets/KTHV/images/a50ff073-a1b8-454b-9604-13e1727b35d6/a50ff073-a1b8-454b-9604-13e1727b35d6_16x9.jpeg 16w, https://media.thv11.com/assets/KTHV/images/a50ff073-a1b8-454b-9604-13e1727b35d6/a50ff073-a1b8-454b-9604-13e1727b35d6_140x79.jpeg 140w, https://media.thv11.com/assets/KTHV/images/a50ff073-a1b8-454b-9604-13e1727b35d6/a50ff073-a1b8-454b-9604-13e1727b35d6_360x203.jpeg 360w, https://media.thv11.com/assets/KTHV/images/a50ff073-a1b8-454b-9604-13e1727b35d6/a50ff073-a1b8-454b-9604-13e1727b35d6_540x304.jpeg 540w, https://media.thv11.com/assets/KTHV/images/a50ff073-a1b8-454b-9604-13e1727b35d6/a50ff073-a1b8-454b-9604-13e1727b35d6_750x422.jpeg 750w, https://media.thv11.com/assets/KTHV/images/a50ff073-a1b8-454b-9604-13e1727b35d6/a50ff073-a1b8-454b-9604-13e1727b35d6_1140x641.jpeg 1140w, https://media.thv11.com/assets/KTHV/images/a50ff073-a1b8-454b-9604-13e1727b35d6/a50ff073-a1b8-454b-9604-13e1727b35d6_1920x1080.jpeg 1920w" sizes="calc(50vw - 15px)" /><script>!function(){if (!document.hidden) {let e=document.currentScript;void 0!==window.tegna&&!0===window.tegna.loaded||new window.IntersectionObserver(function(e,a){e.forEach(function(e){if(e.isIntersecting){const a=e.target.querySelectorAll(".lazy-image__image")[0],t=e.target.querySelectorAll(".lazy-image__placeholder")[0];a.src=a.dataset.src,a.srcset=a.dataset.srcset,e.target.dataset.preloaded="true",a.classList.remove("lazy-image__image_loaded_false"),a.classList.add("lazy-image__image_loaded_true"),a.classList.remove("lazy-image__image_blur_true"),a.classList.add("lazy-image__image_blur_false"),t.classList.remove("lazy-image__placeholder_visible_true"),t.classList.add("lazy-image__placeholder_visible_false")}a.unobserve(e.target)})}).observe(e.parentElement)}}();</script></div>
                                </a>
                            </div>
                        </div>
                    </div>
                    <div class="story-row__text">
                        <h4 class="story-row__title story-row__title_size_half"><a class="story-row__title-link" href="/article/news/crime/family-found-dead-pike-county-home-police/91-24317b63-6c9a-426b-b7f2-7c962b6e722b" data-tracking-category="module" data-tracking-action="click" data-tracking-label="storyRow; Husband, wife, child found dead in home, Arkansas police say">Husband, wife, child found dead in home, Arkansas police say</a></h4>
                                            </div>
            </li>
    </ul>
</div>                                    </div>
                                </div>
                            </div>
                        </li>
                        <li class="header__nav-item">
                            <a class="header__nav-link header__nav-link_has-subnav_true" href="/weather/" target="_self" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Weather">
                                        <span class="header__nav-label">Weather</span>
                            </a>
                            <div class="header__subnav">
                                <div class="header__subnav-groups">
                                    <div class="header__subnav-group header__subnav-group_name_back">
                                        <ul class="header__subnav-list">
                                            <li class="header__subnav-item header__subnav-item_type_back">
                                                <a class="header__subnav-link header__subnav-link_type_back" href="#">
                                                    <span class="header__subnav-label header__subnav-label_type_back">Back</span>
                                                </a>
                                            </li>
                                        </ul>
                                    </div>
                                    <div class="header__subnav-group header__subnav-group_name_topics">
                                        <ul class="header__subnav-list">
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/forecast" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Forecast">
                                                                    <span class="header__subnav-label">Forecast</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/radar" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Radar">
                                                                    <span class="header__subnav-label">Radar</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/10-day" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="10-Day">
                                                                    <span class="header__subnav-label">10-Day</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/hourly" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Hourly">
                                                                    <span class="header__subnav-label">Hourly</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/weather-maps" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Maps">
                                                                    <span class="header__subnav-label">Maps</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/closings" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Closings &amp; Delays">
                                                                    <span class="header__subnav-label">Closings &amp; Delays</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/traffic" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Traffic">
                                                                    <span class="header__subnav-label">Traffic</span>
                                                        </a>
                                                    </li>
                                        </ul>
                                    </div>
                                    <div class="header__subnav-group header__subnav-group_name_featured">
                                            <div class="header__featured-title">Latest Weather Stories</div>
<div data-module="story-row" class="story-row">
    <ul class="story-row__list">
            <li class="story-row__item story-row__item_size_half">
                    <div class="story-row__photo">
                        <div class="story-row__ratio-enforcer">
                            <div class="story-row__ratio-enforced">
                                <a class="story-row__image-link" href="/article/weather/forecast/arkansas-weather-forecast/91-41482083" aria-label="Read Your Arkansas weather forecast from THV11" data-tracking-category="module" data-tracking-action="click" data-tracking-label="storyRow; Your Arkansas weather forecast from THV11">
                                    <div class="lazy-image" data-module="lazy-image" data-blur="false"><img class="lazy-image__placeholder lazy-image__placeholder_blur_false" alt="Your Arkansas weather forecast from THV11" width="" height="" src="https://media.thv11.com/assets/KTHV/images/358c0a53-3386-49aa-99db-bf8b47455d4b/358c0a53-3386-49aa-99db-bf8b47455d4b_16x9.jpg" /><img class="lazy-image__image lazy-image__image_blur_false" alt="Your Arkansas weather forecast from THV11" width="" height="" src="/assets/shared-images/backgrounds/blank.png" data-src="https://media.thv11.com/assets/KTHV/images/358c0a53-3386-49aa-99db-bf8b47455d4b/358c0a53-3386-49aa-99db-bf8b47455d4b_360x203.jpg" data-srcset="https://media.thv11.com/assets/KTHV/images/358c0a53-3386-49aa-99db-bf8b47455d4b/358c0a53-3386-49aa-99db-bf8b47455d4b_16x9.jpg 16w, https://media.thv11.com/assets/KTHV/images/358c0a53-3386-49aa-99db-bf8b47455d4b/358c0a53-3386-49aa-99db-bf8b47455d4b_140x79.jpg 140w, https://media.thv11.com/assets/KTHV/images/358c0a53-3386-49aa-99db-bf8b47455d4b/358c0a53-3386-49aa-99db-bf8b47455d4b_360x203.jpg 360w, https://media.thv11.com/assets/KTHV/images/358c0a53-3386-49aa-99db-bf8b47455d4b/358c0a53-3386-49aa-99db-bf8b47455d4b_540x304.jpg 540w, https://media.thv11.com/assets/KTHV/images/358c0a53-3386-49aa-99db-bf8b47455d4b/358c0a53-3386-49aa-99db-bf8b47455d4b_750x422.jpg 750w, https://media.thv11.com/assets/KTHV/images/358c0a53-3386-49aa-99db-bf8b47455d4b/358c0a53-3386-49aa-99db-bf8b47455d4b_1140x641.jpg 1140w, https://media.thv11.com/assets/KTHV/images/358c0a53-3386-49aa-99db-bf8b47455d4b/358c0a53-3386-49aa-99db-bf8b47455d4b_1920x1080.jpg 1920w" sizes="calc(50vw - 15px)" /><script>!function(){if (!document.hidden) {let e=document.currentScript;void 0!==window.tegna&&!0===window.tegna.loaded||new window.IntersectionObserver(function(e,a){e.forEach(function(e){if(e.isIntersecting){const a=e.target.querySelectorAll(".lazy-image__image")[0],t=e.target.querySelectorAll(".lazy-image__placeholder")[0];a.src=a.dataset.src,a.srcset=a.dataset.srcset,e.target.dataset.preloaded="true",a.classList.remove("lazy-image__image_loaded_false"),a.classList.add("lazy-image__image_loaded_true"),a.classList.remove("lazy-image__image_blur_true"),a.classList.add("lazy-image__image_blur_false"),t.classList.remove("lazy-image__placeholder_visible_true"),t.classList.add("lazy-image__placeholder_visible_false")}a.unobserve(e.target)})}).observe(e.parentElement)}}();</script></div>
                                </a>
                            </div>
                        </div>
                    </div>
                    <div class="story-row__text">
                        <h4 class="story-row__title story-row__title_size_half"><a class="story-row__title-link" href="/article/weather/forecast/arkansas-weather-forecast/91-41482083" data-tracking-category="module" data-tracking-action="click" data-tracking-label="storyRow; Your Arkansas weather forecast from THV11">Your Arkansas weather forecast from THV11</a></h4>
                                            </div>
            </li>
            <li class="story-row__item story-row__item_size_half">
                    <div class="story-row__photo">
                        <div class="story-row__ratio-enforcer">
                            <div class="story-row__ratio-enforced">
                                <a class="story-row__image-link" href="/video/weather/forecast/january-10-weather-forecast/91-e9ddd3cb-37ce-42ad-8044-f4fa4dd32144" aria-label="Read January 10 Weather Forecast" data-tracking-category="module" data-tracking-action="click" data-tracking-label="storyRow; January 10 Weather Forecast">
                                    <div class="lazy-image" data-module="lazy-image" data-blur="false"><img class="lazy-image__placeholder lazy-image__placeholder_blur_false" alt="January 10 Weather Forecast" width="" height="" src="https://media.thv11.com/assets/KTHV/images/358c0a53-3386-49aa-99db-bf8b47455d4b/358c0a53-3386-49aa-99db-bf8b47455d4b_16x9.jpg" /><img class="lazy-image__image lazy-image__image_blur_false" alt="January 10 Weather Forecast" width="" height="" src="/assets/shared-images/backgrounds/blank.png" data-src="https://media.thv11.com/assets/KTHV/images/358c0a53-3386-49aa-99db-bf8b47455d4b/358c0a53-3386-49aa-99db-bf8b47455d4b_360x203.jpg" data-srcset="https://media.thv11.com/assets/KTHV/images/358c0a53-3386-49aa-99db-bf8b47455d4b/358c0a53-3386-49aa-99db-bf8b47455d4b_16x9.jpg 16w, https://media.thv11.com/assets/KTHV/images/358c0a53-3386-49aa-99db-bf8b47455d4b/358c0a53-3386-49aa-99db-bf8b47455d4b_140x79.jpg 140w, https://media.thv11.com/assets/KTHV/images/358c0a53-3386-49aa-99db-bf8b47455d4b/358c0a53-3386-49aa-99db-bf8b47455d4b_360x203.jpg 360w, https://media.thv11.com/assets/KTHV/images/358c0a53-3386-49aa-99db-bf8b47455d4b/358c0a53-3386-49aa-99db-bf8b47455d4b_540x304.jpg 540w, https://media.thv11.com/assets/KTHV/images/358c0a53-3386-49aa-99db-bf8b47455d4b/358c0a53-3386-49aa-99db-bf8b47455d4b_750x422.jpg 750w, https://media.thv11.com/assets/KTHV/images/358c0a53-3386-49aa-99db-bf8b47455d4b/358c0a53-3386-49aa-99db-bf8b47455d4b_1140x641.jpg 1140w, https://media.thv11.com/assets/KTHV/images/358c0a53-3386-49aa-99db-bf8b47455d4b/358c0a53-3386-49aa-99db-bf8b47455d4b_1920x1080.jpg 1920w" sizes="calc(50vw - 15px)" /><script>!function(){if (!document.hidden) {let e=document.currentScript;void 0!==window.tegna&&!0===window.tegna.loaded||new window.IntersectionObserver(function(e,a){e.forEach(function(e){if(e.isIntersecting){const a=e.target.querySelectorAll(".lazy-image__image")[0],t=e.target.querySelectorAll(".lazy-image__placeholder")[0];a.src=a.dataset.src,a.srcset=a.dataset.srcset,e.target.dataset.preloaded="true",a.classList.remove("lazy-image__image_loaded_false"),a.classList.add("lazy-image__image_loaded_true"),a.classList.remove("lazy-image__image_blur_true"),a.classList.add("lazy-image__image_blur_false"),t.classList.remove("lazy-image__placeholder_visible_true"),t.classList.add("lazy-image__placeholder_visible_false")}a.unobserve(e.target)})}).observe(e.parentElement)}}();</script></div>
                                </a>
                            </div>
                        </div>
                    </div>
                    <div class="story-row__text">
                        <h4 class="story-row__title story-row__title_size_half"><a class="story-row__title-link" href="/video/weather/forecast/january-10-weather-forecast/91-e9ddd3cb-37ce-42ad-8044-f4fa4dd32144" data-tracking-category="module" data-tracking-action="click" data-tracking-label="storyRow; January 10 Weather Forecast">January 10 Weather Forecast</a></h4>
                                            </div>
            </li>
    </ul>
</div>                                    </div>
                                </div>
                            </div>
                        </li>
                        <li class="header__nav-item">
                            <a class="header__nav-link header__nav-link_has-subnav_false" href="/near-me" target="_self" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Near Me">
                                        <span class="header__nav-label">Near Me</span>
                            </a>
                        </li>
                        <li class="header__nav-item">
                            <a class="header__nav-link header__nav-link_has-subnav_false" href="/verify" target="_self" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="VERIFY">
                                        <span class="header__nav-label">VERIFY</span>
                            </a>
                        </li>
                                            <li>
                            <div class="header__mini-live-video">
    <div data-module="watch-live" class="watch-live watch-live_active_false" data-watch-enabled="true">
        <a class="watch-live__cta" href="/watch">
            <span class="watch-live__label">Watch</span>
        </a>
        <div class="watch-live__mini-live-video">
            <a class="watch-live__video-link" href="/watch">
    <div data-module="mini-live-video" class="mini-live-video" data-is-watch="false">
        
        <div class="mini-live-video__controls">
        </div>
        <div class="mini-live-video__player"></div>
    </div>            </a>
        </div>
    </div>                            </div>
                        </li>
                                        <li class="header__nav-item header__nav-item_type_search">
                        <span class="header__nav-link header__nav-link_type_search">
                            <label class="header__nav-label header__nav-label_type_search" for="site_search">Search</label>
                        </span>
                        <div class="header__subnav header__subnav_type_search">
                            <div class="header__subnav-group header__subnav-group_name_search">
                                <form class="header__search-form" method="GET" action="/search">
                                    <label class="header__search-label" for="site_search">Search:</label>
                                    <input class="header__search-box" placeholder="Search thv11.com" id="site_search" type="search" name="q" />
                                    <button class="header__search-submit" type="submit">Search</button>
                                </form>
                            </div>
                        </div>
                    </li>
                </ul>
                    <div class="header__sponsor">
        <div data-module="ad" class="ad ad_position_masthead_sponsor ad_background_false"
         data-status="new"
         data-path="/32805352/ar-littlerock-KTHV-B3324_DesktopTablet/masthead_sponsor/news/verify/social-media"
         data-sizes="[[112,38]]"
         data-delay="0"
         data-position="masthead_sponsor"
         data-refresh-interval="0"
         data-refresh-enabled="false"
         data-targeting-strnativekey=""
         data-collapse="false"
         data-ozone-placement-id=""
         data-ozone-publisher-id="NPID10000003"
         data-ozone-site-id=""
         data-page-type="article">
        <div class="ad__inner ad__inner_border_false ad__inner_background_false" style="min-height: 0px; min-width: 0px;">
        </div>
    </div>
                    </div>
                <a class="header__weather-link" href="/weather" data-tracking-action="weather-summary/weatherClicked" data-tracking-category="link click" data-tracking-label="Link From: https://www.thv11.com/article/news/verify/social-media/most-human-sex-trafficking-victims-not-abducted-kidnapped-by-strangers/536-68b63413-81be-490f-aa66-9000d44650c5">
                    <div class="header__weather">
                        <div class="header__weather-desktop-info">
                            <div class="header__weather-label header__weather-label_alerts_true">Right Now</div>
                            <div class="header__weather-city header__weather-city_alerts_true">Little Rock, AR&nbsp;&raquo;</div>
                        </div>
                        <div class="header__weather-content">
                            <div class="header__weather-info header__weather-info_alerts_true">
                                <div class="header__weather-temp header__weather-temp_alerts_true">46&deg;</div>

                                <div class="header__weather-icon header__weather-icon_alerts_true">
                                    <div class="lazy-image" data-module="lazy-image" data-blur="false"><img class="lazy-image__placeholder lazy-image__placeholder_blur_false" alt="" width="26px" height="26px" src="/assets/shared-images/weather-icons/wx-97_8x8.png" /><img class="lazy-image__image lazy-image__image_blur_false" alt="" width="26px" height="26px" src="/assets/shared-images/backgrounds/blank.png" data-src="/assets/shared-images/weather-icons/wx-97_32x32.png" data-srcset="/assets/shared-images/weather-icons/wx-97_8x8.png 8w, /assets/shared-images/weather-icons/wx-97_16x16.png 16w, /assets/shared-images/weather-icons/wx-97_32x32.png 32w, /assets/shared-images/weather-icons/wx-97_64x64.png 64w, /assets/shared-images/weather-icons/wx-97_128x128.png 128w, /assets/shared-images/weather-icons/wx-97_210x210.png 210w" sizes="26px" /><script>!function(){if (!document.hidden) {let e=document.currentScript;void 0!==window.tegna&&!0===window.tegna.loaded||new window.IntersectionObserver(function(e,a){e.forEach(function(e){if(e.isIntersecting){const a=e.target.querySelectorAll(".lazy-image__image")[0],t=e.target.querySelectorAll(".lazy-image__placeholder")[0];a.src=a.dataset.src,a.srcset=a.dataset.srcset,e.target.dataset.preloaded="true",a.classList.remove("lazy-image__image_loaded_false"),a.classList.add("lazy-image__image_loaded_true"),a.classList.remove("lazy-image__image_blur_true"),a.classList.add("lazy-image__image_blur_false"),t.classList.remove("lazy-image__placeholder_visible_true"),t.classList.add("lazy-image__placeholder_visible_false")}a.unobserve(e.target)})}).observe(e.parentElement)}}();</script><noscript><img class="lazy-image__nojs-image" alt="" width="26px" height="26px" src="/assets/shared-images/weather-icons/wx-97_32x32.png" srcset="/assets/shared-images/weather-icons/wx-97_8x8.png 8w, /assets/shared-images/weather-icons/wx-97_16x16.png 16w, /assets/shared-images/weather-icons/wx-97_32x32.png 32w, /assets/shared-images/weather-icons/wx-97_64x64.png 64w, /assets/shared-images/weather-icons/wx-97_128x128.png 128w, /assets/shared-images/weather-icons/wx-97_210x210.png 210w" sizes="26px" loading="lazy" /></noscript></div>
                                </div>
                            </div>
                            <div class="header__weather-city header__weather-city_alerts_true">Little Rock, AR&nbsp;&raquo;</div>
                        </div>
                    </div>
                </a>
            <div class="header__alerts">
                    <a class="header__alert header__alert_type_weather header__alert_visible_false" href="/weather/alerts" data-tracking-action="weatheralert/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: https://www.thv11.com/article/news/verify/social-media/most-human-sex-trafficking-victims-not-abducted-kidnapped-by-strangers/536-68b63413-81be-490f-aa66-9000d44650c5">Weather</a>
                                    <a class="header__alert header__alert_type_closings header__alert_visible_true" href="/closings" data-tracking-action="closingsalert/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: https://www.thv11.com/article/news/verify/social-media/most-human-sex-trafficking-victims-not-abducted-kidnapped-by-strangers/536-68b63413-81be-490f-aa66-9000d44650c5">Closings</a>
            </div>
            </nav>
        </div>
    </div>
    <div class="header__featured">
            <div class="header__featured-arrow header__featured-arrow_direction_previous"><img src="/images/header/arrow.png" width="14" height="14" loading="eager" alt="" /></div>
            <div class="header__featured-inner">
                <ul class="header__featured-list">
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="/discover-arkansas">Discover Arkansas</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="/verify">VERIFY</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="/the-vine">The Vine</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="/thv-this-morning">Wake Up Central</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="/eat-it-up">Eat It Up</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="/getting-reel">Getting Reel</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="/community">Community</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="/lottery">Lottery</a>
                        </li>
                </ul>
            </div>
            <div class="header__featured-arrow header__featured-arrow_direction_next"><img src="/images/header/arrow.png" width="14" height="14" loading="eager" alt="" /></div>
    </div>
</header>            </div>
            <div class="page__dock">
                    <div class="page__breaking-news-alerts">
    <div data-module="breaking-news-alerts" class="breaking-news-alerts breaking-news-alerts_visible_false">
        <div class="breaking-news-alerts__wrap">
            <div class="breaking-news-alerts__close"></div>
            <div class="breaking-news-alerts__label">Breaking News</div>
            <ul class="breaking-news-alerts__headline-wrap">
                <template class="breaking-news-alerts__template">
                    <li class="breaking-news-alerts__item">
                        <a class="breaking-news-alerts__link" href="#" data-tracking="breaking-news-alerts/linkClicked">
                            <span class="breaking-news-alerts__headline"></span>
                            <span class="breaking-news-alerts__read-more">Read More &raquo;</span>
                        </a>
                    </li>
                </template>
            </ul>
            <a class="breaking-news-alerts__more" href="/breaking-news" data-tracking="breaking-news-alerts/moreClicked">More (<span class="breaking-news-alerts__count"></span>) &raquo;</a>
        </div>
    </div>
                    </div>
            </div>
        <main class="page__main" id="main">
            <div class="page__grid">
                


    <div data-module="grid" class="grid grid_version_2-1">
                <div class="grid__section grid__section_theme_default" data-theme="default" style="z-index:1">
            <div class="grid__theme-elements">
                <div class="grid__theme-design-1"></div>
                <div class="grid__theme-design-2"></div>
                <div class="grid__theme-design-3"></div>
                <div class="grid__theme-design-4"></div>
            </div>
            <div class="grid__content grid__content_full-width_false">
                <div class="grid__main grid__main_sticky_right grid__main_full-width_false">
                                                                <div class="grid__cell grid__cell_columns_2" data-columns="2">
                                <div class="grid__module grid__module_loaded_true">
                                    <div class="grid__module-sizer grid__module-sizer_name_article" data-module-sizer="article" data-count="1">
<article class="article" data-module="article"
         data-article-id="68b63413-81be-490f-aa66-9000d44650c5"
         data-title="No, most sex trafficking victims are not kidnapped"
         data-seo-title="Sex trafficking victims are rarely kidnapped"
         data-abstract="Most trafficking victims are preyed upon by someone they know, and traffickers rarely victimize someone by kidnapping them."
         data-section="news"
         data-subsection="verify"
         data-topic="social-media"
         data-subtopic=""
         data-url="www.thv11.com/article/news/verify/social-media/most-human-sex-trafficking-victims-not-abducted-kidnapped-by-strangers/536-68b63413-81be-490f-aa66-9000d44650c5"
         data-gpt-network-code="32805352"
         data-categories="social-media, crime-verify, social-justice, verify, news, home"
         data-author="Emery Winter"
         data-keywords="social-media,crime-verify,social-justice,verify,news,home"
         data-has-video="false"
         data-watson-keywords="trafficking victims,SOURCES Megan Cutter,director of National Human Trafficking HotlinePolaris,fear people,nonprofit organization"
         data-t1-publisher="tspry@tegna.com">
        <a class="article__category" href="/section/social-media" data-tracking-category="article" data-tracking-action="click" data-tracking-label="article; topic; Social Media">Social Media</a>
        <h1 class="article__headline">No, most sex trafficking victims are not kidnapped</h1>
        <div class="article__summary">Most trafficking victims are preyed upon by someone they know, and traffickers rarely victimize someone by kidnapping them.</div>
        <div class="article__lead-asset">


<div data-module="photo" class="photo">
    <div class="photo__image">
        <div class="photo__ratio-enforcer">
            <div class="photo__ratio-enforced">
                <div class="lazy-image" data-module="lazy-image" data-blur="true" style="background-image: url(https://media.thv11.com/assets/VERIFY/images/cb297644-a6de-4cda-a39b-0989137fc731/cb297644-a6de-4cda-a39b-0989137fc731_16x9.jpg)"><img class="lazy-image__placeholder lazy-image__placeholder_blur_true" alt="" width="750" height="422" src="https://media.thv11.com/assets/VERIFY/images/cb297644-a6de-4cda-a39b-0989137fc731/cb297644-a6de-4cda-a39b-0989137fc731_16x9.jpg" /><img class="lazy-image__image lazy-image__image_blur_true" alt="" width="750" height="422" src="/assets/shared-images/backgrounds/blank.png" data-src="https://media.thv11.com/assets/VERIFY/images/cb297644-a6de-4cda-a39b-0989137fc731/cb297644-a6de-4cda-a39b-0989137fc731_750x422.jpg" data-srcset="https://media.thv11.com/assets/VERIFY/images/cb297644-a6de-4cda-a39b-0989137fc731/cb297644-a6de-4cda-a39b-0989137fc731_16x9.jpg 16w, https://media.thv11.com/assets/VERIFY/images/cb297644-a6de-4cda-a39b-0989137fc731/cb297644-a6de-4cda-a39b-0989137fc731_140x79.jpg 140w, https://media.thv11.com/assets/VERIFY/images/cb297644-a6de-4cda-a39b-0989137fc731/cb297644-a6de-4cda-a39b-0989137fc731_360x203.jpg 360w, https://media.thv11.com/assets/VERIFY/images/cb297644-a6de-4cda-a39b-0989137fc731/cb297644-a6de-4cda-a39b-0989137fc731_540x304.jpg 540w, https://media.thv11.com/assets/VERIFY/images/cb297644-a6de-4cda-a39b-0989137fc731/cb297644-a6de-4cda-a39b-0989137fc731_750x422.jpg 750w, https://media.thv11.com/assets/VERIFY/images/cb297644-a6de-4cda-a39b-0989137fc731/cb297644-a6de-4cda-a39b-0989137fc731_1140x641.jpg 1140w, https://media.thv11.com/assets/VERIFY/images/cb297644-a6de-4cda-a39b-0989137fc731/cb297644-a6de-4cda-a39b-0989137fc731_1920x1080.jpg 1920w" sizes="750px" /><script>!function(){if (!document.hidden) {let e=document.currentScript;void 0!==window.tegna&&!0===window.tegna.loaded||new window.IntersectionObserver(function(e,a){e.forEach(function(e){if(e.isIntersecting){const a=e.target.querySelectorAll(".lazy-image__image")[0],t=e.target.querySelectorAll(".lazy-image__placeholder")[0];a.src=a.dataset.src,a.srcset=a.dataset.srcset,e.target.dataset.preloaded="true",a.classList.remove("lazy-image__image_loaded_false"),a.classList.add("lazy-image__image_loaded_true"),a.classList.remove("lazy-image__image_blur_true"),a.classList.add("lazy-image__image_blur_false"),t.classList.remove("lazy-image__placeholder_visible_true"),t.classList.add("lazy-image__placeholder_visible_false")}a.unobserve(e.target)})}).observe(e.parentElement)}}();</script><noscript><img class="lazy-image__nojs-image" alt="" width="750" height="422" src="https://media.thv11.com/assets/VERIFY/images/cb297644-a6de-4cda-a39b-0989137fc731/cb297644-a6de-4cda-a39b-0989137fc731_750x422.jpg" srcset="https://media.thv11.com/assets/VERIFY/images/cb297644-a6de-4cda-a39b-0989137fc731/cb297644-a6de-4cda-a39b-0989137fc731_16x9.jpg 16w, https://media.thv11.com/assets/VERIFY/images/cb297644-a6de-4cda-a39b-0989137fc731/cb297644-a6de-4cda-a39b-0989137fc731_140x79.jpg 140w, https://media.thv11.com/assets/VERIFY/images/cb297644-a6de-4cda-a39b-0989137fc731/cb297644-a6de-4cda-a39b-0989137fc731_360x203.jpg 360w, https://media.thv11.com/assets/VERIFY/images/cb297644-a6de-4cda-a39b-0989137fc731/cb297644-a6de-4cda-a39b-0989137fc731_540x304.jpg 540w, https://media.thv11.com/assets/VERIFY/images/cb297644-a6de-4cda-a39b-0989137fc731/cb297644-a6de-4cda-a39b-0989137fc731_750x422.jpg 750w, https://media.thv11.com/assets/VERIFY/images/cb297644-a6de-4cda-a39b-0989137fc731/cb297644-a6de-4cda-a39b-0989137fc731_1140x641.jpg 1140w, https://media.thv11.com/assets/VERIFY/images/cb297644-a6de-4cda-a39b-0989137fc731/cb297644-a6de-4cda-a39b-0989137fc731_1920x1080.jpg 1920w" sizes="750px" loading="lazy" /></noscript></div>
            </div>
        </div>
    </div>
    <div class="photo__meta">
            <div class="photo__credit">Credit: papa - stock.adobe.com</div>
            </div>
</div>        </div>
        <aside class="article__meta">
                <div class="article__author">
                    <span class="article__meta-label">Author:</span> Emery Winter
                </div>
                            <div class="article__published">
                    <span class="article__meta-label">Published:</span> 2:40 PM CST January 10, 2022
                </div>
                            <div class="article__updated">
                    <span class="article__meta-label">Updated:</span> 2:40 PM CST January 10, 2022
                </div>
                <div data-module="article-sharing" class="article-sharing">
        <a class="article-sharing__icon" href="https://www.facebook.com/dialog/share?app_id=165138710917445&display=popup&href=https://www.thv11.com/article/news/verify/social-media/most-human-sex-trafficking-victims-not-abducted-kidnapped-by-strangers/536-68b63413-81be-490f-aa66-9000d44650c5&redirect_uri=https://www.thv11.com/article/news/verify/social-media/most-human-sex-trafficking-victims-not-abducted-kidnapped-by-strangers/536-68b63413-81be-490f-aa66-9000d44650c5" target="_blank" data-tracking-action="sharing/facebookLink" data-tracking-category="link click" data-tracking-label="Link From: https://www.thv11.com/article/news/verify/social-media/most-human-sex-trafficking-victims-not-abducted-kidnapped-by-strangers/536-68b63413-81be-490f-aa66-9000d44650c5">
            <img class="article-sharing__logo" alt="Facebook" src="/assets/shared-images/icons/facebook.svg" loading="eager" width="38" onload="this.parentElement.style.opacity='1';" />
        </a>
        <a class="article-sharing__icon" href="https://twitter.com/intent/tweet?text=No,%20most%20sex%20trafficking%20victims%20are%20not%20kidnapped&url=https://www.thv11.com/article/news/verify/social-media/most-human-sex-trafficking-victims-not-abducted-kidnapped-by-strangers/536-68b63413-81be-490f-aa66-9000d44650c5&via=THV11" target="_blank" data-tracking-action="sharing/twitterLink" data-tracking-category="link click" data-tracking-label="Link From: https://www.thv11.com/article/news/verify/social-media/most-human-sex-trafficking-victims-not-abducted-kidnapped-by-strangers/536-68b63413-81be-490f-aa66-9000d44650c5">
            <img class="article-sharing__logo" alt="Twitter" src="/assets/shared-images/icons/twitter.svg" loading="eager" width="38" onload="this.parentElement.style.opacity='1';" />
        </a>
    </div>        </aside>
    <div class="article__body">
                            <div class="article__section article__section_type_text utility__text">
<p>New warnings about supposed sex trafficking schemes frequently go viral on social media. Many social media users have claimed traffickers have targeted victims by <a href="/article/news/verify/are-sex-traffickers-using-zip-ties-to-tie-windshield-wipers-together/65-168c13b9-e143-435a-9e91-589ab4c1abb9" rel="noopener noreferrer" target="_blank">tying zip ties</a> to their cars, using <a href="/article/news/verify-viral-post-about-sex-traffickers-on-snapchat-is-false/507-b3d45d2f-128e-476b-beab-373cd4628acf" rel="noopener noreferrer" target="_blank">Snapchat</a> to locate potential victims or – most recently – tracking them using <a href="https://www.tiktok.com/@angel.edge95/video/7033117374861577477" rel="noopener noreferrer" target="_blank">Apple’s Air Tags</a>.</p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p>Much of the online conversation around sex trafficking revolves around the fear people have of being kidnapped by strangers. Some of the <a href="https://www.facebook.com/groups/2568337113255062/" rel="noopener noreferrer" target="_blank">largest</a> anti-trafficking <a href="https://www.facebook.com/groups/687909805188598" rel="noopener noreferrer" target="_blank">Facebook groups</a> are filled with posts connecting missing person cases and kidnappings to sex trafficking. But how do most people actually become victims of traffickers?</p>                                            </div>
                        <div class="article__section article__section_type_ad">
        <div data-module="ad" class="ad ad_position_article_mid1 ad_background_true"
         data-status="new"
         data-path="/32805352/ar-littlerock-KTHV-B3324_DesktopTablet/article_mid1/news/verify/social-media"
         data-sizes="[[300,250],[1,1],[750,570],[1,2]]"
         data-delay="8"
         data-position="article_mid1"
         data-refresh-interval="33"
         data-refresh-enabled="true"
         data-targeting-strnativekey=""
         data-collapse="false"
         data-ozone-placement-id=""
         data-ozone-publisher-id="NPID10000003"
         data-ozone-site-id=""
         data-page-type="article">
        <div class="ad__inner ad__inner_border_true ad__inner_background_true" style="min-height: 0px; min-width: 0px;">
        </div>
    </div>
                        </div>
                    <div class="article__section article__section_type_text utility__text">
<h3 id="tgnaNewNode">THE QUESTION</h3>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p>Are most sex trafficking victims kidnapped?</p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<h3 id="tgnaNewNode">THE SOURCES</h3>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<ul><li>Megan Cutter, director of <a href="https://humantraffickinghotline.org/what-human-trafficking/myths-misconceptions" rel="noopener noreferrer" target="_blank">National Human Trafficking Hotline</a></li><li><a href="https://guardiangroup.org/sex-trafficking-myths/" rel="noopener noreferrer" target="_blank">Polaris</a>, nonprofit organization that operates National Human Trafficking Hotline</li><li><a href="https://guardiangroup.org/sex-trafficking-myths/" rel="noopener noreferrer" target="_blank">Guardian Group</a>, nonprofit organization that helps identify and locate women and children that are victims of sex trafficking</li><li><a href="https://www.savethechildren.org/us/charity-stories/child-trafficking-myths-vs-facts" rel="noopener noreferrer" target="_blank">Save the Children</a></li><li><a href="https://dhss.delaware.gov/dhss/admin/files/hticcmythsvsreality2021.pdf" rel="noopener noreferrer" target="_blank">State of Delaware Human Trafficking Interagency Coordinating Council</a></li></ul>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<h3 id="tgnaNewNode">THE ANSWER</h3>                                            </div>

    <div data-module="article-verify-claim" class="article-verify-claim">
            <img class="article-verify-claim__badge article-verify-claim__badge_checkmark_false" alt="This is false." src="/assets/shared-images/icons/verify/badge-false.png" />
    </div>                    <div class="article__section article__section_type_text utility__text">
<p>No, most sex trafficking victims are not kidnapped. While there are victims who are forcibly kidnapped, most sex trafficking victims are lured in by someone they know.</p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<h3>WHAT WE FOUND</h3>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p>“By far the most pervasive myth about human trafficking is that it always - or often - involves kidnapping or otherwise physically forcing someone into a situation,” a <a href="https://dhss.delaware.gov/dhss/admin/files/hticcmythsvsreality2021.pdf" rel="noopener noreferrer" target="_blank">myth page</a> from the State of Delaware Human Trafficking Interagency Coordinating Council says.</p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p>A <a href="https://www.savethechildren.org/us/charity-stories/child-trafficking-myths-vs-facts" rel="noopener noreferrer" target="_blank">myth page</a> from the international nonprofit Save the Children adds that a majority of the time, trafficking victims are targeted by someone they know such as a family member, friend or romantic partner. (The Save the Children nonprofit group is not affiliated with the <a href="https://apnews.com/article/election-2020-donald-trump-child-trafficking-illinois-morris-aab978bb7e9b89cd2cea151ca13421a0" rel="noopener noreferrer" target="_blank">QAnon conspiracy theory</a>.)</p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p>While traffickers can kidnap their victims, the <a href="https://guardiangroup.org/sex-trafficking-myths/" rel="noopener noreferrer" target="_blank">Guardian Group</a> says “it is more common for traffickers to build some type of relationship with their victim prior.”</p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p>“It's not a common form of recruitment for a trafficking situation for someone to be abducted,” said Megan Cutter, director of National Human Trafficking Hotline. “That's not to say it never happens. But most commonly, the trafficker is someone that the person being victimized knows whether they're a family member, a friend, an intimate partner, someone that they love and that they trust, even.”</p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p>This applies to all kinds of trafficking, including sex trafficking. “Trafficking is a crime of power and control, where traffickers identify a vulnerability in someone else, and then exploit that,” Cutter said.&nbsp;</p>                                            </div>
                                <div class="article__section article__section_type_ad">
        <div data-module="ad" class="ad ad_position_article_mid2 ad_background_true"
         data-status="new"
         data-path="/32805352/ar-littlerock-KTHV-B3324_DesktopTablet/article_mid2/news/verify/social-media"
         data-sizes="[[300,250],[1,1]]"
         data-delay="8"
         data-position="article_mid2"
         data-refresh-interval="33"
         data-refresh-enabled="true"
         data-targeting-strnativekey="[&#xD;&#xA;  &quot;2YNEkKMk1QC5WsCndTXLDYVB&quot;&#xD;&#xA;]"
         data-collapse="false"
         data-ozone-placement-id=""
         data-ozone-publisher-id="NPID10000003"
         data-ozone-site-id=""
         data-page-type="article">
        <div class="ad__inner ad__inner_border_true ad__inner_background_true" style="min-height: 0px; min-width: 0px;">
        </div>
    </div>
                                </div>
                    <div class="article__section article__section_type_text utility__text">
<p>Cutter explained that many of these vulnerabilities are systemic; issues like homelessness, lack of education or mental health treatment, and substance abuse are common. A trafficker will often appear to offer a solution to the victim. The trafficker could offer to house and feed a homeless person, Cutter said, offering an example. Once the trafficker has lured the victim in, they often change the terms of the situation. Cutter said the trafficker may stop letting the victim live with them for free, instead having them pay for their housing with a sexual act — while making it seem as if what they’re doing is normal.</p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p>But Cutter’s example is just one of several ways a trafficker can control a victim without using physical force.&nbsp;</p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p>“People in trafficking situations can be controlled through drug addiction, violent relationships, manipulation, lack of financial independence, or isolation from family or friends, in addition to physical restraint or harm,” Save the Children says.</p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p>From 2020 data the National Human Trafficking Hotline was able to collect, Cutter says the hotline saw a 47% increase in recruitment by family members and intimate partners in both sex and labor trafficking situations, compared to 2019.</p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p>“So 42% of sex trafficking victims that we heard from were brought into trafficking by a family member, and 39% of sex trafficking victims were brought into trafficking by an intimate partner or a marriage proposition,” Cutter said. “So I think, hopefully, those numbers are useful in kind of contextualizing what we're saying about this isn't typically a random crime.”</p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p>That means, according to data the National Human Trafficking Hotline collected, 81% of sex trafficking victims were brought in by someone intimately close to them.&nbsp;</p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p>Problems with sharing sex-trafficking claims online</p>                                            </div>
                                <div class="article__section article__section_type_ad">
        <div data-module="ad" class="ad ad_position_article_mid3 ad_background_true"
         data-status="new"
         data-path="/32805352/ar-littlerock-KTHV-B3324_DesktopTablet/article_mid3/news/verify/social-media"
         data-sizes="[[300,250]]"
         data-delay="8"
         data-position="article_mid3"
         data-refresh-interval="33"
         data-refresh-enabled="true"
         data-targeting-strnativekey=""
         data-collapse="false"
         data-ozone-placement-id=""
         data-ozone-publisher-id="NPID10000003"
         data-ozone-site-id=""
         data-page-type="article">
        <div class="ad__inner ad__inner_border_true ad__inner_background_true" style="min-height: 250px; min-width: 300px;">
        </div>
    </div>
                                </div>
                    <div class="article__section article__section_type_text utility__text">
<p>Viral sex trafficking misinformation campaigns often claim it doesn’t hurt to share posts on social media, but that’s not true. Polaris explained the harms of these campaigns in a <a href="https://polarisproject.org/blog/2020/07/how-unproven-trafficking-stories-spread-online-and-why-stopping-them-matters/" rel="noopener noreferrer" target="_blank">2020 blog post</a> immediately after Wayfair furniture went viral because some people falsely associated it with trafficking.</p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p>Polaris said such posts were harmful in three different ways: The barrage of conspiracy-related reports can overwhelm services meant for victims, the people implicated in the conspiracies may lose their privacy or otherwise be negatively impacted, and conspiracies distract from the more disturbing realities of how sex trafficking actually works and how people can prevent it.</p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p>Cutter encourages people to look out for those they have proximity to and have context about the situation they’re in. It’s a lot easier for the hotline or anyone else committed to stopping trafficking to act on a situation where they know the details about the victim and the situation. Someone making a call about a situation they read about in a Facebook post won’t have those details.</p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p>“What I would really encourage people to do is to learn a little bit more about how to identify trafficking and what the crime actually is,” Cutter said. “Because with that, they may be able to better identify people in their communities who do need help, who they could pass the hotline number along to or who they could reach out to.”</p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p>Another good way to help trafficking victims, Cutter said, is to support investment in improving systems that allow trafficking to happen.</p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p>And if you’re worried about being targeted by strangers in a parking lot, Cutter advises you to take the same safety measures you would to prevent other violent crimes like robbery or sexual assault. Be aware of your surroundings, find a supportive community and have a safety plan where you can reach out to a trusted person close to you if you’re ever in a situation where you feel unsafe.</p>                                            </div>
                                <div class="article__section article__section_type_ad">
        <div data-module="ad" class="ad ad_position_article_mid4 ad_background_true"
         data-status="new"
         data-path="/32805352/ar-littlerock-KTHV-B3324_DesktopTablet/article_mid4/news/verify/social-media"
         data-sizes="[[300,250]]"
         data-delay="8"
         data-position="article_mid4"
         data-refresh-interval="33"
         data-refresh-enabled="true"
         data-targeting-strnativekey=""
         data-collapse="false"
         data-ozone-placement-id=""
         data-ozone-publisher-id="NPID10000003"
         data-ozone-site-id=""
         data-page-type="article">
        <div class="ad__inner ad__inner_border_true ad__inner_background_true" style="min-height: 250px; min-width: 300px;">
        </div>
    </div>
                                </div>
                    <div class="article__section article__section_type_text utility__text">
<p><em>More from VERIFY:&nbsp;</em><a href="/article/news/verify/technology-verify/airtags-strangers-unknown-can-track-location-even-if-not-your-own/536-11082147-7387-46e2-81c4-8327f839d735" rel="noopener noreferrer" target="_blank"><em>Yes, people can use AirTags to track you without your knowledge</em></a></p>                                            </div>
                                <div class="article__section article__section_type_embed">
                                    <div style="left: 0; width: 100%; height: 0; position: relative; padding-bottom: 56.25%;"><iframe src="https://www.youtube.com/embed/QugVivN4JTs?rel=0" style="border: 0; top: 0; left: 0; width: 100%; height: 100%; position: absolute;" allowfullscreen scrolling="no" allow="encrypted-media; accelerometer; clipboard-write; gyroscope; picture-in-picture"></iframe></div>
                                </div>
<div data-module="article-verify-follow-subscribe" class="article-verify-follow-subscribe">
    <div class="article-verify-follow-subscribe__left-column">
        <p class="article-verify-follow-subscribe__left-message">The <a class="article-verify-follow-subscribe__message-link article-verify-follow-subscribe__message-link_bold_true" href="https://www.verifythis.com/?utm_source=desktop_article_embed" target="_blank">VERIFY</a> team works to separate fact from fiction so that you can understand what is true and false. Please consider subscribing to our daily <a class="article-verify-follow-subscribe__message-link" href="https://www.verifythis.com/email?utm_source=desktop_article_embed" target="_blank">newsletter</a>, <a class="article-verify-follow-subscribe__message-link" href="https://joinsubtext.com/verifythis" target="_blank">text alerts</a> and our YouTube <a class="article-verify-follow-subscribe__message-link" href="https://www.youtube.com/channel/UCnI90RlIs3yUCDCSVLLGeUA" target="_blank">channel</a>. You can also follow us on <a class="article-verify-follow-subscribe__message-link" href="https://story.snapchat.com/p/7def9c80-b70b-41b4-96cf-6c13d3b8ea8f" target="_blank">Snapchat</a>, <a class="article-verify-follow-subscribe__message-link" href="https://twitter.com/verifythis" target="_blank">Twitter</a>, <a class="article-verify-follow-subscribe__message-link" href="https://www.instagram.com/verifythis/" target="_blank">Instagram</a>, <a class="article-verify-follow-subscribe__message-link" href="https://www.facebook.com/verifythis" target="_blank">Facebook</a> and <a class="article-verify-follow-subscribe__message-link" href="https://www.tiktok.com/&#64;verifythis" target="_blank">TikTok</a>. <a class="article-verify-follow-subscribe__message-link article-verify-follow-subscribe__message-link_bold_true" href="https://www.verifythis.com/about-us?utm_source=desktop_article_embed" target="_blank">Learn More &raquo;</a></p>
    </div>
    <div class="article-verify-follow-subscribe__right-column">
        <h3 class="article-verify-follow-subscribe__heading">Follow Us</h3>
        <ul class="article-verify-follow-subscribe__follow-list">
            <li class="article-verify-follow-subscribe__follow-item">
                <a class="article-verify-follow-subscribe__follow-link article-verify-follow-subscribe__follow-link_type_youtube" href="https://www.youtube.com/channel/UCnI90RlIs3yUCDCSVLLGeUA" target="_blank">YouTube</a>
            </li>
            <li class="article-verify-follow-subscribe__follow-item">
                <a class="article-verify-follow-subscribe__follow-link article-verify-follow-subscribe__follow-link_type_snapchat" href="https://www.snapchat.com/discover/VERIFY/2718043836" target="_blank">Snapchat</a>
            </li>
            <li class="article-verify-follow-subscribe__follow-item">
                <a class="article-verify-follow-subscribe__follow-link article-verify-follow-subscribe__follow-link_type_twitter" href="https://twitter.com/verifythis" target="_blank">Twitter</a>
            </li>
            <li class="article-verify-follow-subscribe__follow-item">
                <a class="article-verify-follow-subscribe__follow-link article-verify-follow-subscribe__follow-link_type_instagram" href="https://www.instagram.com/verifythis/" target="_blank">Instagram</a>
            </li>
            <li class="article-verify-follow-subscribe__follow-item">
                <a class="article-verify-follow-subscribe__follow-link article-verify-follow-subscribe__follow-link_type_facebook" href="https://www.facebook.com/verifythis" target="_blank">Facebook</a>
            </li>
            <li class="article-verify-follow-subscribe__follow-item">
                <a class="article-verify-follow-subscribe__follow-link article-verify-follow-subscribe__follow-link_type_tiktok" href="https://www.tiktok.com/&#64;verifythis" target="_blank">TikTok</a>
            </li>
        </ul>
        <h3 class="article-verify-follow-subscribe__heading">Want something VERIFIED?</h3>
        <p class="article-verify-follow-subscribe__right-message">
            Text: 202-410-8808        </p>
    </div>
</div>    </div>
    <script type="application/ld+json">
        {
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "headline": "No, most sex trafficking victims are not kidnapped",
  "datePublished": "2:40 PM CST January 10, 2022",
  "dateModified": "2:40 PM CST January 10, 2022",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "@id": "https://www.thv11.com/article/news/verify/social-media/most-human-sex-trafficking-victims-not-abducted-kidnapped-by-strangers/536-68b63413-81be-490f-aa66-9000d44650c5"
  },
  "author": {
    "@type": "Person",
    "name": "Emery Winter"
  },
  "publisher": {
    "@type": "Organization",
    "name": "KTHV",
    "logo": {
      "@type": "ImageObject",
      "url": "https://www.thv11.com/assets/shared-images/amp-logos/kthv.png",
      "width": 340,
      "height": 60
    }
  },
  "image": null
}
    </script>
</article>                                    </div>
                                </div>
                                <div class="grid__module grid__module_loaded_true">
                                    <div class="grid__module-sizer grid__module-sizer_name_taboola" data-module-sizer="taboola" data-count="1">
    <div data-module="taboola" class="taboola" id="taboola-below-article-thumbnails-2nd-::articleNumber::"
         data-page-type="article"
         data-ad="below_taboola"
         data-mode="thumbnails-h2"
         data-target-type="mix"
         data-placement="Below Article Thumbnails 2nd"
         data-url="http://www.thv11.com::contentUrl::"
         data-id="taboola-below-article-thumbnails-2nd-::articleNumber::">
    </div>
                                    </div>
                                </div>
                        </div>
                </div>

                    <div class="grid__sticky-column grid__sticky-column_side_right">
                        <div class="grid__sticky-content" data-columns="1">
                                <div class="grid__module grid__module_loaded_true">
                                    <div class="grid__module-sizer grid__module-sizer_name_ad" data-module-sizer="ad" data-count="1">
        <div data-module="ad" class="ad ad_position_article_atf ad_background_true"
         data-status="new"
         data-path="/32805352/ar-littlerock-KTHV-B3324_DesktopTablet/article_atf/news/verify/social-media"
         data-sizes="[[300,250]]"
         data-delay="8"
         data-position="article_atf"
         data-refresh-interval="33"
         data-refresh-enabled="true"
         data-targeting-strnativekey=""
         data-collapse="false"
         data-ozone-placement-id=""
         data-ozone-publisher-id="NPID10000003"
         data-ozone-site-id=""
         data-page-type="article">
        <div class="ad__inner ad__inner_border_true ad__inner_background_true" style="min-height: 250px; min-width: 300px;">
                    <noscript>
                        <iframe src="https://securepubads.g.doubleclick.net/gampad/adx?iu=/32805352/ar-littlerock-KTHV-B3324_DesktopTablet/article_atf/news/verify/social-media&amp;sz=300x250&amp;c=203" width="300" height="250" frameborder="0"></iframe>
                    </noscript>
        </div>
    </div>
                                    </div>
                                </div>
                                <div class="grid__module grid__module_loaded_true">
                                    <div class="grid__module-sizer grid__module-sizer_name_related-videos" data-module-sizer="related-videos" data-count="1">
    <div data-module="related-videos" class="related-videos">
        <div class="related-videos__player">
        <div data-module="video" class="video"
             data-stream="https://video.tegna-media.com/assets/VERIFY/videos/ea6e59f1-def6-43d1-8b47-c459ff8af884/ea6e59f1-def6-43d1-8b47-c459ff8af884.m3u8"
             data-float="false"
             data-thumbnail="https://media.thv11.com/assets/VERIFY/images/d9f4e669-d274-4d71-a7ea-3aa5e4011cb1/d9f4e669-d274-4d71-a7ea-3aa5e4011cb1_1920x1080.jpg"
             data-title="Did Dr. Fauci tell Zuckerberg&#xD;&#xA;the COVID-19 vaccine would make people worse?"
             data-description="Dr. Fauci did not tell Mark Zuckerberg the COVID-19 vaccine would make people worse."
             data-site="536"
             data-id="ea6e59f1-def6-43d1-8b47-c459ff8af884"
             data-dfpposition=""
             data-mute="true"
             data-autoplay="true"
             data-link="https://www.thv11.com/video/news/verify/coronavirus-verify/did-dr-fauci-tell-zuckerberg-the-covid-19-vaccine-would-make-people-worse/536-ea6e59f1-def6-43d1-8b47-c459ff8af884"
             data-origin="video"
             data-section="news"
             data-subsection="verify"
             data-subcategory="verify"
             data-topic="coronavirus-verify"
             data-subtopic=""
             data-captions=""
             data-related-playlist-id="YdSJVRMj"
             data-related-media-id="vNV7iJfq"
             data-use-trending="true"
             data-recency="2"
             data-is-watch-player="false"
             data-is-live-now="false"
             data-is-ugc="false"
             data-ugc-preroll-disabled="true"
             data-duration=""
             data-disable-preroll-at-duration="0"
             data-disable-preroll="false"
             data-publica-id="9336"
             data-media-tailor-enabled="false"
             data-newscast-preroll-disabled="false">
            <div class="video__ratio-enforcer">
                <div class="video__ratio-enforced">
                    <div class="video__inner">
                        <div class="video__teaser video__teaser_visible_true">
                            <img class="video__thumbnail" data-asset-fallback="default" src="https://media.thv11.com/assets/VERIFY/images/d9f4e669-d274-4d71-a7ea-3aa5e4011cb1/d9f4e669-d274-4d71-a7ea-3aa5e4011cb1_1920x1080.jpg" />
                            <div class="video__error"></div>
                            <div class="video__button video__button_play"></div>
                        </div>
                        <div class="video__player-container">
                            <div class="video__player"></div>
                        </div>
                    </div>
                </div>
            </div>
                            <script type="application/ld+json">
                    {
                    "@context": "http://schema.org",
                    "@type": "VideoObject",
                    "name": "Did Dr. Fauci tell Zuckerberg&#xD;&#xA;the COVID-19 vaccine would make people worse?",
                    "description": "Dr. Fauci did not tell Mark Zuckerberg the COVID-19 vaccine would make people worse.",
                    "thumbnailUrl": "https://media.thv11.com/assets/VERIFY/images/d9f4e669-d274-4d71-a7ea-3aa5e4011cb1/d9f4e669-d274-4d71-a7ea-3aa5e4011cb1_1920x1080.jpg",
                    "uploadDate": "11:05 AM CST December 16, 2021",
                    "duration": "",
                    "contentUrl": "https://www.thv11.com/video/news/verify/coronavirus-verify/did-dr-fauci-tell-zuckerberg-the-covid-19-vaccine-would-make-people-worse/536-ea6e59f1-def6-43d1-8b47-c459ff8af884",
                    "embedUrl": "https://media.thv11.com/embeds/video/536-ea6e59f1-def6-43d1-8b47-c459ff8af884/iframe"
                    }
                </script>
        </div>
        </div>
        <p class="related-videos__topic">In Other News</p>
        <h4 class="related-videos__title">Did Dr. Fauci tell Zuckerberg&#xD;&#xA;the COVID-19 vaccine would make people worse?</h4>
    </div>
                                    </div>
                                </div>
                        </div>
                    </div>
            </div>
        </div>
        <div class="grid__section grid__section_theme_default" data-theme="default" style="z-index:0">
            <div class="grid__theme-elements">
                <div class="grid__theme-design-1"></div>
                <div class="grid__theme-design-2"></div>
                <div class="grid__theme-design-3"></div>
                <div class="grid__theme-design-4"></div>
            </div>
            <div class="grid__content grid__content_full-width_false">
                <div class="grid__main grid__main_sticky_none grid__main_full-width_false">
                                                                <div class="grid__cell grid__cell_columns_3" data-columns="3">
                                <div class="grid__module grid__module_loaded_true">
                                    <div class="grid__module-sizer grid__module-sizer_name_ad" data-module-sizer="ad" data-count="1">
        <div data-module="ad" class="ad ad_position_article_flex_btf ad_background_true"
         data-status="new"
         data-path="/32805352/ar-littlerock-KTHV-B3324_DesktopTablet/article_flex_btf/news/verify/social-media"
         data-sizes="[[970,250],[728,90],[1140,286],[1,1]]"
         data-delay="8"
         data-position="article_flex_btf"
         data-refresh-interval="33"
         data-refresh-enabled="true"
         data-targeting-strnativekey=""
         data-collapse="false"
         data-ozone-placement-id=""
         data-ozone-publisher-id="NPID10000003"
         data-ozone-site-id=""
         data-page-type="article">
        <div class="ad__inner ad__inner_border_false ad__inner_background_true" style="min-height: 0px; min-width: 0px;">
                    <noscript>
                        <iframe src="https://securepubads.g.doubleclick.net/gampad/adx?iu=/32805352/ar-littlerock-KTHV-B3324_DesktopTablet/article_flex_btf/news/verify/social-media&amp;sz=970x250|728x90|1140x286|1x1&amp;c=204" width="1140" height="286" frameborder="0"></iframe>
                    </noscript>
        </div>
    </div>
                                    </div>
                                </div>
                        </div>
                </div>

            </div>
        </div>
        <div class="grid__section grid__section_theme_default" data-theme="default" style="z-index:0">
            <div class="grid__theme-elements">
                <div class="grid__theme-design-1"></div>
                <div class="grid__theme-design-2"></div>
                <div class="grid__theme-design-3"></div>
                <div class="grid__theme-design-4"></div>
            </div>
            <div class="grid__content grid__content_full-width_false">
                <div class="grid__main grid__main_sticky_none grid__main_full-width_false">
                                                                <div class="grid__cell grid__cell_columns_3" data-columns="3">
                                <div class="grid__module grid__module_loaded_true">
                                    <div class="grid__module-sizer grid__module-sizer_name_article-loader" data-module-sizer="article-loader" data-count="1">

<div class="article-loader" data-module="article-loader">
    <button class="article-loader__button"></button>
</div>                                    </div>
                                </div>
                        </div>
                </div>

            </div>
        </div>
    </div>

            </div>
        </main>
            <div class="page__footer page__footer_theme_default">
<footer data-module="footer" class="footer">
    <div class="footer__outer">
        <div class="footer__inner">
            <div class="footer__logo-wrap">
                <img class="footer__logo" alt="KTHV-TV" src="/assets/shared-images/logos/kthv.png">
            </div>
            <div class="footer__menu">
                    <ul class="footer__list">
                                <li class="footer__item"><a class="footer__link" href="https://www.thv11.com/kthvjobs" target="_blank" rel="noopener">Jobs</a></li>
                                <li class="footer__item"><a class="footer__link" href="/terms" target="_self" rel="">Terms of Service</a></li>
                                <li class="footer__item"><a class="footer__link" href="/privacy" target="_self" rel="">Privacy Policy</a></li>
                                <li class="footer__item"><a class="footer__link" href="/adchoices" target="_self" rel="">Ad Choices</a></li>
                    </ul>
                    <ul class="footer__list">
                                <li class="footer__item"><a class="footer__link" href="https://interactive.thv11.com/pdfs/PublicFileReport.pdf" target="_blank" rel="noopener">EEO Public File Report</a></li>
                                <li class="footer__item"><a class="footer__link" href="/fcc-public-inspection-file" target="_self" rel="">FCC Online Public Inspection File</a></li>
                                <li class="footer__item"><a class="footer__link" href="/closed-captioning" target="_self" rel="">Closed Caption Procedures</a></li>
                                <li class="footer__item footer__item_visible_false"><a class="footer__link footer__link_behavior_show-consent-options" target="_self" href="/do-not-sell-my-information">Do Not Sell My Information</a></li>
                    </ul>
            </div>
            <div class="footer__copyright">
                &copy; 2022 KTHV-TV. All Rights Reserved.
            </div>
        </div>
    </div>
</footer>            </div>
    </div>
        <div class="page__interstitial">
        <div data-module="ad" class="ad ad_position_exit_interstitial ad_background_true"
         data-status="new"
         data-path="/32805352/ar-littlerock-KTHV-B3324_DesktopTablet/exit_interstitial/news/verify/social-media"
         data-sizes="[[1,1]]"
         data-delay="8"
         data-position="exit_interstitial"
         data-refresh-interval="0"
         data-refresh-enabled="false"
         data-targeting-strnativekey=""
         data-collapse="false"
         data-ozone-placement-id=""
         data-ozone-publisher-id="NPID10000003"
         data-ozone-site-id=""
         data-page-type="article">
        <div class="ad__inner ad__inner_border_false ad__inner_background_true" style="min-height: 0px; min-width: 0px;">
        </div>
    </div>
        </div>
            <div class="page__notifications">

<div data-module="notifications" class="notifications" style="display:none">
    <div class="notifications__logo-container">
        <img class="notifications__logo" alt="KTHV" src="/assets/shared-images/logos/kthv.png" />
    </div>
    <h2 class="notifications__heading">KTHV would like to send you push notifications about the latest news and weather.</h2>
    <p class="notifications__description">Notifications can be turned off anytime in the browser settings.</p>
    <div class="notifications__buttons">
        <button class="notifications__button notifications__button_option_no notifications__button_default_false">No Thanks</button>
        <button class="notifications__button notifications__button_option_yes notifications__button_default_true">Allow</button>
    </div>
</div>
        </div>
        <div class="page__toasts">

<div class="toasts">
    <script class="toasts__toast-template" type="text/template">
        <div class="toasts__toast toasts__toast_new_true">
            <div class="toasts__logo-container">
                <img class="toasts__logo" src="/assets/shared-images/logos/kthv.png" />
            </div>
            <div class="toasts__close">×</div>
            <div class="toasts__content">
                <div class="toasts__title"></div>
                <div class="toasts__body"></div>
                <p class="toasts__link">Read More</p>
            </div>
        </div>
    </script>
</div>        </div>
    <div class="modal modal_open_false" data-theme="modal">
    <button class="modal__close-button" aria-label="close"></button>
    <div class="modal__content"></div>
</div>    <script data-key="pNHOjJyj2m9zXrCu&#x2B;E8emJVKczLfYeNWPKDJjw==">window.jwplayer=window.jwplayer||{},window.jwplayer.key=window.jwplayer.key||document.currentScript.dataset.key;
//# sourceMappingURL=jwplayer-key.js.map</script>
    <script>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</script>
    <script data-base="/" data-modules="ad,adchoices,all-alerts,app-badge,app-promo-link,article,article-loader,article-sharing,article-verify-claim,article-verify-follow-subscribe,breaking-news-alerts,breaking-news-list,carousel,chapter-slider,closings,countdown,datasphere,datasphere-ad-article,datasphere-ad-front,election-single-race,elections,error,footer,from-you,gallery,grid,header,headline-list,hot-races,hot-races-carousel,hourly-graph,iframe,lazy-image,live-broadcasts,live-video-banner,longform,mini-live-video,modal,nbc-olympics-live-streams,nbc-olympics-medals-count,nbc-olympics-tv-schedule,newsletter-signup,notifications,olympics-medal-count,page,personal-info,photo,pollen,privacy,radar-gallery,raw-html,related-stories,related-videos,right-now-hourly,right-now-radar,search,story,story-list,story-row,taboola,toasts,tos,ugc-cta,universal-ad,video,watch-live,watch-secondary-content,weather-10-day,weather-alerts-list,weather-front-link,weather-hourly,weather-interactive-radar,weather-maps,weather-nav" data-version="5.11.2">!function(){if(window.tegna.supportsJavascript){var e=document.currentScript.dataset.modules.split(","),s=["page","photo","lazy-image","ad","gallery","video","taboola","related-stories","raw-html","elections","election-single-race"];for(var a=document.querySelectorAll("[data-module]"),r=0;r<a.length;++r)o=void 0,function(e,s){for(var a=s.length,r=0;r<a;r++)if(s[r]===e)return 1}(o=a[r].getAttribute("data-module"),s)||s.push(o);var t=document.currentScript.dataset.version,i=document.currentScript.dataset.base,l=document.getElementsByClassName("page")[0]?document.getElementsByClassName("page")[0].dataset.tealiumUrl:"";const n={utils:"tegna-utils_"+t,bem:"bem_"+t,"jquery-utils":"jquery-utils_"+t,storage:"tegna-storage_"+t,common:"common.min_"+t,swiper:"assets/js-libs/swiper/swiper.min","live-messages":"assets/js-libs/live-messages/live-messages",luxon:"assets/js-libs/luxon/luxon.min",tealium:l,signalr:"assets/js-libs/signalr/signalr.min",jwplayer:"assets/js-libs/jwplayer/jwplayer",comscore:"assets/js-libs/comscore/comscore.min",places:"//maps.googleapis.com/maps/api/js?key=AIzaSyBEGr3U4E-OGcjwkhiXfqxfuvOqDQ7Z96c&libraries=places","@firebase/app":"firebase-app","@firebase/messaging":"firebase-messaging"};e.forEach(e=>{e in n==!1&&(n[e]=`${e}_${t}`)}),require.config({baseUrl:i,waitSeconds:30,bundles:{common:["page","universal-ad","header","footer","grid","breaking-news-alerts","tegna-utils","tegna-storage","tegna-tracking","header-updater"]},paths:n,shim:{swiper:{exports:"Swiper"},signalr:{exports:"signalR"},tealium:["jquery"],jwplayer:["jquery"]}}),s.forEach(s=>{try{require([s])}catch(e){void 0}})}var o}();
//# sourceMappingURL=configure-require.js.map</script>
        <script data-api-key="AIzaSyD5e2zLdaXX0ySZA7wd8RvnFEujotRUnyQ" data-project-id="kthv-news-app" data-sender-id="430065599507" data-app-id="1:430065599507:web:07b770de930d561d">!function(){var e,a,i,p,t;window.tegna.supportsJavascript&&(e=document.currentScript.dataset,a=e.apiKey,i=e.projectId,p=e.senderId,t=e.appid,require(["@firebase/app","@firebase/messaging"],function(e){e.initializeApp({apiKey:a,authDomain:`${i}.firebaseapp.com`,databaseURL:`https://${i}.firebaseio.com`,projectId:i,storageBucket:`${i}.appspot.com`,messagingSenderId:p,appId:t}),window.firebase=e}))}();
//# sourceMappingURL=firebase.js.map</script>
    <script>!function(){function e(){void 0;for(var e,t=document.getElementsByTagName("noscript"),n=0;n<t.length;n++){var o=t.item(n);o.outerHTML=(e=o.innerHTML,o=void 0,(o=document.createElement("textarea")).innerHTML=e,0===o.childNodes.length?"":o.childNodes[0].nodeValue)}}var t,n,o;window.tegna.supportsJavascript||(t=document.body,(n=document.createElement("div")).innerHTML='<div style="background-color:#c50000;font-family:sans-serif;color:#ffffff;text-align:center;"><h2 style="margin:0;padding:10px 0;">Your browser is not fully supported.</h2><p style="margin:0;padding: 10px 0;">For full feature support, please upgrade to a modern browser such as <a href="https://www.microsoft.com/en-us/edge" style="color:#ffffff;" target="_blank">Microsoft Edge</a>.</p></div>',t.insertBefore(n,t.firstChild),e(),o=window.setInterval(function(){document.getElementsByTagName("noscript").length?e():clearInterval(o)},500))}();
//# sourceMappingURL=old-browser.js.map</script>
    <script>tegna.performance.parsed = { time: performance.now() };</script>
    <script>window.performance.mark('tegna_dom_parsed');</script>
    <script>window.tegna = window.tegna || {}; window.tegna.loaded = true;</script>
</body>
</html>
