<!DOCTYPE html>
<html class="root root_js_disabled" lang="en-US" data-version="2.5.7.1" data-platform="desktop">
<head>
    <meta charset="utf-8" />
    <title>Protecting yourself from the intense sun, ultraviolet rays | thv11.com</title>
    <script>!function(){window.performance.mark("tegna_server_response");var n=new URLSearchParams(window.location.search).get("otConsentString");if(n){document.cookie=`OptanonAlertBoxClosed=${(new Date).toISOString()}`;let e=new Date;e.setYear(e.getFullYear()+1),e=e.toISOString();var t=(new Date).toString().replace(/\ /g,"+").replace(/:/g,"%3A");document.cookie=`OptanonConsent=datestamp=${t}&version=6.0.0&interactionCount=0&isIABGlobal=false&landingPath=NotLandingPage&groups=${encodeURIComponent(n)}&hosts=&legInt=; expires=${e}`}}(),window.tegna=window.tegna||{},window.tegna.supportsJavascript="noModule"in document.createElement("script"),window.tegna.supportsJavascript?(document.documentElement.classList.remove("root_js_disabled"),window.tegna.performance={received:{time:window.performance.now()}},window.tegna.ie=!!window.MSInputMethodContext&&!!document.documentMode):document.documentElement.classList.add("root_ie_true");
//# sourceMappingURL=immediate.js.map</script>
    <style>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</style>
    <style>:root {
    --theme-primary: #045ea8;
    --theme-secondary: #045ea8;
}</style>

<link rel="preload" href="/modules.min_5.7.1.css" as="style" onload="this.onload=null;this.rel='stylesheet';window.tegna.performance.painted = { 'time': window.performance.now() };window.performance.mark('tegna_styled');" />
<noscript><link rel="stylesheet" href="/modules.min_5.7.1.css"></noscript>

<link rel="preload" href="/common.min_5.7.1.js?ver=5.7.1" as="script" type="text/javascript" />

    <link rel="preconnect" href="//media.wbir.com">
    <link rel="preconnect" href="//interactive.wbir.com">
    <link rel="preconnect" href="//tgna-ux-dev.service.signalr.net">
    <link rel="preconnect" href="//securepubads.g.doubleclick.net">
    <link rel="preconnect" href="//www.google.com">
    <link rel="preconnect" href="//adservice.google.com">
    <link rel="preconnect" href="//tpc.googlesyndication.com">
    <link rel="preconnect" href="//cdn.ampproject.org">
    <link rel="preconnect" href="//pagead2.googlesyndication.com">
    <link rel="preconnect" href="//www.gstatic.com">
    <link rel="icon" href="/assets/favicons/KTHV.png?ver=2.5.7.1" />
    <link rel="canonical" href="https://www.thv11.com/article/tech/science/protecting-yourself-from-the-intense-sun-and-ultraviolet-rays/91-1a0a6bda-027a-4cbd-80f6-c2a97e74ef67" />
        <link rel="alternate" href="https://www.thv11.com/mobile/article/tech/science/protecting-yourself-from-the-intense-sun-and-ultraviolet-rays/91-1a0a6bda-027a-4cbd-80f6-c2a97e74ef67" />
                    <link rel="amphtml" href="https://www.thv11.com/amp/article/tech/science/protecting-yourself-from-the-intense-sun-and-ultraviolet-rays/91-1a0a6bda-027a-4cbd-80f6-c2a97e74ef67" />
        <meta itemprop="datePublished" content="5:54 AM CDT June 29, 2021" />
        <meta itemprop="dateModified" content="5:56 AM CDT June 29, 2021" />
        <meta itemprop="url" content="https://www.thv11.com/article/tech/science/protecting-yourself-from-the-intense-sun-and-ultraviolet-rays/91-1a0a6bda-027a-4cbd-80f6-c2a97e74ef67" />
        <meta itemprop="magnet:custom" name="category" content="tech" />
        <meta property="og:url" content="https://www.thv11.com/article/tech/science/protecting-yourself-from-the-intense-sun-and-ultraviolet-rays/91-1a0a6bda-027a-4cbd-80f6-c2a97e74ef67">
        <meta property="og:title" content="You need to protect yourself from the intense sun and its ultraviolet rays">
        <meta property="og:description" content="Ultraviolet radiation are invisible rays that are naturally emitted by the sun, or artificially via tanning and other manmade sources.">
        <meta property="og:type" content="article" />
        <meta property="og:image" content="https://media.thv11.com/assets/KTHV/images/ea782593-01ed-434a-a830-d3f331c1c6e6/ea782593-01ed-434a-a830-d3f331c1c6e6_1140x641.jpg">
        <meta property="og:image:width" content="1140" />
        <meta property="og:image:height" content="641" />
        <meta property="og:article:published_time" content="5:54 AM CDT June 29, 2021" />
        <meta property="article:opinion" content="false" />
        <meta property="article:content_tier" content="free">
        <meta property="article:section" content="https://www.thv11.com/,tech,science,local,news" />
        <meta name="twitter:title" content="You need to protect yourself from the intense sun and its ultraviolet rays">
        <meta name="twitter:image:src" content="https://media.thv11.com/assets/KTHV/images/ea782593-01ed-434a-a830-d3f331c1c6e6/ea782593-01ed-434a-a830-d3f331c1c6e6_1140x641.jpg">
        <meta name="twitter:image" content="https://media.thv11.com/assets/KTHV/images/ea782593-01ed-434a-a830-d3f331c1c6e6/ea782593-01ed-434a-a830-d3f331c1c6e6_1140x641.jpg">
        <meta name="twitter:card" content="summary_large_image">
        <meta name="twitter:site" content="THV11">
        <meta name="twitter:description" content="Ultraviolet radiation are invisible rays that are naturally emitted by the sun, or artificially via tanning and other manmade sources.">
        <meta name="twitter:domain" content="www.thv11.com">
    

            <meta name="viewport" content="width=1170" />
            <meta name="site" content="thv11.com" />
            <meta name="description" content="Ultraviolet radiation are invisible rays that are naturally emitted by the sun, or artificially, via tanning and other manmade sources." />
            <meta property="fb:app_id" content="165138710917445" />
            <meta property="og:site_name" content="thv11.com" />
            <meta property="og:locale" content="en_US" />
            <meta itemprop="pageType" content="article" />
            <meta itemprop="datePublished" content="5:54 AM CDT June 29, 2021" />
    <script>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</script>
        <!-- OneTrust Cookies Consent Notice start -->
        <script src="https://cdn.cookielaw.org/scripttemplates/otSDKStub.js" type="text/javascript" charset="UTF-8" data-domain-script="72ba55ee-3740-4a14-bd71-4171687bf87b"></script>
        <script type="text/javascript">function OptanonWrapper() { }</script>
        <!-- OneTrust Cookies Consent Notice end -->
        <script src="https://cdn.cookielaw.org/opt-out/otCCPAiab.js" type="text/javascript" charset="UTF-8" ccpa-opt-out-ids="C0004,C0002" ccpa-opt-out-geo="all" ccpa-opt-out-lspa="true"></script>
            <script data-publisher-id="3276" data-timeout="1000">window.tegna.supportsJavascript&&(function(n,i,t,e,a,o){function s(t,e){i[n]._Q.push([t,e])}i[n]||(i[n]={init:function(){s("i",arguments)},fetchBids:function(){s("f",arguments)},setDisplayBids:function(){},_Q:[]},(a=t.createElement(e)).async=!0,a.src="//c.amazon-adsystem.com/aax2/apstag.js",(o=t.getElementsByTagName(e)[0]).parentNode.insertBefore(a,o))}("apstag",window,document,"script"),function(){window.tegna=window.tegna||{},window.tegna.getCookie=function(e,n){try{return document.cookie.split("; ").find(t=>t.startsWith(e)).split("=")[1]}catch(t){return n}};var t={pubID:document.currentScript.dataset.publisherId,adServer:"googletag",videoAdServer:"DFP",bidTimeout:document.currentScript.dataset.timeout,params:{us_privacy:window.tegna.getCookie("usprivacy","1---")}};void 0,window.apstag.init(t)}());
//# sourceMappingURL=amazona9.js.map</script>
            <script>var googletag;window.tegna.supportsJavascript&&((googletag=googletag||{}).cmd=googletag.cmd||[],googletag.cmd.push(function(){googletag.pubads().enableSingleRequest(),googletag.pubads().disableInitialLoad();for(var e=0;e<document.getElementsByClassName("page")[0].attributes.length;e++){var a=document.getElementsByClassName("page")[0].attributes[e];if(a.nodeName.startsWith("data-targeting-")){var s=a.nodeName.replace("data-targeting-","");let t;try{t=JSON.parse(a.nodeValue)}catch(e){t=a.nodeValue}!1===t&&(t="False"),!0===t&&(t="True"),googletag.pubads().setTargeting(s,t)}}googletag.enableServices()}),window.tegna=window.tegna||{},window.tegna.ads={_isNumeric:function(e){return"string"==typeof e&&(!isNaN(e)&&!isNaN(parseFloat(e)))},_slots:{},_onPubads:function(e,t){googletag.cmd.push(function(){googletag.pubads().addEventListener(e,function(e){t(e)})})},_request:function(g,o){googletag.cmd.push(function(){var e=document.getElementById(g),t=e.parentElement.dataset,a=t.path,s=JSON.parse(t.sizes),t=googletag.defineSlot(a,s,g).addService(googletag.pubads());e.dataset.status="requesting",window.tegna.ads._slots[g]={el:e,id:g,path:a,sizes:s,slot:t},window.tegna.ads.setTargetingFromDataset(g,t),googletag.display(g),e.dataset.status="requested",o(g)})},setTargetingFromDataset:function(e,a){var t=document.getElementById(e);if(window.PWT&&window.PWT.removeKeyValuePairsFromGPTSlots){let e=[];e.push(a),window.PWT.removeKeyValuePairsFromGPTSlots(a)}for(var s=0;s<t.parentElement.attributes.length;s++){var g=t.parentElement.attributes[s];if(g.nodeName.startsWith("data-targeting-")){var o=g.nodeName.replace("data-targeting-","");let t;if(window.tegna.ads._isNumeric(g.nodeValue))t=g.nodeValue;else try{t=JSON.parse(g.nodeValue)}catch(e){t=g.nodeValue}!1===t&&(t="False"),!0===t&&(t="True"),a.setTargeting(o,t)}}},refresh:function(e){e in window.tegna.ads._slots?(tegna.log("_gpt","displaying",e),document.getElementById(e).parentElement.dataset.status="rendering",window.tegna.ads.setTargetingFromDataset(e,window.tegna.ads._slots[e].slot),googletag.pubads().refresh([window.tegna.ads._slots[e].slot])):(tegna.log("_gpt","requesting",e),window.tegna.ads._request(e,this.refresh))}},window.tegna.ads._onPubads("slotRenderEnded",function(e){document.getElementById(e.slot.getSlotId().getDomId()).parentElement.dataset.status="rendered",document.getElementById(e.slot.getSlotId().getDomId()).style.opacity="1";var g,t={$el:$("#"+e.slot.getSlotElementId()),id:e.slot.getSlotId().getDomId(),request:{adUnitPath:e.slot.getSlotId().getAdUnitPath(),domId:e.slot.getSlotId().getDomId(),id:e.slot.getSlotId().getId(),name:e.slot.getSlotId().getName(),sizes:(g=[],$.each(e.slot.getSizes(),function(e,t){var a={},s=!1;$.each(t,function(e,t){"number"==typeof t&&(s?a.height=t:a.width=t,s=!0)}),g.push(a)}),g),targeting:e.slot.getTargeting(),outOfPage:e.slot.getOutOfPage()},response:{advertiser:e.advertiserId,creative:e.creativeId,creativeTemplate:e.creativeTemplateId,companies:e.companyIds,campaign:e.campaignId,labels:e.labelIds,yieldGroups:e.yieldGroupIds,isBackfill:e.isBackfill,isEmpty:e.isEmpty,sourceAgnosticCreative:e.sourceAgnosticCreativeId,sourceAgnosticLineItem:e.sourceAgnosticLineItemId,size:{width:e.size&&0<e.size.length?e.size[0]:0,height:e.size&&1<e.size.length?e.size[1]:0,toString:function(){return e.size&&1<e.size.length?e.size[0].toString()+"x"+e.size[1].toString():"0x0"}},service:e.serviceName,html:e.slot.getHtml(),isOutOfPage:e.slot.getOutOfPage(),targeting:{map:e.slot.getTargetingMap(),keys:e.slot.getTargetingKeys(),list:e.slot.getTargeting()},clickUrl:e.slot.getClickUrl()}};"$"in window&&$(window).trigger("tegnaBroadcast",["_gpt","slotRenderEnded",t]),tegna.log("_gpt","slotRenderEnded",t)}));
//# sourceMappingURL=gpt.js.map</script>
<!-- utag_data -->
<script id="utag_data_script" data-page-type="article" data-gpt-network-code="32805352/ar-littlerock-KTHV-B3324_DesktopTablet" data-section="tech" data-subsection="science" data-topic="None" data-subtopic="" data-content-type="article" data-category="tech" data-market="Little Rock, AR" data-subcategory="science" data-keywords="THV11, Little Rock, AR, news, local news, breaking news, traffic, weather, sports, events" data-document-title="Little Rock&#x27;s Leading Local News: Weather, Traffic, Sports and more | Little Rock, Arkansas | THV11.com" data-ga-property-id="UA-73846375-1" data-division="broadcast" data-site-type="desktop" data-page-url="https://www.thv11.com/article/tech/science/protecting-yourself-from-the-intense-sun-and-ultraviolet-rays/91-1a0a6bda-027a-4cbd-80f6-c2a97e74ef67" data-canonical-url="https://www.thv11.com/article/tech/science/protecting-yourself-from-the-intense-sun-and-ultraviolet-rays/91-1a0a6bda-027a-4cbd-80f6-c2a97e74ef67" data-asset-id="1a0a6bda-027a-4cbd-80f6-c2a97e74ef67" data-article-keywords="science,local,news,thv-this-morning,tech" data-content-title="You need to protect yourself from the intense sun and its ultraviolet rays" data-content-categories="science,local,news,thv-this-morning,tech" data-content-score="90" data-tracking-tags="" data-t1-publisher="hwilliams1@tegna.com" data-call-letters="KTHV" data-article-byline="Corallys Ortiz (KTHV)" data-topics-included="false" data-video-included="true" data-video-autoplay="true" data-video-title="You need to protect yourself from the intense sun and its ultraviolet rays" data-item-number="1" data-original-headline="You need to protect yourself from the intense sun and its ultraviolet rays" data-cct-story="false" data-platform="desktop">!function(){var t;window.tegna.supportsJavascript&&(t=document.getElementById("utag_data_script").dataset,window.utag_data={template_type:"",page_type:t.pageType,division:t.division,site_type:t.siteType,page_url:t.pageUrl,gpt_network_code:t.gptNetworkCode,section:t.section,subsection:t.subsection,topic:t.topic,subtopic:t.subtopic,content_type:t.contentType,category:t.category,market:t.market,subcategory:t.subcategory,keywords:t.keywords,document_title:t.documentTitle,ga_property_id:t.gaPropertyId,canonical_url:t.canonicalUrl,video_included:t.videoIncluded,article_date:t.articleDate,asset_id:t.assetId,article_keywords:t.articleKeywords,content_title:t.contentTitle,original_headline:t.originalHeadline,content_categories:t.contentCategories,tracking_tags:t.trackingTags,t1_publisher:t.t1Publisher,article_byline:t.articleByline,topics_included:t.topicsIncluded,call_letters:t.callLetters,item_number:t.itemNumber,content_score:t.contentScore,cct_story:t.cctStory,platform:t.platform})}();
//# sourceMappingURL=utag-data.js.map</script>            <script src="https://www.google.com/recaptcha/api.js?onload=recaptchaCallback&render=explicit" async defer></script>
        <script type="text/javascript">var recaptchaCallback = function () {
                window.grecaptcha = grecaptcha;
                console.log('recaptcha is ready');
            }</script>
    <style>
        .root_ie_true template {
            display: none;
        }
        #onetrust-consent-sdk #onetrust-pc-sdk .pc-header {
            position: relative;
        }
        #onetrust-consent-sdk #onetrust-pc-sdk .pc-logo {
            background-image: url('/assets/shared-images/logos/kthv.png') !important;
        }
    </style>
        <script type="text/javascript" data-taboola-type="article">window._taboola = window._taboola || [];
            let obj = {};
            obj[document.currentScript.dataset.taboolaType] = 'auto';
            _taboola.push(obj);</script>
    <!-- head content below this is dynamically added -->
</head>
<body>
    <script>if(window.tegna.supportsJavascript){window.tegna.log=function(t,e,i,n){var o=(o=20-t.length)<0?0:o,r=(r=30-e.length)<0?0:r,a="log";"error"in console&&3===n?a="error":"warn"in console&&2===n?a="warn":"info"in console&&(a="info");r="["+t+"] "+" ".repeat(o)+e+" ".repeat(r);i?void 0:void 0},window.tegna.loadModule=function(t,i){var n=t.parentNode,o=n.querySelectorAll(".grid__template")[0];"undefined"!=typeof templatePolyfill&&templatePolyfill(n);var r=document.importNode(o.content,!0),e="IntersectionObserver"in window&&"IntersectionObserverEntry"in window;t.remove(),e?new window.IntersectionObserver(function(t,e){t.forEach(function(t){if(t.isIntersecting){o.remove(),n.append(r),n.closest(".grid__module").classList.add("grid__module_loaded_true"),n.closest(".grid__module").classList.remove("grid__module_loaded_false"),e.unobserve(n),"undefined"!=typeof require&&require([i]),"$"in window&&$(window).trigger("tegnaBroadcast",["grid","addedSection",{$el:$(n)}]);let t={el:n};"$"in window&&(t.$el=$(n)),window.dispatchEvent(new CustomEvent("tegnaBroadcastNoJQ",{detail:{source:"grid",action:"addedSection",data:t}}))}})}).observe(n):(o.remove(),n.append(r))};class t extends HTMLElement{get os(){return this.getAttribute("os")}set os(t){this.setAttribute("os",t)}set active(t){t?(this.setAttribute("aria-hidden","false"),this.setAttribute("active","")):(this.setAttribute("aria-hidden","true"),this.removeAttribute("active"))}constructor(){super()}connectedCallback(){var t=navigator.userAgent||navigator.vendor||window.opera;let e="unknown";/android/i.test(t)&&(e="android"),/iPad|iPhone|iPod/.test(t)&&!window.MSStream&&(e="ios"),e===this.os.toLowerCase()?this.active=!0:this.active=!1}}window.customElements.define("tegna-sniff",t);class e extends HTMLElement{get uuid(){return this.getAttribute("uuid")}set uuid(t){this.setAttribute("uuid",t)}set active(t){t?(this.setAttribute("aria-hidden","false"),this.setAttribute("active","")):(this.setAttribute("aria-hidden","true"),this.removeAttribute("active"))}constructor(){super()}}window.customElements.define("tegna-variant",e);class i extends HTMLElement{get uuid(){return this.getAttribute("uuid")}set uuid(t){this.setAttribute("uuid",t)}constructor(){super()}connectedCallback(){window.setTimeout(()=>{let e=[...this.children],r=e[0].uuid;var t=window.localStorage.getItem(this.uuid);null!==t?(r=t,window.tegna.log("_abtest","showingStoredVariant",{test:this.uuid,variant:t})):(r=e[t=e.length,Math.floor(Math.random()*Math.floor(t))].uuid,window.localStorage.setItem(this.uuid,r),window.localStorage.setItem(`${this.uuid}_tegna_expire`,Date.now()+108e5),window.tegna.log("_abtest","showingNewVariant",{test:this.uuid,variant:r}));const i=async(t,e,i)=>{var n=document.querySelector(".page").dataset.uxTrackingUrl;const o=await fetch(n,{method:"POST",headers:{"Content-Type":"application/json",pragma:"no-cache","cache-control":"no-cache"},body:JSON.stringify({testId:this.uuid,siteId:document.querySelector(".page").dataset.siteId,variantId:r,click:t?1:0,impression:e?1:0})});o.text().then(t=>{i(t)})};for(var n=0;n<e.length;n++)if(e[n].uuid===r){e[n].active=!0,[...e[n].querySelectorAll("a:not([data-ab-click-mode=ignore])")].forEach((e,t)=>{e.addEventListener("click",t=>{t.preventDefault(),t.stopPropagation(),i(!0,!1,()=>{window.location=e.getAttribute("href")}),window.setTimeout(()=>{window.location=e.getAttribute("href")},500)})});let t=new IntersectionObserver((t,e)=>{t.forEach(t=>{t.isIntersecting?(window.tegna.log("_abtest","attemptingImpression",{el:this,test:this.uuid,variant:r}),i(!1,!0,()=>{window.tegna.log("_abtest","impression",{el:this,test:this.uuid,variant:r})}),e.unobserve(t.target)):window.tegna.log("_abtest","notIntersecting")})});t.observe(this)}else e[n].active=!1})}}window.customElements.define("tegna-ab",i)}
//# sourceMappingURL=above-page-scripts.js.map</script>
    <div data-module="page" data-state="ready" class="page"
         data-embed="false"
         data-platform="desktop"
         data-ux-tracking-url="https://abtesting.tegnadigital.com/api/SendUxAbTestingData?code=0qAciPMFKKn6qRZxG29Dph9B3iZeYzKg5DE8Ugi5HbV8GhShbamaEw=="
         data-api-key=""
         data-environment="Production"
         data-is-monitor="false"
         data-is-preview="false"
         data-site-id="91"
         data-primarydomain="thv11.com"
         data-call-letters="KTHV"
         data-twitter-id="THV11"
         data-fban="165138710917445"
         data-refresh="420"
         data-dfpid="32805352"
         data-comscoreid="19962895"
         data-recaptchasitekey="6LdhZY8UAAAAANQxx8Y6_JJZSJtONlMiM_yiKTah"
         data-targeting-video_included="true"
         data-targeting-ttid="1a0a6bda-027a-4cbd-80f6-c2a97e74ef67"
         data-targeting-pgtype="article"
         data-targeting-topic_section=""
         data-targeting-url="https://www.thv11.com/article/tech/science/protecting-yourself-from-the-intense-sun-and-ultraviolet-rays/91-1a0a6bda-027a-4cbd-80f6-c2a97e74ef67"
         data-is-video="false"
         data-is-longform="false"
         data-gptid="ar-littlerock-KTHV-B3324_DesktopTablet"
         data-tealium-url="//tags.tiqcdn.com/utag/tegna/kthv-redesign-desktop/prod/utag"
         data-pubmatic-enabled="true"
         data-pubmatic-desktop-url="https://ads.pubmatic.com/AdServer/js/pwt/160138/3959/pwt.js"
         data-pubmatic-mobile-url="https://ads.pubmatic.com/AdServer/js/pwt/160138/3960/pwt.js"
         data-tealium-id-comscore="1"data-tealium-id-datasphere="449"data-tealium-id-dealboss="000"data-tealium-id-googleanalytics="468"data-tealium-id-simplifi="523"data-tealium-id-taboola="522"data-tealium-id-truanthem="442"data-tealium-id-visto="448"         >
            <div class="page__top">

    <div class="universal-ad" data-module="universal-ad">
        <div class="universal-ad__close-button">
            <img src="/assets/shared-images/icons/close-menu.svg" alt="x" width="14" height="14" />
        </div>
        <div class="universal-ad__ad">
        <div data-module="ad" class="ad ad_position_article_universal ad_background_true"
         data-status="new"
         data-path="/32805352/ar-littlerock-KTHV-B3324_DesktopTablet/article_universal/tech/science"
         data-sizes="[[1140,250],[970,250],[728,90],[1,1]]"
         data-delay="0"
         data-position="article_universal"
         data-refresh-interval="0"
         data-refresh-enabled="false"
         data-a9-enabled="true"
         data-index-enabled="false"
         data-index-url="//js-sec.indexww.com/ht/p/184603-184003525383938.js"
         data-targeting-strnativekey=""
         data-collapse="false">
        <div class="ad__inner ad__inner_border_false ad__inner_background_true" style="min-height: 0px; min-width: 0px;">
        </div>
    </div>
        </div>
    </div>
            </div>
                    <div class="page__header">
<header data-module="header" class="header"
        data-alerts="false"
        data-facebook-app-id="165138710917445"
        data-twitter-id="THV11">
    <a class="header__skip" href="#main">Skip Navigation</a>
    <div class="header__main">
        <ul class="header__social-list">
            <li class="header__social-item">
                <a class="header__social-link header__social-link_type_facebook" data-tracking-action="click" data-tracking-category="sharing" data-tracking-label="facebook">Share on Facebook</a>
            </li>
            <li class="header__social-item">
                <a class="header__social-link header__social-link_type_twitter" data-tracking-action="click" data-tracking-category="sharing" data-tracking-label="twitter">Share on Twitter</a>
            </li>
            <li class="header__social-item">
                <a class="header__social-link header__social-link_type_sms" data-tracking-action="click" data-tracking-category="sharing" data-tracking-label="sms">Share on SMS</a>
            </li>
            <li class="header__social-item">
                <a class="header__social-link header__social-link_type_email" data-tracking-action="click" data-tracking-category="sharing" data-tracking-label="email">Share on Email</a>
            </li>
        </ul>
        <div class="header__main-inner">
            <div class="header__hamburger">
                <div class="header__hamburger-icon-container">
                    <div class="header__hamburger-icon"></div>
                </div>
            </div>
            <a class="header__station-branding" href="/" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="masthead-logo">
                <img class="header__logo" alt="Home" src="/assets/shared-images/logos/kthv.png" loading="eager" width="112" onload="this.parentElement.style.opacity='1';" />
            </a>
            <nav class="header__not-logo">
                <h2 class="header__nav-heading">Navigation</h2>
                <ul class="header__nav">
                        <li class="header__nav-item">
                            <a class="header__nav-link header__nav-link_has-subnav_true" href="/news" target="_self" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="News">
                                        <span class="header__nav-label">News</span>
                            </a>
                            <div class="header__subnav">
                                <div class="header__subnav-groups">
                                    <div class="header__subnav-group header__subnav-group_name_back">
                                        <ul class="header__subnav-list">
                                            <li class="header__subnav-item header__subnav-item_type_back">
                                                <a class="header__subnav-link header__subnav-link_type_back" href="#">
                                                    <span class="header__subnav-label header__subnav-label_type_back">Back</span>
                                                </a>
                                            </li>
                                        </ul>
                                    </div>
                                    <div class="header__subnav-group header__subnav-group_name_topics">
                                        <ul class="header__subnav-list">
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/local" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Local">
                                                                    <span class="header__subnav-label">Local</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/entertainment" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Entertainment">
                                                                    <span class="header__subnav-label">Entertainment</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/health" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Health">
                                                                    <span class="header__subnav-label">Health</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/money" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Money">
                                                                    <span class="header__subnav-label">Money</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/nation-world" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Nation World">
                                                                    <span class="header__subnav-label">Nation World</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/politics" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Politics">
                                                                    <span class="header__subnav-label">Politics</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/investigations" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Investigations">
                                                                    <span class="header__subnav-label">Investigations</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/11listens" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="11 Listens">
                                                                    <span class="header__subnav-label">11 Listens</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/crime" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Crime">
                                                                    <span class="header__subnav-label">Crime</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/features" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Features">
                                                                    <span class="header__subnav-label">Features</span>
                                                        </a>
                                                    </li>
                                        </ul>
                                    </div>
                                    <div class="header__subnav-group header__subnav-group_name_featured">
                                            <div class="header__featured-title">Latest News Stories</div>
<div data-module="story-row" class="story-row">
    <ul class="story-row__list">
            <li class="story-row__item story-row__item_size_half">
                    <div class="story-row__photo">
                        <div class="story-row__ratio-enforcer">
                            <div class="story-row__ratio-enforced">
                                <a class="story-row__image-link" href="/article/news/local/little-rock/west-little-rock-first-medical-marijuana-dispensary/91-90c8d9b2-babf-4838-a14e-3bcc7e6df0a5" aria-label="Read West Little Rock getting its first medical marijuana dispensary">
                                    <div class="lazy-image" data-module="lazy-image" data-blur="false"><img class="lazy-image__placeholder lazy-image__placeholder_blur_false" alt="West Little Rock getting its first medical marijuana dispensary" width="" height="" src="https://media.thv11.com/assets/KTHV/images/6d71e671-1db9-4ba8-869f-6b2381560251/6d71e671-1db9-4ba8-869f-6b2381560251_16x9.jpg" /><img class="lazy-image__image lazy-image__image_blur_false" alt="West Little Rock getting its first medical marijuana dispensary" width="" height="" src="/assets/shared-images/backgrounds/blank.png" data-src="https://media.thv11.com/assets/KTHV/images/6d71e671-1db9-4ba8-869f-6b2381560251/6d71e671-1db9-4ba8-869f-6b2381560251_360x203.jpg" data-srcset="https://media.thv11.com/assets/KTHV/images/6d71e671-1db9-4ba8-869f-6b2381560251/6d71e671-1db9-4ba8-869f-6b2381560251_16x9.jpg 16w, https://media.thv11.com/assets/KTHV/images/6d71e671-1db9-4ba8-869f-6b2381560251/6d71e671-1db9-4ba8-869f-6b2381560251_140x79.jpg 140w, https://media.thv11.com/assets/KTHV/images/6d71e671-1db9-4ba8-869f-6b2381560251/6d71e671-1db9-4ba8-869f-6b2381560251_360x203.jpg 360w, https://media.thv11.com/assets/KTHV/images/6d71e671-1db9-4ba8-869f-6b2381560251/6d71e671-1db9-4ba8-869f-6b2381560251_540x304.jpg 540w, https://media.thv11.com/assets/KTHV/images/6d71e671-1db9-4ba8-869f-6b2381560251/6d71e671-1db9-4ba8-869f-6b2381560251_750x422.jpg 750w, https://media.thv11.com/assets/KTHV/images/6d71e671-1db9-4ba8-869f-6b2381560251/6d71e671-1db9-4ba8-869f-6b2381560251_1140x641.jpg 1140w, https://media.thv11.com/assets/KTHV/images/6d71e671-1db9-4ba8-869f-6b2381560251/6d71e671-1db9-4ba8-869f-6b2381560251_1920x1080.jpg 1920w" sizes="calc(50vw - 15px)" /></div>
                                </a>
                            </div>
                        </div>
                    </div>
                    <div class="story-row__text">
                        <h4 class="story-row__title story-row__title_size_half"><a class="story-row__title-link" href="/article/news/local/little-rock/west-little-rock-first-medical-marijuana-dispensary/91-90c8d9b2-babf-4838-a14e-3bcc7e6df0a5">West Little Rock getting its first medical marijuana dispensary</a></h4>
                                            </div>
            </li>
            <li class="story-row__item story-row__item_size_half">
                    <div class="story-row__photo">
                        <div class="story-row__ratio-enforcer">
                            <div class="story-row__ratio-enforced">
                                <a class="story-row__image-link" href="/article/news/some-arkansans-still-struggling-after-unemployment-benefits-cut-off/91-83caea50-c7cc-44f3-afef-2ee57abac718" aria-label="Read People in Arkansas continue to struggle after unemployment benefits cut">
                                    <div class="lazy-image" data-module="lazy-image" data-blur="false"><img class="lazy-image__placeholder lazy-image__placeholder_blur_false" alt="People in Arkansas continue to struggle after unemployment benefits cut" width="" height="" src="https://media.thv11.com/assets/KTHV/images/3c23f4f3-577e-47d8-af91-00773913ff27/3c23f4f3-577e-47d8-af91-00773913ff27_16x9.jpg" /><img class="lazy-image__image lazy-image__image_blur_false" alt="People in Arkansas continue to struggle after unemployment benefits cut" width="" height="" src="/assets/shared-images/backgrounds/blank.png" data-src="https://media.thv11.com/assets/KTHV/images/3c23f4f3-577e-47d8-af91-00773913ff27/3c23f4f3-577e-47d8-af91-00773913ff27_360x203.jpg" data-srcset="https://media.thv11.com/assets/KTHV/images/3c23f4f3-577e-47d8-af91-00773913ff27/3c23f4f3-577e-47d8-af91-00773913ff27_16x9.jpg 16w, https://media.thv11.com/assets/KTHV/images/3c23f4f3-577e-47d8-af91-00773913ff27/3c23f4f3-577e-47d8-af91-00773913ff27_140x79.jpg 140w, https://media.thv11.com/assets/KTHV/images/3c23f4f3-577e-47d8-af91-00773913ff27/3c23f4f3-577e-47d8-af91-00773913ff27_360x203.jpg 360w, https://media.thv11.com/assets/KTHV/images/3c23f4f3-577e-47d8-af91-00773913ff27/3c23f4f3-577e-47d8-af91-00773913ff27_540x304.jpg 540w, https://media.thv11.com/assets/KTHV/images/3c23f4f3-577e-47d8-af91-00773913ff27/3c23f4f3-577e-47d8-af91-00773913ff27_750x422.jpg 750w, https://media.thv11.com/assets/KTHV/images/3c23f4f3-577e-47d8-af91-00773913ff27/3c23f4f3-577e-47d8-af91-00773913ff27_1140x641.jpg 1140w, https://media.thv11.com/assets/KTHV/images/3c23f4f3-577e-47d8-af91-00773913ff27/3c23f4f3-577e-47d8-af91-00773913ff27_1920x1080.jpg 1920w" sizes="calc(50vw - 15px)" /></div>
                                </a>
                            </div>
                        </div>
                    </div>
                    <div class="story-row__text">
                        <h4 class="story-row__title story-row__title_size_half"><a class="story-row__title-link" href="/article/news/some-arkansans-still-struggling-after-unemployment-benefits-cut-off/91-83caea50-c7cc-44f3-afef-2ee57abac718">People in Arkansas continue to struggle after unemployment benefits cut</a></h4>
                                            </div>
            </li>
    </ul>
</div>                                    </div>
                                </div>
                            </div>
                        </li>
                        <li class="header__nav-item">
                            <a class="header__nav-link header__nav-link_has-subnav_true" href="/weather/" target="_self" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Weather">
                                        <span class="header__nav-label">Weather</span>
                            </a>
                            <div class="header__subnav">
                                <div class="header__subnav-groups">
                                    <div class="header__subnav-group header__subnav-group_name_back">
                                        <ul class="header__subnav-list">
                                            <li class="header__subnav-item header__subnav-item_type_back">
                                                <a class="header__subnav-link header__subnav-link_type_back" href="#">
                                                    <span class="header__subnav-label header__subnav-label_type_back">Back</span>
                                                </a>
                                            </li>
                                        </ul>
                                    </div>
                                    <div class="header__subnav-group header__subnav-group_name_topics">
                                        <ul class="header__subnav-list">
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/forecast" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Forecast">
                                                                    <span class="header__subnav-label">Forecast</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/radar" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Radar">
                                                                    <span class="header__subnav-label">Radar</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/10-day" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="10-Day">
                                                                    <span class="header__subnav-label">10-Day</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/hourly" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Hourly">
                                                                    <span class="header__subnav-label">Hourly</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/weather-maps" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Maps">
                                                                    <span class="header__subnav-label">Maps</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/closings" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Closings &amp; Delays">
                                                                    <span class="header__subnav-label">Closings &amp; Delays</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/traffic" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Traffic">
                                                                    <span class="header__subnav-label">Traffic</span>
                                                        </a>
                                                    </li>
                                        </ul>
                                    </div>
                                    <div class="header__subnav-group header__subnav-group_name_featured">
                                            <div class="header__featured-title">Latest Weather Stories</div>
<div data-module="story-row" class="story-row">
    <ul class="story-row__list">
            <li class="story-row__item story-row__item_size_half">
                    <div class="story-row__photo">
                        <div class="story-row__ratio-enforcer">
                            <div class="story-row__ratio-enforced">
                                <a class="story-row__image-link" href="/video/weather/forecast/june-29-weather-forecast/91-e7fcf18d-5bfe-4e98-a6bd-e73154bb660b" aria-label="Read June 29 Weather Forecast">
                                    <div class="lazy-image" data-module="lazy-image" data-blur="false"><img class="lazy-image__placeholder lazy-image__placeholder_blur_false" alt="June 29 Weather Forecast" width="" height="" src="https://media.thv11.com/assets/KTHV/images/18c94745-2fc5-48e0-a60d-772402c9aded/18c94745-2fc5-48e0-a60d-772402c9aded_16x9.jpg" /><img class="lazy-image__image lazy-image__image_blur_false" alt="June 29 Weather Forecast" width="" height="" src="/assets/shared-images/backgrounds/blank.png" data-src="https://media.thv11.com/assets/KTHV/images/18c94745-2fc5-48e0-a60d-772402c9aded/18c94745-2fc5-48e0-a60d-772402c9aded_360x203.jpg" data-srcset="https://media.thv11.com/assets/KTHV/images/18c94745-2fc5-48e0-a60d-772402c9aded/18c94745-2fc5-48e0-a60d-772402c9aded_16x9.jpg 16w, https://media.thv11.com/assets/KTHV/images/18c94745-2fc5-48e0-a60d-772402c9aded/18c94745-2fc5-48e0-a60d-772402c9aded_140x79.jpg 140w, https://media.thv11.com/assets/KTHV/images/18c94745-2fc5-48e0-a60d-772402c9aded/18c94745-2fc5-48e0-a60d-772402c9aded_360x203.jpg 360w, https://media.thv11.com/assets/KTHV/images/18c94745-2fc5-48e0-a60d-772402c9aded/18c94745-2fc5-48e0-a60d-772402c9aded_540x304.jpg 540w, https://media.thv11.com/assets/KTHV/images/18c94745-2fc5-48e0-a60d-772402c9aded/18c94745-2fc5-48e0-a60d-772402c9aded_750x422.jpg 750w, https://media.thv11.com/assets/KTHV/images/18c94745-2fc5-48e0-a60d-772402c9aded/18c94745-2fc5-48e0-a60d-772402c9aded_1140x641.jpg 1140w, https://media.thv11.com/assets/KTHV/images/18c94745-2fc5-48e0-a60d-772402c9aded/18c94745-2fc5-48e0-a60d-772402c9aded_1920x1080.jpg 1920w" sizes="calc(50vw - 15px)" /></div>
                                </a>
                            </div>
                        </div>
                    </div>
                    <div class="story-row__text">
                        <h4 class="story-row__title story-row__title_size_half"><a class="story-row__title-link" href="/video/weather/forecast/june-29-weather-forecast/91-e7fcf18d-5bfe-4e98-a6bd-e73154bb660b">June 29 Weather Forecast</a></h4>
                                            </div>
            </li>
            <li class="story-row__item story-row__item_size_half">
                    <div class="story-row__photo">
                        <div class="story-row__ratio-enforcer">
                            <div class="story-row__ratio-enforced">
                                <a class="story-row__image-link" href="/video/weather/forecast/weather-forecast-for-june-28/91-add98b09-96fd-4ac1-931d-258042f4087e" aria-label="Read Weather forecast for June 28">
                                    <div class="lazy-image" data-module="lazy-image" data-blur="false"><img class="lazy-image__placeholder lazy-image__placeholder_blur_false" alt="Weather forecast for June 28" width="" height="" src="https://media.thv11.com/assets/KTHV/images/991a4337-8e82-4058-833e-ff2b8dc4bdf6/991a4337-8e82-4058-833e-ff2b8dc4bdf6_16x9.jpg" /><img class="lazy-image__image lazy-image__image_blur_false" alt="Weather forecast for June 28" width="" height="" src="/assets/shared-images/backgrounds/blank.png" data-src="https://media.thv11.com/assets/KTHV/images/991a4337-8e82-4058-833e-ff2b8dc4bdf6/991a4337-8e82-4058-833e-ff2b8dc4bdf6_360x203.jpg" data-srcset="https://media.thv11.com/assets/KTHV/images/991a4337-8e82-4058-833e-ff2b8dc4bdf6/991a4337-8e82-4058-833e-ff2b8dc4bdf6_16x9.jpg 16w, https://media.thv11.com/assets/KTHV/images/991a4337-8e82-4058-833e-ff2b8dc4bdf6/991a4337-8e82-4058-833e-ff2b8dc4bdf6_140x79.jpg 140w, https://media.thv11.com/assets/KTHV/images/991a4337-8e82-4058-833e-ff2b8dc4bdf6/991a4337-8e82-4058-833e-ff2b8dc4bdf6_360x203.jpg 360w, https://media.thv11.com/assets/KTHV/images/991a4337-8e82-4058-833e-ff2b8dc4bdf6/991a4337-8e82-4058-833e-ff2b8dc4bdf6_540x304.jpg 540w, https://media.thv11.com/assets/KTHV/images/991a4337-8e82-4058-833e-ff2b8dc4bdf6/991a4337-8e82-4058-833e-ff2b8dc4bdf6_750x422.jpg 750w, https://media.thv11.com/assets/KTHV/images/991a4337-8e82-4058-833e-ff2b8dc4bdf6/991a4337-8e82-4058-833e-ff2b8dc4bdf6_1140x641.jpg 1140w, https://media.thv11.com/assets/KTHV/images/991a4337-8e82-4058-833e-ff2b8dc4bdf6/991a4337-8e82-4058-833e-ff2b8dc4bdf6_1920x1080.jpg 1920w" sizes="calc(50vw - 15px)" /></div>
                                </a>
                            </div>
                        </div>
                    </div>
                    <div class="story-row__text">
                        <h4 class="story-row__title story-row__title_size_half"><a class="story-row__title-link" href="/video/weather/forecast/weather-forecast-for-june-28/91-add98b09-96fd-4ac1-931d-258042f4087e">Weather forecast for June 28</a></h4>
                                            </div>
            </li>
    </ul>
</div>                                    </div>
                                </div>
                            </div>
                        </li>
                        <li class="header__nav-item">
                            <a class="header__nav-link header__nav-link_has-subnav_true" href="/sports" target="_self" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Sports">
                                        <span class="header__nav-label">Sports</span>
                            </a>
                            <div class="header__subnav">
                                <div class="header__subnav-groups">
                                    <div class="header__subnav-group header__subnav-group_name_back">
                                        <ul class="header__subnav-list">
                                            <li class="header__subnav-item header__subnav-item_type_back">
                                                <a class="header__subnav-link header__subnav-link_type_back" href="#">
                                                    <span class="header__subnav-label header__subnav-label_type_back">Back</span>
                                                </a>
                                            </li>
                                        </ul>
                                    </div>
                                    <div class="header__subnav-group header__subnav-group_name_topics">
                                        <ul class="header__subnav-list">
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/hog-zone" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Hog Zone">
                                                                    <span class="header__subnav-label">Hog Zone</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/hss" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="High School">
                                                                    <span class="header__subnav-label">High School</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/sweetestplay" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Sweetest Play">
                                                                    <span class="header__subnav-label">Sweetest Play</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/travelers" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Travelers">
                                                                    <span class="header__subnav-label">Travelers</span>
                                                        </a>
                                                    </li>
                                        </ul>
                                    </div>
                                    <div class="header__subnav-group header__subnav-group_name_featured">
                                            <div class="header__featured-title">Latest Sports Stories</div>
<div data-module="story-row" class="story-row">
    <ul class="story-row__list">
            <li class="story-row__item story-row__item_size_half">
                    <div class="story-row__photo">
                        <div class="story-row__ratio-enforcer">
                            <div class="story-row__ratio-enforced">
                                <a class="story-row__image-link" href="/article/news/nation-world/stages-of-olympic-relay-pulled-off-roads/507-eddc7499-c50a-43aa-9d97-4764074a0cb4" aria-label="Read Report: Stages of Olympic torch relay to be pulled off Tokyo roads">
                                    <div class="lazy-image" data-module="lazy-image" data-blur="false"><img class="lazy-image__placeholder lazy-image__placeholder_blur_false" alt="Report: Stages of Olympic torch relay to be pulled off Tokyo roads" width="" height="" src="https://media.thv11.com/assets/CCT/images/a3cf8df9-45cc-4bf2-b044-89a25fb6a11e/a3cf8df9-45cc-4bf2-b044-89a25fb6a11e_16x9.jpg" /><img class="lazy-image__image lazy-image__image_blur_false" alt="Report: Stages of Olympic torch relay to be pulled off Tokyo roads" width="" height="" src="/assets/shared-images/backgrounds/blank.png" data-src="https://media.thv11.com/assets/CCT/images/a3cf8df9-45cc-4bf2-b044-89a25fb6a11e/a3cf8df9-45cc-4bf2-b044-89a25fb6a11e_360x203.jpg" data-srcset="https://media.thv11.com/assets/CCT/images/a3cf8df9-45cc-4bf2-b044-89a25fb6a11e/a3cf8df9-45cc-4bf2-b044-89a25fb6a11e_16x9.jpg 16w, https://media.thv11.com/assets/CCT/images/a3cf8df9-45cc-4bf2-b044-89a25fb6a11e/a3cf8df9-45cc-4bf2-b044-89a25fb6a11e_140x79.jpg 140w, https://media.thv11.com/assets/CCT/images/a3cf8df9-45cc-4bf2-b044-89a25fb6a11e/a3cf8df9-45cc-4bf2-b044-89a25fb6a11e_360x203.jpg 360w, https://media.thv11.com/assets/CCT/images/a3cf8df9-45cc-4bf2-b044-89a25fb6a11e/a3cf8df9-45cc-4bf2-b044-89a25fb6a11e_540x304.jpg 540w, https://media.thv11.com/assets/CCT/images/a3cf8df9-45cc-4bf2-b044-89a25fb6a11e/a3cf8df9-45cc-4bf2-b044-89a25fb6a11e_750x422.jpg 750w, https://media.thv11.com/assets/CCT/images/a3cf8df9-45cc-4bf2-b044-89a25fb6a11e/a3cf8df9-45cc-4bf2-b044-89a25fb6a11e_1140x641.jpg 1140w, https://media.thv11.com/assets/CCT/images/a3cf8df9-45cc-4bf2-b044-89a25fb6a11e/a3cf8df9-45cc-4bf2-b044-89a25fb6a11e_1920x1080.jpg 1920w" sizes="calc(50vw - 15px)" /></div>
                                </a>
                            </div>
                        </div>
                    </div>
                    <div class="story-row__text">
                        <h4 class="story-row__title story-row__title_size_half"><a class="story-row__title-link" href="/article/news/nation-world/stages-of-olympic-relay-pulled-off-roads/507-eddc7499-c50a-43aa-9d97-4764074a0cb4">Report: Stages of Olympic torch relay to be pulled off Tokyo roads</a></h4>
                                            </div>
            </li>
            <li class="story-row__item story-row__item_size_half">
                    <div class="story-row__photo">
                        <div class="story-row__ratio-enforcer">
                            <div class="story-row__ratio-enforced">
                                <a class="story-row__image-link" href="/article/sports/kevin-kopps-named-d1-baseball-player-of-the-year/91-5bd13885-0784-4fb3-8480-581d8a5cbc04" aria-label="Read Kevin Kopps named D1 Baseball Player of the Year">
                                    <div class="lazy-image" data-module="lazy-image" data-blur="false"><img class="lazy-image__placeholder lazy-image__placeholder_blur_false" alt="Kevin Kopps named D1 Baseball Player of the Year" width="" height="" src="https://media.thv11.com/assets/KTHV/images/a0e33523-30a6-49f6-9015-35bf3de2543d/a0e33523-30a6-49f6-9015-35bf3de2543d_16x9.jpg" /><img class="lazy-image__image lazy-image__image_blur_false" alt="Kevin Kopps named D1 Baseball Player of the Year" width="" height="" src="/assets/shared-images/backgrounds/blank.png" data-src="https://media.thv11.com/assets/KTHV/images/a0e33523-30a6-49f6-9015-35bf3de2543d/a0e33523-30a6-49f6-9015-35bf3de2543d_360x203.jpg" data-srcset="https://media.thv11.com/assets/KTHV/images/a0e33523-30a6-49f6-9015-35bf3de2543d/a0e33523-30a6-49f6-9015-35bf3de2543d_16x9.jpg 16w, https://media.thv11.com/assets/KTHV/images/a0e33523-30a6-49f6-9015-35bf3de2543d/a0e33523-30a6-49f6-9015-35bf3de2543d_140x79.jpg 140w, https://media.thv11.com/assets/KTHV/images/a0e33523-30a6-49f6-9015-35bf3de2543d/a0e33523-30a6-49f6-9015-35bf3de2543d_360x203.jpg 360w, https://media.thv11.com/assets/KTHV/images/a0e33523-30a6-49f6-9015-35bf3de2543d/a0e33523-30a6-49f6-9015-35bf3de2543d_540x304.jpg 540w, https://media.thv11.com/assets/KTHV/images/a0e33523-30a6-49f6-9015-35bf3de2543d/a0e33523-30a6-49f6-9015-35bf3de2543d_750x422.jpg 750w, https://media.thv11.com/assets/KTHV/images/a0e33523-30a6-49f6-9015-35bf3de2543d/a0e33523-30a6-49f6-9015-35bf3de2543d_1140x641.jpg 1140w, https://media.thv11.com/assets/KTHV/images/a0e33523-30a6-49f6-9015-35bf3de2543d/a0e33523-30a6-49f6-9015-35bf3de2543d_1920x1080.jpg 1920w" sizes="calc(50vw - 15px)" /></div>
                                </a>
                            </div>
                        </div>
                    </div>
                    <div class="story-row__text">
                        <h4 class="story-row__title story-row__title_size_half"><a class="story-row__title-link" href="/article/sports/kevin-kopps-named-d1-baseball-player-of-the-year/91-5bd13885-0784-4fb3-8480-581d8a5cbc04">Kevin Kopps named D1 Baseball Player of the Year</a></h4>
                                            </div>
            </li>
    </ul>
</div>                                    </div>
                                </div>
                            </div>
                        </li>
                        <li class="header__nav-item">
                            <a class="header__nav-link header__nav-link_has-subnav_true" href="/connect" target="_self" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Connect">
                                        <span class="header__nav-label">Connect</span>
                            </a>
                            <div class="header__subnav">
                                <div class="header__subnav-groups">
                                    <div class="header__subnav-group header__subnav-group_name_back">
                                        <ul class="header__subnav-list">
                                            <li class="header__subnav-item header__subnav-item_type_back">
                                                <a class="header__subnav-link header__subnav-link_type_back" href="#">
                                                    <span class="header__subnav-label header__subnav-label_type_back">Back</span>
                                                </a>
                                            </li>
                                        </ul>
                                    </div>
                                    <div class="header__subnav-group header__subnav-group_name_topics">
                                        <ul class="header__subnav-list">
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/about-us" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="About Us">
                                                                    <span class="header__subnav-label">About Us</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/advertise" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Advertise">
                                                                    <span class="header__subnav-label">Advertise</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/contact-us" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Contact Us">
                                                                    <span class="header__subnav-label">Contact Us</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="https://www.thv11.com/kthvjobs" target="_blank" rel="noopener" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Jobs">
                                                                    <span class="header__subnav-label">Jobs</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/meet-the-team" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Meet the Team">
                                                                    <span class="header__subnav-label">Meet the Team</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/tv-listings" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="TV Listings">
                                                                    <span class="header__subnav-label">TV Listings</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/vote" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Vote">
                                                                    <span class="header__subnav-label">Vote</span>
                                                        </a>
                                                    </li>
                                        </ul>
                                    </div>
                                    <div class="header__subnav-group header__subnav-group_name_featured">
                                            <div class="header__featured-title">Latest News Stories</div>
<div data-module="story-row" class="story-row">
    <ul class="story-row__list">
            <li class="story-row__item story-row__item_size_half">
                    <div class="story-row__photo">
                        <div class="story-row__ratio-enforcer">
                            <div class="story-row__ratio-enforced">
                                <a class="story-row__image-link" href="/article/tech/science/protecting-yourself-from-the-intense-sun-and-ultraviolet-rays/91-1a0a6bda-027a-4cbd-80f6-c2a97e74ef67" aria-label="Read You need to protect yourself from the intense sun and its ultraviolet rays">
                                    <div class="lazy-image" data-module="lazy-image" data-blur="false"><img class="lazy-image__placeholder lazy-image__placeholder_blur_false" alt="You need to protect yourself from the intense sun and its ultraviolet rays" width="" height="" src="https://media.thv11.com/assets/KTHV/images/ea782593-01ed-434a-a830-d3f331c1c6e6/ea782593-01ed-434a-a830-d3f331c1c6e6_16x9.jpg" /><img class="lazy-image__image lazy-image__image_blur_false" alt="You need to protect yourself from the intense sun and its ultraviolet rays" width="" height="" src="/assets/shared-images/backgrounds/blank.png" data-src="https://media.thv11.com/assets/KTHV/images/ea782593-01ed-434a-a830-d3f331c1c6e6/ea782593-01ed-434a-a830-d3f331c1c6e6_360x203.jpg" data-srcset="https://media.thv11.com/assets/KTHV/images/ea782593-01ed-434a-a830-d3f331c1c6e6/ea782593-01ed-434a-a830-d3f331c1c6e6_16x9.jpg 16w, https://media.thv11.com/assets/KTHV/images/ea782593-01ed-434a-a830-d3f331c1c6e6/ea782593-01ed-434a-a830-d3f331c1c6e6_140x79.jpg 140w, https://media.thv11.com/assets/KTHV/images/ea782593-01ed-434a-a830-d3f331c1c6e6/ea782593-01ed-434a-a830-d3f331c1c6e6_360x203.jpg 360w, https://media.thv11.com/assets/KTHV/images/ea782593-01ed-434a-a830-d3f331c1c6e6/ea782593-01ed-434a-a830-d3f331c1c6e6_540x304.jpg 540w, https://media.thv11.com/assets/KTHV/images/ea782593-01ed-434a-a830-d3f331c1c6e6/ea782593-01ed-434a-a830-d3f331c1c6e6_750x422.jpg 750w, https://media.thv11.com/assets/KTHV/images/ea782593-01ed-434a-a830-d3f331c1c6e6/ea782593-01ed-434a-a830-d3f331c1c6e6_1140x641.jpg 1140w, https://media.thv11.com/assets/KTHV/images/ea782593-01ed-434a-a830-d3f331c1c6e6/ea782593-01ed-434a-a830-d3f331c1c6e6_1920x1080.jpg 1920w" sizes="calc(50vw - 15px)" /></div>
                                </a>
                            </div>
                        </div>
                    </div>
                    <div class="story-row__text">
                        <h4 class="story-row__title story-row__title_size_half"><a class="story-row__title-link" href="/article/tech/science/protecting-yourself-from-the-intense-sun-and-ultraviolet-rays/91-1a0a6bda-027a-4cbd-80f6-c2a97e74ef67">You need to protect yourself from the intense sun and its ultraviolet rays</a></h4>
                                            </div>
            </li>
            <li class="story-row__item story-row__item_size_half">
                    <div class="story-row__photo">
                        <div class="story-row__ratio-enforcer">
                            <div class="story-row__ratio-enforced">
                                <a class="story-row__image-link" href="/article/news/nation-world/stages-of-olympic-relay-pulled-off-roads/507-eddc7499-c50a-43aa-9d97-4764074a0cb4" aria-label="Read Report: Stages of Olympic torch relay to be pulled off Tokyo roads">
                                    <div class="lazy-image" data-module="lazy-image" data-blur="false"><img class="lazy-image__placeholder lazy-image__placeholder_blur_false" alt="Report: Stages of Olympic torch relay to be pulled off Tokyo roads" width="" height="" src="https://media.thv11.com/assets/CCT/images/a3cf8df9-45cc-4bf2-b044-89a25fb6a11e/a3cf8df9-45cc-4bf2-b044-89a25fb6a11e_16x9.jpg" /><img class="lazy-image__image lazy-image__image_blur_false" alt="Report: Stages of Olympic torch relay to be pulled off Tokyo roads" width="" height="" src="/assets/shared-images/backgrounds/blank.png" data-src="https://media.thv11.com/assets/CCT/images/a3cf8df9-45cc-4bf2-b044-89a25fb6a11e/a3cf8df9-45cc-4bf2-b044-89a25fb6a11e_360x203.jpg" data-srcset="https://media.thv11.com/assets/CCT/images/a3cf8df9-45cc-4bf2-b044-89a25fb6a11e/a3cf8df9-45cc-4bf2-b044-89a25fb6a11e_16x9.jpg 16w, https://media.thv11.com/assets/CCT/images/a3cf8df9-45cc-4bf2-b044-89a25fb6a11e/a3cf8df9-45cc-4bf2-b044-89a25fb6a11e_140x79.jpg 140w, https://media.thv11.com/assets/CCT/images/a3cf8df9-45cc-4bf2-b044-89a25fb6a11e/a3cf8df9-45cc-4bf2-b044-89a25fb6a11e_360x203.jpg 360w, https://media.thv11.com/assets/CCT/images/a3cf8df9-45cc-4bf2-b044-89a25fb6a11e/a3cf8df9-45cc-4bf2-b044-89a25fb6a11e_540x304.jpg 540w, https://media.thv11.com/assets/CCT/images/a3cf8df9-45cc-4bf2-b044-89a25fb6a11e/a3cf8df9-45cc-4bf2-b044-89a25fb6a11e_750x422.jpg 750w, https://media.thv11.com/assets/CCT/images/a3cf8df9-45cc-4bf2-b044-89a25fb6a11e/a3cf8df9-45cc-4bf2-b044-89a25fb6a11e_1140x641.jpg 1140w, https://media.thv11.com/assets/CCT/images/a3cf8df9-45cc-4bf2-b044-89a25fb6a11e/a3cf8df9-45cc-4bf2-b044-89a25fb6a11e_1920x1080.jpg 1920w" sizes="calc(50vw - 15px)" /></div>
                                </a>
                            </div>
                        </div>
                    </div>
                    <div class="story-row__text">
                        <h4 class="story-row__title story-row__title_size_half"><a class="story-row__title-link" href="/article/news/nation-world/stages-of-olympic-relay-pulled-off-roads/507-eddc7499-c50a-43aa-9d97-4764074a0cb4">Report: Stages of Olympic torch relay to be pulled off Tokyo roads</a></h4>
                                            </div>
            </li>
    </ul>
</div>                                    </div>
                                </div>
                            </div>
                        </li>
                                            <li>
                            <div class="header__mini-live-video">
    <div data-module="watch-live" class="watch-live watch-live_active_false" data-watch-enabled="true">
        <a class="watch-live__cta" href="/watch">
            <span class="watch-live__label">Watch</span>
        </a>
        <div class="watch-live__mini-live-video">
            <a class="watch-live__video-link" href="/watch">
    <div data-module="mini-live-video" class="mini-live-video" data-is-watch="false">
        
        <div class="mini-live-video__controls">
        </div>
        <div class="mini-live-video__player"></div>
    </div>            </a>
        </div>
    </div>                            </div>
                        </li>
                                        <li class="header__nav-item header__nav-item_type_search">
                        <span class="header__nav-link header__nav-link_type_search">
                            <label class="header__nav-label header__nav-label_type_search" for="site_search">Search</label>
                        </span>
                        <div class="header__subnav header__subnav_type_search">
                            <div class="header__subnav-group header__subnav-group_name_search">
                                <form class="header__search-form" method="GET" action="/search">
                                    <label class="header__search-label" for="site_search">Search:</label>
                                    <input class="header__search-box" placeholder="Search thv11.com" id="site_search" type="search" name="q" />
                                    <button class="header__search-submit" type="submit">Search</button>
                                </form>
                            </div>
                        </div>
                    </li>
                </ul>
                    <div class="header__sponsor">
        <div data-module="ad" class="ad ad_position_masthead_sponsor ad_background_false"
         data-status="new"
         data-path="/32805352/ar-littlerock-KTHV-B3324_DesktopTablet/masthead_sponsor/tech/science"
         data-sizes="[[112,38]]"
         data-delay="0"
         data-position="masthead_sponsor"
         data-refresh-interval="0"
         data-refresh-enabled="false"
         data-a9-enabled="true"
         data-index-enabled="false"
         data-index-url="//js-sec.indexww.com/ht/p/184603-184003525383938.js"
         data-targeting-strnativekey=""
         data-collapse="false">
        <div class="ad__inner ad__inner_border_false ad__inner_background_false" style="min-height: 0px; min-width: 0px;">
        </div>
    </div>
                    </div>
                <a class="header__weather-link" href="/weather" data-tracking-action="weather-summary/weatherClicked" data-tracking-category="link click" data-tracking-label="Link From: https://www.thv11.com/article/tech/science/protecting-yourself-from-the-intense-sun-and-ultraviolet-rays/91-1a0a6bda-027a-4cbd-80f6-c2a97e74ef67">
                    <div class="header__weather">
                        <div class="header__weather-desktop-info">
                            <div class="header__weather-label header__weather-label_alerts_false">Right Now</div>
                            <div class="header__weather-city header__weather-city_alerts_false">Little Rock, AR&nbsp;&raquo;</div>
                        </div>
                        <div class="header__weather-content">
                            <div class="header__weather-info header__weather-info_alerts_false">
                                <div class="header__weather-temp header__weather-temp_alerts_false">72&deg;</div>

                                <div class="header__weather-icon header__weather-icon_alerts_false">
                                    <div class="lazy-image" data-module="lazy-image" data-blur="false"><img class="lazy-image__placeholder lazy-image__placeholder_blur_false" alt="" width="26px" height="26px" src="/assets/shared-images/weather-icons/wx-99_8x8.png" /><img class="lazy-image__image lazy-image__image_blur_false" alt="" width="26px" height="26px" src="/assets/shared-images/backgrounds/blank.png" data-src="/assets/shared-images/weather-icons/wx-99_32x32.png" data-srcset="/assets/shared-images/weather-icons/wx-99_8x8.png 8w, /assets/shared-images/weather-icons/wx-99_16x16.png 16w, /assets/shared-images/weather-icons/wx-99_32x32.png 32w, /assets/shared-images/weather-icons/wx-99_64x64.png 64w, /assets/shared-images/weather-icons/wx-99_128x128.png 128w, /assets/shared-images/weather-icons/wx-99_210x210.png 210w" sizes="26px" /><noscript><img class="lazy-image__nojs-image" alt="" width="26px" height="26px" src="/assets/shared-images/weather-icons/wx-99_32x32.png" srcset="/assets/shared-images/weather-icons/wx-99_8x8.png 8w, /assets/shared-images/weather-icons/wx-99_16x16.png 16w, /assets/shared-images/weather-icons/wx-99_32x32.png 32w, /assets/shared-images/weather-icons/wx-99_64x64.png 64w, /assets/shared-images/weather-icons/wx-99_128x128.png 128w, /assets/shared-images/weather-icons/wx-99_210x210.png 210w" sizes="26px" loading="lazy" /></noscript></div>
                                </div>
                            </div>
                            <div class="header__weather-city header__weather-city_alerts_false">Little Rock, AR&nbsp;&raquo;</div>
                        </div>
                    </div>
                </a>
            <div class="header__alerts">
                    <a class="header__alert header__alert_type_weather header__alert_visible_false" href="/weather/alerts" data-tracking-action="weatheralert/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: https://www.thv11.com/article/tech/science/protecting-yourself-from-the-intense-sun-and-ultraviolet-rays/91-1a0a6bda-027a-4cbd-80f6-c2a97e74ef67">Weather</a>
                                    <a class="header__alert header__alert_type_closings header__alert_visible_false" href="/closings" data-tracking-action="closingsalert/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: https://www.thv11.com/article/tech/science/protecting-yourself-from-the-intense-sun-and-ultraviolet-rays/91-1a0a6bda-027a-4cbd-80f6-c2a97e74ef67">Closings</a>
            </div>
            </nav>
        </div>
    </div>
    <div class="header__featured">
            <div class="header__featured-arrow header__featured-arrow_direction_previous"><img src="/images/header/arrow.png" width="14" height="14" loading="eager" alt="" /></div>
            <div class="header__featured-inner">
                <ul class="header__featured-list">
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="/discover-arkansas">Discover Arkansas</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="/verify">VERIFY</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="/the-vine">The Vine</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="/thv-this-morning">Wake Up Central</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="/eat-it-up">Eat It Up</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="/getting-reel">Getting Reel</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="/community">Community</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="/lottery">Lottery</a>
                        </li>
                </ul>
            </div>
            <div class="header__featured-arrow header__featured-arrow_direction_next"><img src="/images/header/arrow.png" width="14" height="14" loading="eager" alt="" /></div>
    </div>
</header>            </div>
            <div class="page__dock">
                    <div class="page__breaking-news-alerts">
    <div data-module="breaking-news-alerts" class="breaking-news-alerts breaking-news-alerts_visible_false">
        <div class="breaking-news-alerts__wrap">
            <div class="breaking-news-alerts__close"></div>
            <div class="breaking-news-alerts__label">Breaking News</div>
            <ul class="breaking-news-alerts__headline-wrap">
                <template class="breaking-news-alerts__template">
                    <li class="breaking-news-alerts__item">
                        <a class="breaking-news-alerts__link" href="#" data-tracking="breaking-news-alerts/linkClicked">
                            <span class="breaking-news-alerts__headline"></span>
                            <span class="breaking-news-alerts__read-more">Read More &raquo;</span>
                        </a>
                    </li>
                </template>
            </ul>
            <a class="breaking-news-alerts__more" href="/breaking-news" data-tracking="breaking-news-alerts/moreClicked">More (<span class="breaking-news-alerts__count"></span>) &raquo;</a>
        </div>
    </div>
                    </div>
            </div>
        <main class="page__main" id="main">
            <div class="page__grid">
                


    <div data-module="grid" class="grid grid_version_2-1">
                <div class="grid__section grid__section_theme_default" data-theme="default" style="z-index:1">
            <div class="grid__theme-elements">
                <div class="grid__theme-design-1"></div>
                <div class="grid__theme-design-2"></div>
                <div class="grid__theme-design-3"></div>
                <div class="grid__theme-design-4"></div>
            </div>
            <div class="grid__content grid__content_full-width_false">
                <div class="grid__main grid__main_sticky_right grid__main_full-width_false">
                                                                <div class="grid__cell grid__cell_columns_2" data-columns="2">
                                <div class="grid__module grid__module_loaded_true">
                                    <div class="grid__module-sizer grid__module-sizer_name_article" data-module-sizer="article" data-count="1">
<article class="article" data-module="article"
         data-article-id="1a0a6bda-027a-4cbd-80f6-c2a97e74ef67"
         data-title="You need to protect yourself from the intense sun and its ultraviolet rays"
         data-seo-title="Protecting yourself from the intense sun, ultraviolet rays"
         data-abstract="Ultraviolet radiation are invisible rays that are naturally emitted by the sun, or artificially via tanning and other manmade sources."
         data-section="tech"
         data-subsection="science"
         data-topic=""
         data-subtopic=""
         data-url="www.thv11.com/article/tech/science/protecting-yourself-from-the-intense-sun-and-ultraviolet-rays/91-1a0a6bda-027a-4cbd-80f6-c2a97e74ef67"
         data-gpt-network-code="32805352"
         data-categories="science, local, news, thv-this-morning, tech"
         data-author="Corallys Ortiz (KTHV)"
         data-keywords="[&#xD;&#xA;  &quot;science&quot;,&#xD;&#xA;  &quot;local&quot;,&#xD;&#xA;  &quot;news&quot;,&#xD;&#xA;  &quot;thv-this-morning&quot;,&#xD;&#xA;  &quot;tech&quot;&#xD;&#xA;]"
         data-has-video="true"
         data-t1-publisher="hwilliams1@tegna.com">
    <a class="article__category" href="/section/science">Science</a>
    <h1 class="article__headline">You need to protect yourself from the intense sun and its ultraviolet rays</h1>
    <div class="article__summary">Ultraviolet radiation are invisible rays that are naturally emitted by the sun, or artificially via tanning and other manmade sources.</div>
    <div class="article__lead-asset">
        <div data-module="video" class="video"
             data-stream="https://video.tegna-media.com/assets/KTHV/videos/2bfda8af-635e-4c3c-bb4b-4a890d4a674f/2bfda8af-635e-4c3c-bb4b-4a890d4a674f.m3u8"
             data-float="true"
             data-thumbnail="https://media.thv11.com/assets/KTHV/images/555e2c40-dbc7-45b1-a1eb-1670946702d8/555e2c40-dbc7-45b1-a1eb-1670946702d8_1920x1080.png"
             data-title="Ultraviolet Radiation | Science Says"
             data-description="Meteorologists Corallys Ortiz breaks down what science says about UV radiation."
             data-site="91"
             data-id="2bfda8af-635e-4c3c-bb4b-4a890d4a674f"
             data-dfpposition=""
             data-mute="false"
             data-autoplay="true"
             data-link="https://www.thv11.com/video/tech/science/ultraviolet-radiation-science-says/91-2bfda8af-635e-4c3c-bb4b-4a890d4a674f"
             data-origin="clipping"
             data-section="tech"
             data-subsection="science"
             data-subcategory="science"
             data-topic=""
             data-subtopic=""
             data-captions="https://video.tegna-media.com/assets/KTHV/videos/2bfda8af-635e-4c3c-bb4b-4a890d4a674f/2bfda8af-635e-4c3c-bb4b-4a890d4a674f_vtt.vtt"
             data-related-playlist-id="YdSJVRMj"
             data-related-media-id="lm0kvPFd"
             data-use-trending="true"
             data-is-watch-player="false"
             data-is-live-now="false"
             data-ugc-preroll-disabled="true"
             data-duration="125"
             data-disable-preroll-at-duration="0"
             data-disable-preroll="false">
            <div class="video__ratio-enforcer">
                <div class="video__ratio-enforced">
                    <div class="video__inner">
                        <div class="video__teaser video__teaser_visible_true">
                            <img class="video__thumbnail" data-asset-fallback="default" src="https://media.thv11.com/assets/KTHV/images/555e2c40-dbc7-45b1-a1eb-1670946702d8/555e2c40-dbc7-45b1-a1eb-1670946702d8_1920x1080.png" />
                            <div class="video__error"></div>
                            <div class="video__button video__button_play"></div>
                        </div>
                        <div class="video__player-container">
                            <div class="video__player"></div>
                        </div>
                    </div>
                </div>
            </div>
                            <script type="application/ld+json">
                    {
                    "@context": "http://schema.org",
                    "@type": "VideoObject",
                    "name": "Ultraviolet Radiation | Science Says",
                    "description": "Meteorologists Corallys Ortiz breaks down what science says about UV radiation.",
                    "thumbnailUrl": "https://media.thv11.com/assets/KTHV/images/555e2c40-dbc7-45b1-a1eb-1670946702d8/555e2c40-dbc7-45b1-a1eb-1670946702d8_1920x1080.png",
                    "uploadDate": "6/29/2021 5:26:50 AM",
                    "duration": "125",
                    "contentUrl": "https://www.thv11.com/video/tech/science/ultraviolet-radiation-science-says/91-2bfda8af-635e-4c3c-bb4b-4a890d4a674f",
                    "embedUrl": "https://media.thv11.com/embeds/video/2bfda8af-635e-4c3c-bb4b-4a890d4a674f/iframe"
                    }
                </script>
        </div>
    </div>
    <aside class="article__meta">
            <div class="article__author">
                <span class="article__meta-label">Author:</span> Corallys Ortiz (KTHV)
            </div>
                    <div class="article__published">
                <span class="article__meta-label">Published:</span> 5:54 AM CDT June 29, 2021
            </div>
                    <div class="article__updated">
                <span class="article__meta-label">Updated:</span> 5:56 AM CDT June 29, 2021
            </div>
            <div data-module="article-sharing" class="article-sharing">
        <a class="article-sharing__icon" href="https://www.facebook.com/dialog/share?app_id=165138710917445&display=popup&href=https://www.thv11.com/article/tech/science/protecting-yourself-from-the-intense-sun-and-ultraviolet-rays/91-1a0a6bda-027a-4cbd-80f6-c2a97e74ef67&redirect_uri=https://www.thv11.com/article/tech/science/protecting-yourself-from-the-intense-sun-and-ultraviolet-rays/91-1a0a6bda-027a-4cbd-80f6-c2a97e74ef67" target="_blank" data-tracking-action="sharing/facebookLink" data-tracking-category="link click" data-tracking-label="Link From: https://www.thv11.com/article/tech/science/protecting-yourself-from-the-intense-sun-and-ultraviolet-rays/91-1a0a6bda-027a-4cbd-80f6-c2a97e74ef67">
            <img class="article-sharing__logo" alt="Facebook" src="/assets/shared-images/icons/facebook.svg" loading="eager" width="38" onload="this.parentElement.style.opacity='1';" />
        </a>
        <a class="article-sharing__icon" href="https://twitter.com/intent/tweet?text=You%20need%20to%20protect%20yourself%20from%20the%20intense%20sun%20and%20its%20ultraviolet%20rays&url=https://www.thv11.com/article/tech/science/protecting-yourself-from-the-intense-sun-and-ultraviolet-rays/91-1a0a6bda-027a-4cbd-80f6-c2a97e74ef67&via=THV11" target="_blank" data-tracking-action="sharing/twitterLink" data-tracking-category="link click" data-tracking-label="Link From: https://www.thv11.com/article/tech/science/protecting-yourself-from-the-intense-sun-and-ultraviolet-rays/91-1a0a6bda-027a-4cbd-80f6-c2a97e74ef67">
            <img class="article-sharing__logo" alt="Twitter" src="/assets/shared-images/icons/twitter.svg" loading="eager" width="38" onload="this.parentElement.style.opacity='1';" />
        </a>
    </div>    </aside>
    <div class="article__body">
                            <div class="article__section article__section_type_text utility__text">
<p>LITTLE ROCK, Ark. — <span lang="EN-US">As we enter the height Summer, you’ll need to protect yourself from the intense sun and its ultraviolet rays.&nbsp;</span></p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p><a href="https://www.cdc.gov/nceh/features/uv-radiation-safety/index.html" rel="noopener noreferrer" target="_blank"><span lang="EN-US">Ultraviolet radiation</span></a><span lang="EN-US">&nbsp;are invisible rays that are naturally emitted by the sun, or artificially via tanning and other manmade sources.&nbsp;</span>&nbsp;</p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p><a href="https://www.fda.gov/radiation-emitting-products/tanning/ultraviolet-uv-radiation#3" rel="noopener noreferrer" target="_blank"><span lang="EN-US">UV rays are classified under three primary types</span></a><span lang="EN-US">: UVA, UVB and UVC, each with different impacts.&nbsp;</span></p>                                            </div>
                        <div class="article__section article__section_type_ad">
        <div data-module="ad" class="ad ad_position_article_mid1 ad_background_true"
         data-status="new"
         data-path="/32805352/ar-littlerock-KTHV-B3324_DesktopTablet/article_mid1/tech/science"
         data-sizes="[[300,250],[1,1],[750,570],[1,2]]"
         data-delay="8"
         data-position="article_mid1"
         data-refresh-interval="33"
         data-refresh-enabled="true"
         data-a9-enabled="true"
         data-index-enabled="false"
         data-index-url="//js-sec.indexww.com/ht/p/184603-184003525383938.js"
         data-targeting-strnativekey=""
         data-collapse="false">
        <div class="ad__inner ad__inner_border_true ad__inner_background_true" style="min-height: 0px; min-width: 0px;">
        </div>
    </div>
                        </div>
                    <div class="article__section article__section_type_text utility__text">
<ul><li><span lang="EN-US"><strong>UVA rays</strong> are associated with skin damage and may cause skin cancer, wrinkles and eye conditions.&nbsp;</span></li><li><span lang="EN-US"><strong>UVB rays</strong> are stronger and tend to cause most skin cancers.&nbsp;</span></li><li><span lang="EN-US"><strong>UVC rays</strong> are mainly absorbed by the earth’s ozone layer along with some UVB, so most of the UV radiation that impacts us tends to be UVA. It’s the UV radiation and not sunlight that causes the damage.</span><span lang="EN-US"></span>&nbsp;</li></ul>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p><span lang="EN-US">Summer isn’t the only time of year you should be protecting yourself against it. </span></p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p><span lang="EN-US">We are exposed all year round in any climate, or weather, even on cold, cloudy winter days. Eighty to 90 percent of UV rays can still penetrate through the clouds. Ozone levels, cloud cover, and elevation are just a few variables used to help calculate the UV index.</span>&nbsp;</p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p><span lang="EN-US"></span> <span lang="EN-US">Standing&nbsp;in shaded areas will&nbsp;not&nbsp;block some&nbsp;of the radiation&nbsp;out. It&nbsp;can still reflect&nbsp;off&nbsp;surfaces&nbsp;like water, snow, concrete and&nbsp;onto you.&nbsp;Exposure&nbsp;is the highest between 10 a.m. and 4 p.m. when the sun’s rays are the&nbsp;strongest.</span>&nbsp;</p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p><span lang="EN-US"></span> <span lang="EN-US">A big misconception&nbsp;is&nbsp;that having dark skin protects you from&nbsp;getting skin cancer. That is false. The darker the skin the more melanin you may have, which helps&nbsp;protect twice as much against&nbsp;sunburns and&nbsp;UV&nbsp;radiation, but that doesn’t mean it’ll reduce your chances for cancer.</span>&nbsp;</p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p><span lang="EN-US"></span> <span lang="EN-US">It’s important to start protecting yourself&nbsp;against it&nbsp;at a young age. More than half of our lifetime exposure happens before adulthood.</span>&nbsp;</p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p><span lang="EN-US"></span> <span lang="EN-US">This myth likely stems from the fact that dark skin has more melanin than light skin. Since dark skin has more melanin, it can filter nearly twice as much UV radiation. While melanin does reduce sunburn risk, it does not protect against skin cancer. No one is immune to skin cancer.</span>&nbsp;</p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p><span lang="EN-US"></span> <span lang="EN-US">The false sense of security from having dark skin may explain why people with darker skin are more often diagnosed with late-stage melanoma. People diagnosed in later stages of the disease have a lower five-year survival rate than those diagnosed early.</span>&nbsp;</p>                                            </div>
                                <div class="article__section article__section_type_ad">
        <div data-module="ad" class="ad ad_position_article_mid2 ad_background_true"
         data-status="new"
         data-path="/32805352/ar-littlerock-KTHV-B3324_DesktopTablet/article_mid2/tech/science"
         data-sizes="[[300,250],[1,1]]"
         data-delay="8"
         data-position="article_mid2"
         data-refresh-interval="33"
         data-refresh-enabled="true"
         data-a9-enabled="true"
         data-index-enabled="false"
         data-index-url="//js-sec.indexww.com/ht/p/184603-184003525383938.js"
         data-targeting-strnativekey="[&#xD;&#xA;  &quot;2YNEkKMk1QC5WsCndTXLDYVB&quot;&#xD;&#xA;]"
         data-collapse="false">
        <div class="ad__inner ad__inner_border_true ad__inner_background_true" style="min-height: 0px; min-width: 0px;">
        </div>
    </div>
                                </div>
                    <div class="article__section article__section_type_text utility__text">
<p><span lang="EN-US"></span> <span lang="EN-US">Actually, it’s&nbsp;UV radiation – not sunlight – that damages your skin. Even though we can’t see or feel them, UV rays reflect off surfaces like sand, water and even grass.</span>&nbsp;</p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p><span lang="EN-US">So&nbsp;while a leafy tree or shade sail will block some UV rays, others will bounce from those sunny areas to reach your skin.</span>&nbsp;</p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p><span lang="EN-US"></span><span lang="EN-US">That’s why you should always use all five sun protection measures – clothing, sunscreen, a hat, sunglasses and shade – for the best protection.</span>&nbsp;</p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p><span lang="EN-US"></span> <span lang="EN-US">Too much exposure from ultraviolet (UV) rays may not only damage your skin, but also your eyes.</span>&nbsp;</p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p><span lang="EN-US">There are three types of UV rays from the sun, including UVA, UVB, and UVC rays. UVA rays are associated with skin damage, including wrinkles. They may also cause skin cancer and increase your risk of certain eye conditions. UVB rays are also damaging.&nbsp;</span>&nbsp;</p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p><span lang="EN-US"></span> <span lang="EN-US">According to the </span><a href="https://www.cancer.org/cancer/skin-cancer/prevention-and-early-detection/what-is-uv-radiation.html" rel="noreferrer noopener" target="_blank"><span lang="EN-US">American Cancer Society</span></a><span lang="EN-US">, UVB rays give off even more energy than UVA rays and cause most skin cancers, including those on the eyelids. UVC rays do not penetrate the atmosphere. As a result, they are not linked to eye damage, skin cancer, or wrinkles.</span>&nbsp;</p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p><span lang="EN-US"></span> <span lang="EN-US">Damage from UV rays can occur at any time of the year. Damage from the sun’s rays is caused by radiation from UV light, which can happen anytime, regardless of the temperature. Even on the overcast winter days, UV radiation can penetrate through the clouds. According to the </span><a href="https://www.aad.org/media/stats/prevention-and-care/sunscreen-faqs" rel="noreferrer noopener" target="_blank"><span lang="EN-US">American Academy of Dermatology,</span></a><span lang="EN-US"> about 80 percent of UV rays from the sun pass through on cloudy days. Snow can also reflect about 80 percent of UV rays, making burns from reflecting UV light a serious possibility.</span>&nbsp;</p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p><span lang="EN-US"></span> <span lang="EN-US"></span> <span lang="EN-US">There’s&nbsp;</span><a href="https://opto.ca/health-library/uv-rays-myth-or-fact" rel="noopener noreferrer" target="_blank"><span lang="EN-US">no need to worry about UV rays</span></a><span lang="EN-US">&nbsp;when it’s cloudy outside.</span>&nbsp;</p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p><span lang="EN-US"><strong>MYTH:&nbsp;</strong>Over 90 percent of UV rays penetrate through clouds. Even in overcast weather, the eyes are still heavily exposed to UV rays. UV radiation also reflects&nbsp;off of&nbsp;surfaces like water, snow, concrete, sand, and glass.</span>&nbsp;</p>                                            </div>
                                <div class="article__section article__section_type_ad">
        <div data-module="ad" class="ad ad_position_article_mid3 ad_background_true"
         data-status="new"
         data-path="/32805352/ar-littlerock-KTHV-B3324_DesktopTablet/article_mid3/tech/science"
         data-sizes="[[300,250]]"
         data-delay="8"
         data-position="article_mid3"
         data-refresh-interval="33"
         data-refresh-enabled="true"
         data-a9-enabled="true"
         data-index-enabled="false"
         data-index-url="//js-sec.indexww.com/ht/p/184603-184003525383938.js"
         data-targeting-strnativekey=""
         data-collapse="false">
        <div class="ad__inner ad__inner_border_true ad__inner_background_true" style="min-height: 250px; min-width: 300px;">
        </div>
    </div>
                                </div>
                    <div class="article__section article__section_type_text utility__text">
<p><span lang="EN-US"></span> <span lang="EN-US">Most sunglasses block 100 percent of UV radiation from reaching the eye.</span>&nbsp;</p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p><span lang="EN-US"><strong>MYTH:</strong> Not all sunglasses are created equal. Many inexpensive sunglass lenses have insufficient protection (make sure the label says 100 percent UVA and UVB protection!), can scratch easily, and may have imperfections that cause distortion. 45 percent of UV rays can still reach the eyes of sunglass wearers. Large, wrap-around, UV-blocking sunglasses provide the most protection and should be worn completely.</span>&nbsp;</p>                                            </div>
                                <div class="article__section article__section_type_embed">
                                    <div style="left: 0; width: 100%; height: 0; position: relative; padding-bottom: 56.25%;"><iframe src="https://www.youtube.com/embed/MBcb0eUEuiE?rel=0" style="border: 0; top: 0; left: 0; width: 100%; height: 100%; position: absolute;" allowfullscreen scrolling="no" allow="encrypted-media; accelerometer; clipboard-write; gyroscope; picture-in-picture"></iframe></div>
                                </div>
                    <div class="article__section article__section_type_text utility__text">
<p>&nbsp; &nbsp;&nbsp;</p>                                            </div>

<div data-module="related-stories" class="related-stories">
    <h2 class="related-stories__heading">Related Articles</h2>
    <ul class="related-stories__stories">
            <li class="related-stories__story">
                <a class="related-stories__link" href="http://www.thv11.com/article/weather/rains-first-day-month-will-it-rain-15-days/91-a118c92c-3a12-4576-84e4-25f2482e0e63" data-tracking-action="related-article/linkClicked" data-tracking-category="link click" data-tracking-label="Is it true that rain on the 1st means 15 days of rain that month?">Is it true that rain on the 1st means 15 days of rain that month?</a>
            </li>
            <li class="related-stories__story">
                <a class="related-stories__link" href="http://www.thv11.com/article/weather/rainbow-like-features-we-see-in-the-sky/91-1bb6f7a0-21c9-4101-b96d-1eed74b0c9e6" data-tracking-action="related-article/linkClicked" data-tracking-category="link click" data-tracking-label="What are those rainbow-like features we see in the sky?">What are those rainbow-like features we see in the sky?</a>
            </li>
            <li class="related-stories__story">
                <a class="related-stories__link" href="http://www.thv11.com/article/weather/achy-joints-actually-predict-if-rain-is-near/91-a8269c07-c185-4d0f-9d18-873d6907bb93" data-tracking-action="related-article/linkClicked" data-tracking-category="link click" data-tracking-label="Can your achy joints actually predict if rain is on the way?">Can your achy joints actually predict if rain is on the way?</a>
            </li>
    </ul>
</div>    </div>
    <script type="application/ld+json">
        {
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "headline": "You need to protect yourself from the intense sun and its ultraviolet rays",
  "datePublished": "5:54 AM CDT June 29, 2021",
  "dateModified": "5:56 AM CDT June 29, 2021",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "@id": "https://www.thv11.com/article/tech/science/protecting-yourself-from-the-intense-sun-and-ultraviolet-rays/91-1a0a6bda-027a-4cbd-80f6-c2a97e74ef67"
  },
  "author": {
    "@type": "Person",
    "name": "Corallys Ortiz (KTHV)"
  },
  "publisher": {
    "@type": "Organization",
    "name": "KTHV",
    "logo": {
      "@type": "ImageObject",
      "url": "https://www.thv11.com/assets/shared-images/amp-logos/kthv.png",
      "width": 340,
      "height": 60
    }
  }
}
    </script>
</article>                                    </div>
                                </div>
                                <div class="grid__module grid__module_loaded_true">
                                    <div class="grid__module-sizer grid__module-sizer_name_taboola" data-module-sizer="taboola" data-count="1">
    <div data-module="taboola" class="taboola" id="taboola-below-article-thumbnails-2nd-::articleNumber::"
         data-page-type="article"
         data-ad="below_taboola"
         data-mode="thumbnails-h2"
         data-target-type="mix"
         data-placement="Below Article Thumbnails 2nd"
         data-url="http://www.thv11.com::contentUrl::">
    </div>
                                    </div>
                                </div>
                        </div>
                </div>

                    <div class="grid__sticky-column grid__sticky-column_side_right">
                        <div class="grid__sticky-content" data-columns="1">
                                <div class="grid__module grid__module_loaded_true">
                                    <div class="grid__module-sizer grid__module-sizer_name_ad" data-module-sizer="ad" data-count="1">
        <div data-module="ad" class="ad ad_position_article_atf ad_background_true"
         data-status="new"
         data-path="/32805352/ar-littlerock-KTHV-B3324_DesktopTablet/article_atf/tech/science"
         data-sizes="[[300,250],[300,600]]"
         data-delay="8"
         data-position="article_atf"
         data-refresh-interval="33"
         data-refresh-enabled="true"
         data-a9-enabled="true"
         data-index-enabled="false"
         data-index-url="//js-sec.indexww.com/ht/p/184603-184003525383938.js"
         data-targeting-strnativekey=""
         data-collapse="false">
        <div class="ad__inner ad__inner_border_true ad__inner_background_true" style="min-height: 250px; min-width: 300px;">
                    <noscript>
                        <iframe src="https://securepubads.g.doubleclick.net/gampad/adx?iu=/32805352/ar-littlerock-KTHV-B3324_DesktopTablet/article_atf/tech/science&amp;sz=300x250|300x600&amp;c=193" width="300" height="600" frameborder="0"></iframe>
                    </noscript>
        </div>
    </div>
                                    </div>
                                </div>
                        </div>
                    </div>
            </div>
        </div>
        <div class="grid__section grid__section_theme_default" data-theme="default" style="z-index:0">
            <div class="grid__theme-elements">
                <div class="grid__theme-design-1"></div>
                <div class="grid__theme-design-2"></div>
                <div class="grid__theme-design-3"></div>
                <div class="grid__theme-design-4"></div>
            </div>
            <div class="grid__content grid__content_full-width_false">
                <div class="grid__main grid__main_sticky_none grid__main_full-width_false">
                                                                <div class="grid__cell grid__cell_columns_3" data-columns="3">
                                <div class="grid__module grid__module_loaded_true">
                                    <div class="grid__module-sizer grid__module-sizer_name_ad" data-module-sizer="ad" data-count="1">
        <div data-module="ad" class="ad ad_position_article_flex_btf ad_background_true"
         data-status="new"
         data-path="/32805352/ar-littlerock-KTHV-B3324_DesktopTablet/article_flex_btf/tech/science"
         data-sizes="[[970,250],[728,90],[1140,286],[1,1]]"
         data-delay="8"
         data-position="article_flex_btf"
         data-refresh-interval="33"
         data-refresh-enabled="true"
         data-a9-enabled="true"
         data-index-enabled="false"
         data-index-url="//js-sec.indexww.com/ht/p/184603-184003525383938.js"
         data-targeting-strnativekey=""
         data-collapse="false">
        <div class="ad__inner ad__inner_border_false ad__inner_background_true" style="min-height: 0px; min-width: 0px;">
                    <noscript>
                        <iframe src="https://securepubads.g.doubleclick.net/gampad/adx?iu=/32805352/ar-littlerock-KTHV-B3324_DesktopTablet/article_flex_btf/tech/science&amp;sz=970x250|728x90|1140x286|1x1&amp;c=193" width="1140" height="286" frameborder="0"></iframe>
                    </noscript>
        </div>
    </div>
                                    </div>
                                </div>
                        </div>
                </div>

            </div>
        </div>
        <div class="grid__section grid__section_theme_default" data-theme="default" style="z-index:0">
            <div class="grid__theme-elements">
                <div class="grid__theme-design-1"></div>
                <div class="grid__theme-design-2"></div>
                <div class="grid__theme-design-3"></div>
                <div class="grid__theme-design-4"></div>
            </div>
            <div class="grid__content grid__content_full-width_false">
                <div class="grid__main grid__main_sticky_none grid__main_full-width_false">
                                                                <div class="grid__cell grid__cell_columns_3" data-columns="3">
                                <div class="grid__module grid__module_loaded_true">
                                    <div class="grid__module-sizer grid__module-sizer_name_article-loader" data-module-sizer="article-loader" data-count="1">

<div class="article-loader" data-module="article-loader">
    <button class="article-loader__button"></button>
</div>                                    </div>
                                </div>
                        </div>
                </div>

            </div>
        </div>
    </div>

            </div>
        </main>
            <div class="page__footer page__footer_theme_default">
<footer data-module="footer" class="footer">
    <div class="footer__outer">
        <div class="footer__inner">
            <div class="footer__logo-wrap">
                <img class="footer__logo" alt="KTHV-TV" src="/assets/shared-images/logos/kthv.png">
            </div>
            <div class="footer__menu">
                    <ul class="footer__list">
                                <li class="footer__item"><a class="footer__link" href="https://www.thv11.com/kthvjobs" target="_blank" rel="noopener">Jobs</a></li>
                                <li class="footer__item"><a class="footer__link" href="/terms" target="_self" rel="">Terms of Service</a></li>
                                <li class="footer__item"><a class="footer__link" href="/privacy" target="_self" rel="">Privacy Policy</a></li>
                                <li class="footer__item"><a class="footer__link" href="/adchoices" target="_self" rel="">Ad Choices</a></li>
                    </ul>
                    <ul class="footer__list">
                                <li class="footer__item"><a class="footer__link" href="https://interactive.thv11.com/pdfs/PublicFileReport.pdf" target="_blank" rel="noopener">EEO Public File Report</a></li>
                                <li class="footer__item"><a class="footer__link" href="/fcc-public-inspection-file" target="_self" rel="">FCC Online Public Inspection File</a></li>
                                <li class="footer__item"><a class="footer__link" href="/closed-captioning" target="_self" rel="">Closed Caption Procedures</a></li>
                                <li class="footer__item footer__item_visible_false"><a class="footer__link footer__link_behavior_show-consent-options" target="_self" href="/do-not-sell-my-information">Do Not Sell My Information</a></li>
                    </ul>
            </div>
            <div class="footer__copyright">
                &copy; 2021 KTHV-TV. All Rights Reserved.
            </div>
        </div>
    </div>
</footer>            </div>
    </div>
        <div class="page__interstitial">
        <div data-module="ad" class="ad ad_position_exit_interstitial ad_background_true"
         data-status="new"
         data-path="/32805352/ar-littlerock-KTHV-B3324_DesktopTablet/exit_interstitial/tech/science"
         data-sizes="[[1,1]]"
         data-delay="8"
         data-position="exit_interstitial"
         data-refresh-interval="0"
         data-refresh-enabled="false"
         data-a9-enabled="true"
         data-index-enabled="false"
         data-index-url="//js-sec.indexww.com/ht/p/184603-184003525383938.js"
         data-targeting-strnativekey=""
         data-collapse="false">
        <div class="ad__inner ad__inner_border_false ad__inner_background_true" style="min-height: 0px; min-width: 0px;">
        </div>
    </div>
        </div>
            <div class="page__notifications">

<div data-module="notifications" class="notifications" style="display:none">
    <div class="notifications__logo-container">
        <img class="notifications__logo" alt="KTHV" src="/assets/shared-images/logos/kthv.png" />
    </div>
    <h2 class="notifications__heading">KTHV would like to send you push notifications about the latest news and weather.</h2>
    <p class="notifications__description">Notifications can be turned off anytime in the browser settings.</p>
    <div class="notifications__buttons">
        <button class="notifications__button notifications__button_option_no notifications__button_default_false">No Thanks</button>
        <button class="notifications__button notifications__button_option_yes notifications__button_default_true">Allow</button>
    </div>
</div>
        </div>
        <div class="page__toasts">

<div class="toasts">
    <script class="toasts__toast-template" type="text/template">
        <div class="toasts__toast toasts__toast_new_true">
            <div class="toasts__logo-container">
                <img class="toasts__logo" src="/assets/shared-images/logos/kthv.png" />
            </div>
            <div class="toasts__close">×</div>
            <div class="toasts__content">
                <div class="toasts__title"></div>
                <div class="toasts__body"></div>
                <p class="toasts__link">Read More</p>
            </div>
        </div>
    </script>
</div>        </div>
    <div class="modal modal_open_false" data-theme="modal">
    <button class="modal__close-button" aria-label="close"></button>
    <div class="modal__content"></div>
</div>    <script data-key="pNHOjJyj2m9zXrCu&#x2B;E8emJVKczLfYeNWPKDJjw==">window.jwplayer=window.jwplayer||{},window.jwplayer.key=window.jwplayer.key||document.currentScript.dataset.key;
//# sourceMappingURL=jwplayer-key.js.map</script>
    <script>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</script>
    <script data-base="/" data-modules="ad,adchoices,all-alerts,app-badge,app-promo-link,article,article-loader,article-sharing,article-verify-claim,breaking-news-alerts,breaking-news-list,carousel,chapter-slider,closings,countdown,datasphere,datasphere-ad-article,datasphere-ad-front,election-single-race,elections,error,footer,from-you,gallery,grid,header,headline-list,hot-races,hot-races-carousel,hourly-graph,iframe,lazy-image,live-broadcasts,live-video-banner,longform,mini-live-video,modal,near-me,newsletter-signup,notifications,olympics-medal-count,page,personal-info,photo,pollen,privacy,radar-gallery,raw-html,related-stories,right-now-hourly,right-now-radar,search,story,story-list,story-row,taboola,toasts,tos,ugc-cta,universal-ad,video,watch-live,watch-secondary-content,weather-10-day,weather-alerts-list,weather-front-link,weather-hourly,weather-interactive-radar,weather-maps,weather-nav" data-version="5.7.1">!function(){if(window.tegna.supportsJavascript){var e=document.currentScript.dataset.modules.split(","),s=["page","photo","lazy-image","ad","gallery","video","taboola","related-stories","raw-html","elections","election-single-race"];for(var a=document.querySelectorAll("[data-module]"),r=0;r<a.length;++r)o=void 0,function(e,s){for(var a=s.length,r=0;r<a;r++)if(s[r]===e)return 1}(o=a[r].getAttribute("data-module"),s)||s.push(o);var t=document.currentScript.dataset.version,i=document.currentScript.dataset.base,l=document.getElementsByClassName("page")[0]?document.getElementsByClassName("page")[0].dataset.tealiumUrl:"";const n={utils:"tegna-utils_"+t,bem:"bem_"+t,"jquery-utils":"jquery-utils_"+t,storage:"tegna-storage_"+t,common:"common.min_"+t,swiper:"assets/js-libs/swiper/swiper.min","live-messages":"assets/js-libs/live-messages/live-messages",luxon:"assets/js-libs/luxon/luxon.min",tealium:l,signalr:"assets/js-libs/signalr/signalr.min",jwplayer:"assets/js-libs/jwplayer/jwplayer",comscore:"assets/js-libs/comscore/comscore.min",places:"//maps.googleapis.com/maps/api/js?key=AIzaSyBEGr3U4E-OGcjwkhiXfqxfuvOqDQ7Z96c&libraries=places","@firebase/app":"firebase-app","@firebase/messaging":"firebase-messaging"};e.forEach(e=>{e in n==!1&&(n[e]=`${e}_${t}`)}),require.config({baseUrl:i,waitSeconds:30,bundles:{common:["page","universal-ad","header","footer","grid","breaking-news-alerts","tegna-utils","tegna-storage","tegna-tracking","header-updater"]},paths:n,shim:{swiper:{exports:"Swiper"},signalr:{exports:"signalR"},tealium:["jquery"],jwplayer:["jquery"]}}),s.forEach(s=>{try{require([s])}catch(e){void 0}})}var o}();
//# sourceMappingURL=configure-require.js.map</script>
        <script data-api-key="AIzaSyD5e2zLdaXX0ySZA7wd8RvnFEujotRUnyQ" data-project-id="kthv-news-app" data-sender-id="430065599507" data-app-id="1:430065599507:web:07b770de930d561d">!function(){var e,a,i,p,t;window.tegna.supportsJavascript&&(e=document.currentScript.dataset,a=e.apiKey,i=e.projectId,p=e.senderId,t=e.appid,require(["@firebase/app","@firebase/messaging"],function(e){e.initializeApp({apiKey:a,authDomain:`${i}.firebaseapp.com`,databaseURL:`https://${i}.firebaseio.com`,projectId:i,storageBucket:`${i}.appspot.com`,messagingSenderId:p,appId:t}),window.firebase=e}))}();
//# sourceMappingURL=firebase.js.map</script>
    <script>!function(){function e(){void 0;for(var e,t=document.getElementsByTagName("noscript"),n=0;n<t.length;n++){var o=t.item(n);o.outerHTML=(e=o.innerHTML,o=void 0,(o=document.createElement("textarea")).innerHTML=e,0===o.childNodes.length?"":o.childNodes[0].nodeValue)}}var t,n,o;window.tegna.supportsJavascript||(t=document.body,(n=document.createElement("div")).innerHTML='<div style="background-color:#c50000;font-family:sans-serif;color:#ffffff;text-align:center;"><h2 style="margin:0;padding:10px 0;">Your browser is not fully supported.</h2><p style="margin:0;padding: 10px 0;">For full feature support, please upgrade to a modern browser such as <a href="https://www.microsoft.com/en-us/edge" style="color:#ffffff;" target="_blank">Microsoft Edge</a>.</p></div>',t.insertBefore(n,t.firstChild),e(),o=window.setInterval(function(){document.getElementsByTagName("noscript").length?e():clearInterval(o)},500))}();
//# sourceMappingURL=old-browser.js.map</script>
    <script>tegna.performance.parsed = { time: performance.now() };</script>
        <script>
            if (window.tegna.supportsJavascript) {
                window.performance.mark('tegna_requesting_gpt');
                var script = document.createElement('script');
                script.src = "https://www.googletagservices.com/tag/js/gpt.js";
                script.async = true;
                script.defer = true;
                var firstScriptTag = document.getElementsByTagName('script')[0];
                firstScriptTag.parentNode.insertBefore(script, firstScriptTag);
            } else {
                var script = document.createElement('script');
                script.src = "https://www.googletagmanager.com/gtag/js?id=UA-73846375-1";
                var firstScriptTag = document.getElementsByTagName('script')[0];
                firstScriptTag.parentNode.insertBefore(script, firstScriptTag);

                window.dataLayer = window.dataLayer || [];
                function gtag(){dataLayer.push(arguments);}
                gtag('js', new Date());
                gtag('config', 'UA-73846375-1');
            }
        </script>
            <script type="text/javascript" src="//native.sharethrough.com/assets/sfp.js" async></script>
        <script>window.performance.mark('tegna_dom_parsed');</script>
</body>
</html>
