
<!DOCTYPE html>
<html class="root root_js_disabled">
    <head>
        <meta charset="utf-8" />
        <meta name="viewport" content="width=1170" />
        <meta name="site" content="thv11.com" />
        <script>
            document.documentElement.classList.remove('root_js_disabled');
        </script>
        <noscript>
            <style>
                * {
                    transition: none !important;
                    animation: none !important;
                }
                .page__desktop-header {
                    position: static;
                    top: auto;
                    left: auto;
                    right: auto;
                    bottom: auto;
                }
                .desktop-header__nav-wrapper {
                    z-index: 3;
                    opacity: 0;
                    width: 70px !important;
                    height: 50px !important;
                    transform: translateX(-655px) translateY(23px);
                    transition: none;
                }
                .desktop-header__navigation_visible_false {
                    transition: none !important;
                    overflow: visible !important;
                }
                .desktop-header__nav-wrapper:hover {
                    height: auto !important;
                    transform: none;
                    opacity: 1;
                    transition: none;
                }
                .desktop-header__nav-wrapper:hover .desktop-header__navigation_visible_false {
                    opacity: 1;
                    transform: translateX(-670px) translateY(-98px) !important;
                    padding-top: 100px;
                }
                .grid__cell[data-columns="12"] .ad,
                .page__footer .ad__nojs-placeholder {
                    display: none !important;
                }
                .grid__cell[data-columns="12"] [data-module="ad"] {
                    display: none !important;
                }
                .grid__module[data-module="headline-list-with-abstract"] .ad__nojs-placeholder {
                    display: none !important;
                }
            </style>
        </noscript>
        <script>
            function appendStyle(url) {
                var sheet = document.createElement("link");
                sheet.setAttribute("href", url);
                sheet.setAttribute("rel", "stylesheet");
                sheet.setAttribute("type", "text/css");
                document.head.appendChild(sheet);
            }
        </script>
        <link rel="stylesheet" href="/Views/dist/styles/modules.min.css?version=3.7.2.6" />
        <script>
            appendStyle('/Views/lib/jquery-ui/jquery-ui.min.css');
            appendStyle('/Views/lib/jquery-ui/jquery-ui.structure.min.css');
            appendStyle('/Views/lib/jquery-ui/jquery-ui.theme.min.css');
        </script>
        <!--[if IE]><link rel="shortcut icon" href="/content/favicon/KTHV.png?version=3.7.2.6"><![endif]-->
        <link rel="icon" href="/content/favicon/KTHV.png?version=3.7.2.6">
        <meta property="fb:app_id" content="165138710917445" />
        <meta property="og:site_name" content="KTHV" />
        <meta property="og:locale" content="en_US" />
        <meta itemprop="pageType" content="article" />
        <meta name="description" content="THV11 rounded up the 5 greatest getaways in Arkansas, from caves to houseboats— the Natural State has it all!" />
                    <script>
                var tealiumUrl = 'https://tags.tiqcdn.com/utag/tegna/kthv-redesign-desktop/prod/utag.js';
                var utag_data = {
                    //Original Set
                    template_type: "", // ux name for page layout
                    page_type: "article",
                    division: "Broadcast",
                    site_type: "desktop",
                    page_url: window.location.href,
                    simplerreach_tags: "",
                    pathname: "https://www.thv11.com/article/travel/5-vacation-rentals-in-arkansas-that-will-make-your-next-getaway-great/91-a8864e54-f377-49b7-9f55-831c9efe3adf",
                    ad_slots: [],
                    gpt_network_code: "32805352/ar-littlerock-KTHV-B3324_DesktopTablet",
                    //Occurring in Both Sets
                    section: "travel",
                    subsection: "",
                    topic: "",
                    subtopic: "",
                    content_type: "article",
                    category: "travel",
                    market: "Little Rock" + ", " + "AR",
                    //New Set
                    subcategory: "",
                    keywords: "THV11, Little Rock, AR, news, local news, breaking news, traffic, weather, sports, events",
                    document_title: "THV11.com",
                    canonical_url: "https://www.thv11.com/article/news/5-vacation-rentals-in-arkansas-that-will-make-your-getaway-great/91-a8864e54-f377-49b7-9f55-831c9efe3adf"
                };
            </script>
        <script type="application/ld+json">
            {
            "@context": "http://schema.org",
            "@type": "Organization",
            "url": "https://www.thv11.com",
            "logo": "https://www.thv11.com/content/logos/mobile/kthv.png",
            "sameAs": [
            "https://www.facebook.com/thv11/",
            "https://twitter.com/THV11"
            ]
            }
        </script>
        <script type="application/ld+json">
            {
            "@context": "http://schema.org",
            "@type": "WebSite",
            "url": "https://www.thv11.com",
            "potentialAction": {
            "@type": "SearchAction",
            "target": "https://www.thv11.com/search?q={search_term_string}",
            "query-input": "required name=search_term_string"
            }
            }
        </script>
            <meta itemprop="datePublished" content="5/6/2019 1:28:25 AM" />
            <meta itemprop="dateModified" content="5/6/2019 3:13:52 AM" />
            <meta itemprop="url" content="https://www.thv11.com/article/travel/5-vacation-rentals-in-arkansas-that-will-make-your-next-getaway-great/91-a8864e54-f377-49b7-9f55-831c9efe3adf" />
            <meta itemprop="magnet:custom" name="category" content="travel" />
            <meta property="og:url" content="https://www.thv11.com/article/travel/5-vacation-rentals-in-arkansas-that-will-make-your-next-getaway-great/91-a8864e54-f377-49b7-9f55-831c9efe3adf">
            <meta property="og:title" content="5 vacation rentals in Arkansas that will make your next getaway great">
            <meta property="og:description" content="THV11 rounded up the 5 greatest getaways in Arkansas, from caves to houseboats— the Natural State has it all!">
            <meta property="og:type" content="article" />
            <meta property="og:image" content="https://media.thv11.com/assets/KTHV/images/35c3c87e-0dec-4a18-9f67-155bd75cf012/35c3c87e-0dec-4a18-9f67-155bd75cf012_1140x641.png">
            <meta property="og:image:width" content="1140" />
            <meta property="og:image:height" content="641" />
            <meta property="og:article:published_time" content="5/6/2019 1:28:25 AM" />
            <meta name="twitter:title" content="5 vacation rentals in Arkansas that will make your next getaway great">
            <meta name="twitter:image:src" content="https://media.thv11.com/assets/KTHV/images/35c3c87e-0dec-4a18-9f67-155bd75cf012/35c3c87e-0dec-4a18-9f67-155bd75cf012_360x203.png">
            <meta name="twitter:card" content="summary">
            <meta name="twitter:site" content="THV11">
            <meta name="twitter:description" content="THV11 rounded up the 5 greatest getaways in Arkansas, from caves to houseboats— the Natural State has it all!">
            <meta name="twitter:domain" content="www.thv11.com">
            <link rel="canonical" href="https://www.thv11.com/article/news/5-vacation-rentals-in-arkansas-that-will-make-your-getaway-great/91-a8864e54-f377-49b7-9f55-831c9efe3adf" />
            <link rel="alternate" href="https://www.thv11.com/mobile/article/travel/5-vacation-rentals-in-arkansas-that-will-make-your-next-getaway-great/91-a8864e54-f377-49b7-9f55-831c9efe3adf" />
                <link rel="amphtml" href="https://www.thv11.com/amp/article?section=travel&amp;headline=5-vacation-rentals-in-arkansas-that-will-make-your-next-getaway-great&amp;contentId=91-a8864e54-f377-49b7-9f55-831c9efe3adf" />
                <script>
                if (window.utag_data) {
                    //Original Set
                    utag_data.video_included = "true";
                    utag_data.article_date = "5/6/2019 1:28:25 AM";
                    
                    utag_data.msj_tag = "";
                    if ("text" === "text")
                    {
                        utag_data.item_number = 1;
                    }
                    //Occurring in Both Sets
                    utag_data.asset_id = "a8864e54-f377-49b7-9f55-831c9efe3adf";
                    utag_data.article_keywords = "travel,features,life,news,local";
                    utag_data.content_title = "5 vacation rentals in Arkansas that will make your next getaway great";
                    utag_data.original_headline = "5 vacation rentals in Arkansas that will make your next getaway great";
                    utag_data.content_categories = "travel,features,life,news,local";
                    //New Set
                    utag_data.article_byline = "Amanda Jaeger";
                    utag_data.topics_included = "false"; //whether related topics are present, may be able to remove since not using Klangoo

                    if ("" === "video")
                    {
                        utag_data.video_included = "true";  //if lead asset is video
                        utag_data.video_autoplay = "true";  //if lead asset is autoplay
                    }
                }
                </script>
            <title>5 vacation rentals in Arkansas that will make your next getaway great | thv11.com</title>
        <script src="https://contributor.google.com/scripts/5359c5df62b864b4/loader.js"></script><script>(function(){var c=function(a){var b=typeof a;if("object"==b)if(a){if(a instanceof Array)return"array";if(a instanceof Object)return b;var d=Object.prototype.toString.call(a);if("[object Window]"==d)return"object";if("[object Array]"==d||"number"==typeof a.length&&"undefined"!=typeof a.splice&&"undefined"!=typeof a.propertyIsEnumerable&&!a.propertyIsEnumerable("splice"))return"array";if("[object Function]"==d||"undefined"!=typeof a.call&&"undefined"!=typeof a.propertyIsEnumerable&&!a.propertyIsEnumerable("call"))return"function"}else return"null"; else if("function"==b&&"undefined"==typeof a.call)return"object";return b};var h;a:{var k=this.navigator;if(k){var l=k.userAgent;if(l){h=l;break a}}h=""}var m=function(a){return-1!=h.indexOf(a)};var n=m("Opera"),p=-1!=h.toLowerCase().indexOf("webkit")&&!m("Edge");var q=m("Safari")&&!((m("Chrome")||m("CriOS"))&&!m("Edge")||m("Coast")||m("Opera")||m("Edge")||m("Silk")||m("Android"))&&!(m("iPhone")&&!m("iPod")&&!m("iPad")||m("iPad")||m("iPod"));var r=null,aa=m("Gecko")&&!(-1!=h.toLowerCase().indexOf("webkit")&&!m("Edge"))&&!(m("Trident")||m("MSIE"))&&!m("Edge")||p&&!q||n||"function"==typeof this.btoa;var t=function(a){"function"==c(a)&&a()},u=function(a,b,d){a.addEventListener?a.addEventListener(b,d):a.attachEvent&&a.attachEvent("on"+b,d)},v=function(a,b){var d=a.indexOf(b);return 0<=d?parseInt(a.substring(d+b.length,a.indexOf(".",d)),10):-1},w=-2;var ba=function(a,b,d,g){var e=new Date;u(b,"load",function(){if(-2===w){var f=window.navigator.userAgent;var I=v(f,"MSIE ");w=0<=I?I:0<=f.indexOf("Trident/")?11:v(f,"Edge/")}f=w;-1!==f&&11>=f&&a.a[b.src]>=e?t(g):t(d)});u(b,"error",function(){t(g)})},x=function(a,b,d,g){var e=document.createElement("script");ba(a,e,function(){t(d);e&&e.parentNode&&e.parentNode.removeChild(e)},function(){t(g);e&&e.parentNode&&e.parentNode.removeChild(e)});e.async=!0;e.src=b;document.getElementsByTagName("head")[0].appendChild(e)}, y=function(a,b,d,g,e,f){0>=e?t(g):x(a,b,d,function(){f?window.setTimeout(function(){y(a,b,d,g,e-1,f)},f):y(a,b,d,g,e-1)})};var z=new function(){this.a={}},B=function(){if(!/Mobi/i.test(navigator.userAgent)&&!window["turnoff5359c5df62b864b4"]){t(window.stop);document.body&&document.body.parentNode.removeChild(document.body);document.getElementsByTagName("HTML")[0].appendChild(document.createElement("BODY"));var a=document.createElement("IFRAME");a.src="https:\/\/p.w.m80fg.com\/s\/err?w\x3d5359c5df62b864b4";a.style.width="100%";a.style.height="100%";a.style.background="white";a.style.border="none";a.style.zIndex=2147483647;document.body.appendChild(a); a=document.createElement("STYLE");a.innerText="body, html { margin: 0; padding: 0; height: 100%; overflow: hidden; }";document.head.appendChild(a);a="https:\/\/p.d.2enm.com\/v4\/AAAACgAA_G6HmNhhxwDUW7yOLTzW7AAA_LGxyvQ0043HPzNUwNHaTfb51n6NK-bc5Zi_tw6WBzzIO5JkahbpWY?ls="+encodeURIComponent(JSON.stringify(A));x(z,a,null,null)}},A=[0,0],C=function(a,b){A[a]=b;3!==A[1]&&(2!==A[0]||2!==A[1])||/Mobi/i.test(navigator.userAgent)||(window["turnoff5359c5df62b864b4"]=!1,x(z,"https:\/\/www.gstatic.com\/0emm\/status\/b\/5359c5df62b864b4.js",B,B))};window["ntbiyz"]=B; y(z,"https:\/\/p.d.2enm.com\/v4\/AAAACgAA_G6HmNhhxwDUW7yOLTzW7AAA_g33HrA0086b-xgIh84ecprnU_6lfC8eVaNpfGvooyKBE6BMOhmzH1EHMsakklok1UDsQQOGty9P2bWeCQsCNo7iaEYIwlbPQ1Fu8ji081uz6p4lc0t5kI",function(){window["G6HmNhhxwA"]||C(1,3)},function(){C(1,2)},3,450);var ca=y,D,E=("&"+window.location.search.substring(1)).split("&gmefkevpis=");D=1<E.length?"?gmefkevpis="+E[1].split("&")[0]:"";var F=Date.now().toString(),G; if(aa)G=this.btoa(F);else{for(var H=[],J=0,K=0;K<F.length;K++){var L=F.charCodeAt(K);255<L&&(H[J++]=L&255,L>>=8);H[J++]=L}if(!r){r={};for(var M=0;65>M;M++)r[M]="ABCDEFGHIJKLMNOPQRSTUVWXYZabcdefghijklmnopqrstuvwxyz0123456789+/=".charAt(M)}for(var N=r,O=[],P=0;P<H.length;P+=3){var Q=H[P],R=P+1<H.length,S=R?H[P+1]:0,T=P+2<H.length,U=T?H[P+2]:0,da=Q>>2,ea=(Q&3)<<4|S>>4,V=(S&15)<<2|U>>6,W=U&63;T||(W=64,R||(V=64));O.push(N[da],N[ea],N[V],N[W])}G=O.join("")}for(var fa="https:\/\/p.d.2enm.com\/v4\/AAAACgAA_G6HmNhhxwDUW7yOLTzW7AAA_szRl7w0107KtW9WhoV1tcrEHosJSatuyq8msOfeEOHw1tvkrVVeF6wJDQCjQnhvzkyuGa5YqV9S81l-vF_Evcn78A_TAIrQjbPNstGdqaDPit8ld2uHQY"+(G+"|"),X=("; "+document.cookie).split("; ntu5zt="),Y=[],Z=1;Z<X.length;Z++)Y.push(X[Z].split(";")[0]);ca(z,fa+Y.join(",")+D,null,function(){C(0,2)},3,550);}).call(this);</script>                 <style>
        .fc-pinned-header:after {
            background: #000000 url('/content/logos/dark/KTHV.png') calc(100% - 45px) 10px no-repeat;
            background-size: auto 25px;
            content: 'Ad blocker detected';
        }
        .fc-dialog-header:after {
            background: #000000 url('/content/logos/dark/KTHV.png') calc(100% - 20px) 10px no-repeat;
            background-size: auto 25px;
            content: 'Ad blocker detected';
        }
        </style>
                <script src="//js-sec.indexww.com/ht/p/184603-184003525383938.js"></script>
        <script>
                if (!window.tgnaA9ApstagLoaded) {
                    try {
                        !function (a9, a, p, s, t, A, g) {
                            if (a[a9]) return; function q(c, r) { a[a9]._Q.push([c, r]) } a[a9] = {
                                init: function () { q("i", arguments) }, fetchBids: function () { q("f", arguments) }, setDisplayBids: function () { }, _Q: []
                            }; A = p.createElement(s); A.async = !0; A.src = t; g = p.getElementsByTagName(s)[0]; g.parentNode.insertBefore(
                                A, g)
                        }("apstag", window, document, "script", "//c.amazon-adsystem.com/aax2/apstag.js");
                    } catch (e) {
                        console.log('Error loading apstag.js');
                    }
                }
        </script>
    </head>
    <body id="page"
          class="page"
          data-model-siteid="91"
          data-model-gptid="ar-littlerock-KTHV-B3324_DesktopTablet"
          data-model-callletters="KTHV"
          data-model-primarydomain="thv11.com"
          data-model-imageresizeurl="https://www.thv11.com/img/resize/"
          data-model-imageresizeurl-wx="https://www.thv11.com/img/wx/resize/"
          data-model-city="Little Rock"
          data-model-state="AR"
          data-model-fban="165138710917445"
          data-model-refresh="420"
          data-model-metadata="{
  &quot;title&quot;: &quot;THV11.com&quot;,
  &quot;keywords&quot;: &quot;THV11, Little Rock, AR, news, local news, breaking news, traffic, weather, sports, events&quot;,
  &quot;contentType&quot;: &quot;article&quot;,
  &quot;pageType&quot;: &quot;article&quot;,
  &quot;continiousScrollSettings&quot;: {
    &quot;providers&quot;: [
      &quot;database&quot;,
      &quot;database&quot;,
      &quot;database&quot;,
      &quot;database&quot;,
      &quot;database&quot;
    ],
    &quot;default&quot;: &quot;database&quot;
  },
  &quot;platform&quot;: &quot;desktop&quot;
}"
          data-model-timezone="Central"
          data-model-twitterid="THV11"
          data-model-omnitureid="0"
          data-model-googleanalytics="468"
          data-model-tealiumgpt="555"
          data-model-version="3.7.2.6"
          data-model-closings="true"
          data-model-gptnetworkcode="32805352"
          data-model-comscoreid="19962895"
          data-model-recaptchasitekey="6LdhZY8UAAAAANQxx8Y6_JJZSJtONlMiM_yiKTah"
                        data-model-cscrollsectionpriority="false"
          data-model-ispreview="false">
        <div id="fb-root"></div>
            <div class="page__desktop-header">
<div class="desktop-header desktop-header_collapsed_false">
    <div class="desktop-header__wrap">
        <div class="desktop-header__inner">
            <div class="desktop-header__toolbar">
<div class="toolbar">
    <div class="toolbar__live-indicator">
<div class="live-indicator live-indicator_collapsed_false">
            <a class="live-indicator__link" data-tracking="live-indicator/buttonClicked" href="/live-video">
                <div class="live-indicator__button live-indicator__button_live">
                    LIVE
                </div>
            </a>

</div>
    </div>
    <div class="toolbar__weather-summary">
<div class="weather-summary">
    <a class="weather-summary__link" data-tracking="weather-summary/weatherClicked" href="/weather">
        <div class="weather-summary__icon weather-icons weather-icons_icon_97"></div>
        <span class="weather-summary__current-temperature">62</span>
        <div class="weather-summary__location">Little Rock, AR</div>
        <div class="weather-summary__weather-conditions-container">
            <p class="weather-summary__weather-conditions">Little Rock Weather Summary: 62 degrees</p>
        </div>
        <!-- span class="weather-summary__details">
        <span class="weather-summary__high-low weather-summary__high-low_visible_true">
            <span class="weather-summary__high-low-icon"></span>
            <span class="weather-summary__high-low-label" title="high">H</span>
            <span class="weather-summary__high-low-temperature weather-summary__high">75</span>
            <span class="weather-summary__high-low-separator">/</span>
            <span class="weather-summary__high-low-label" title="low">L</span>
            <span class="weather-summary__high-low-temperature weather-summary__low">56</span>
        </span>
    </span -->
    </a>
</div>

    </div>
</div>
            </div>
            <div class="desktop-header__nav-button"><div class="desktop-header__nav-label">Menu</div></div>
            <div class="desktop-header__badges"></div>
            <a class="desktop-header__home-link desktop-header__home-link_visible_true" href="/" data-tracking="desktop-header/homeLinkClicked">
                <img class="desktop-header__logo" src="/content/logos/mobile/kthv.png" />
            </a>
            <div class="desktop-header__article-title"></div>
        </div>
        <div class="desktop-header__progress desktop-header__progress_visible_false">
<progress class="progress" value="0"></progress>
        </div>
    </div>
    <div class="desktop-header__nav-wrapper">
        <div class="desktop-header__navigation desktop-header__navigation_visible_false desktop-header__navigation_collapsed_false">

<div class="navigation navigation_visible_false">
    <div class="navigation__main">
    <div class="navigation__main-inner">
        <div class="navigation__searchbox">
<div class="searchbox">
    <form class="searchbox__form" action="/search">
        <div class="searchbox__main">
            <input class="searchbox__textbox searchbox__textbox_name_q" name="q" placeholder="Search"/>
            <button class="searchbox__submit" type="submit"></button>
        </div>
        <label class="searchbox__labeled-field">
            <input class="searchbox__checkbox searchbox__checkbox_name_phrase" type="checkbox" name="phrase" />
            <span class="searchbox__label">Exact phrase</span>
        </label>
    </form>
</div>
        </div>
        <div class="navigation__notification-container">
            <div class="navigation__notification">
                <div class="navigation__notification-title">KTHV Alert Center</div>
                <div class="navigation__notification-list">
                        <a class="navigation__notification-label navigation__notification-label_name_live-videos navigation__notification-label_active_true" data-tracking="navigation/alertCenterClicked" href="/live-video">Live Video</a>
                                            <a class="navigation__notification-label navigation__notification-label_name_breaking-news navigation__notification-label_active_false" data-tracking="navigation/alertCenterClicked" href="/breaking-news">Breaking<br />News</a>
                                            <a class="navigation__notification-label navigation__notification-label_name_weather navigation__notification-label_active_false" data-tracking="navigation/alertCenterClicked" href="/severe-weather">Weather</a>
                                                <a class="navigation__notification-label navigation__notification-label_name_closings navigation__notification-label_active_false" data-tracking="navigation/alertCenterClicked" href="/closings">Delays/<br />Closings</a>
                </div>
            </div>
        </div>
        <ul class="navigation__sponsored-list">
            <li class="navigation__sponsored-by">Sponsored by</li>
            <li class="navigation__sponsored-item">
                <a class="navigation__sponsored-link" data-tracking="navigation/sponsoredLinkClicked" href="/eat-it-up">
                    <img class="navigation__sponsored-image" src="https://cdn.tegna-media.com/wbir/assets/thv11-eat-it-up-352x52.png" alt="Eat it Up" />
                    <div class="navigation__sponsored-go-indicator"></div>
                </a>
            </li>
            <li class="navigation__sponsored-item">
                <a class="navigation__sponsored-link" data-tracking="navigation/sponsoredLinkClicked" href="/thv-this-morning ">
                    <img class="navigation__sponsored-image" src="https://cdn.tegna-media.com/wbir/assets/thv11-mornings352x52.png" alt="THV 11 Mornings" />
                    <div class="navigation__sponsored-go-indicator"></div>
                </a>
            </li>
            <li class="navigation__sponsored-item">
                <a class="navigation__sponsored-link" data-tracking="navigation/sponsoredLinkClicked" href="/the-vine">
                    <img class="navigation__sponsored-image" src="https://cdn.tegna-media.com/wbir/assets/kthv-the-vine-352x52.jpg" alt="The Vine" />
                    <div class="navigation__sponsored-go-indicator"></div>
                </a>
            </li>
        </ul>
        <noscript>
            <div class="navigation__item navigation__item_children_false" style="border-top:1px solid #e6e6e6">
                <a class="navigation__sublist-activator" href="/">
                    <span class="navigation__label">Home</span>
                </a>
            </div>
        </noscript>
        <ul class="navigation__list">
                    <li class="navigation__item navigation__item_children_true">
                        <div class="navigation__sublist-activator">
                            <span class="navigation__label navigation__label_section_news" href="/news" >News</span>
                                <span class="navigation__expansion-indicator"></span>
                        </div>
                            <ul class="navigation__sublist navigation__sublist_special_true navigation__sublist_visible_false">
                                            <li class="navigation__subitem navigation__subitem_special_true"><a data-tracking="navigation/linkClicked" class="navigation__sublink navigation__sublink_section_local navigation__sublink_special_true" href="/local" >Local</a></li>
                                            <li class="navigation__subitem navigation__subitem_special_true"><a data-tracking="navigation/linkClicked" class="navigation__sublink navigation__sublink_section_money navigation__sublink_special_true" href="/money" >Money</a></li>
                                            <li class="navigation__subitem navigation__subitem_special_true"><a data-tracking="navigation/linkClicked" class="navigation__sublink navigation__sublink_section_entertainment-news navigation__sublink_special_true" href="/entertainment" >Entertainment</a></li>
                                            <li class="navigation__subitem navigation__subitem_special_true"><a data-tracking="navigation/linkClicked" class="navigation__sublink navigation__sublink_section_news-nationnow navigation__sublink_special_true" href="/nation-now" >Nation World</a></li>
                                            <li class="navigation__subitem navigation__subitem_special_true"><a data-tracking="navigation/linkClicked" class="navigation__sublink navigation__sublink_section_news-health navigation__sublink_special_true" href="/health" >Health</a></li>
                                            <li class="navigation__subitem navigation__subitem_special_true"><a data-tracking="navigation/linkClicked" class="navigation__sublink navigation__sublink_section_news-politics navigation__sublink_special_true" href="/politics" >Politics</a></li>
                                            <li class="navigation__subitem navigation__subitem_special_true"><a data-tracking="navigation/linkClicked" class="navigation__sublink navigation__sublink_section_life navigation__sublink_special_true" href="/life" >Life</a></li>
                                            <li class="navigation__subitem navigation__subitem_special_true"><a data-tracking="navigation/linkClicked" class="navigation__sublink navigation__sublink_section_news-investigations navigation__sublink_special_true" href="/investigative" >Investigative</a></li>
                                            <li class="navigation__subitem navigation__subitem_special_true"><a data-tracking="navigation/linkClicked" class="navigation__sublink navigation__sublink_section_community navigation__sublink_special_true" href="/community" >Community</a></li>
                            </ul>
                    </li>
                    <li class="navigation__item navigation__item_children_true">
                        <div class="navigation__sublist-activator">
                            <span class="navigation__label navigation__label_section_weathertraffic" href="/weather" >Weather &amp; Traffic</span>
                                <span class="navigation__expansion-indicator"></span>
                        </div>
                                <ul class="navigation__sublist navigation__sublist_visible_false">

                                    

                                                <li class="navigation__subitem"><a data-tracking="navigation/linkClicked" class="navigation__sublink navigation__sublink_section_weather" href="/weather" >Current Weather</a><div class="navigation__go-indicator"></div></li>
                                                <li class="navigation__subitem"><a data-tracking="navigation/linkClicked" class="navigation__sublink navigation__sublink_section_weather~radar" href="/radar" >Radar</a><div class="navigation__go-indicator"></div></li>
                                                <li class="navigation__subitem"><a data-tracking="navigation/linkClicked" class="navigation__sublink navigation__sublink_section_weather~maps" href="/weather-maps" >Maps</a><div class="navigation__go-indicator"></div></li>
                                                <li class="navigation__subitem"><a data-tracking="navigation/linkClicked" class="navigation__sublink navigation__sublink_section_weather~7-day" href="/10-day" >Hourly &amp; 10-Day</a><div class="navigation__go-indicator"></div></li>
                                                <li class="navigation__subitem"><a data-tracking="navigation/linkClicked" class="navigation__sublink navigation__sublink_section_weather~closings" href="/closings" >Closings &amp; Delays</a><div class="navigation__go-indicator"></div></li>
                                                <li class="navigation__subitem"><a data-tracking="navigation/linkClicked" class="navigation__sublink navigation__sublink_section_weather~wxforce11" href="/wxforce11" >WXForce11</a><div class="navigation__go-indicator"></div></li>
                                                <li class="navigation__subitem"><a data-tracking="navigation/linkClicked" class="navigation__sublink navigation__sublink_section_traffic" href="/traffic" >Traffic</a><div class="navigation__go-indicator"></div></li>
                                                <li class="navigation__subitem"><a data-tracking="navigation/linkClicked" class="navigation__sublink navigation__sublink_section_traffic~gas-prices" href="/gasprices" >Gas Prices</a><div class="navigation__go-indicator"></div></li>
                                                <li class="navigation__subitem"><a data-tracking="navigation/linkClicked" class="navigation__sublink navigation__sublink_section_traffic~driving-smart" href="/driving-smart" >Driving Smart</a><div class="navigation__go-indicator"></div></li>
                                </ul>
                    </li>
                    <li class="navigation__item navigation__item_children_true">
                        <div class="navigation__sublist-activator">
                            <span class="navigation__label navigation__label_section_sports" href="/sports" >Sports</span>
                                <span class="navigation__expansion-indicator"></span>
                        </div>
                                <ul class="navigation__sublist navigation__sublist_visible_false">

                                    

                                                <li class="navigation__subitem"><a data-tracking="navigation/linkClicked" class="navigation__sublink navigation__sublink_section_sports" href="/sports" >Latest Sports</a><div class="navigation__go-indicator"></div></li>
                                                <li class="navigation__subitem"><a data-tracking="navigation/linkClicked" class="navigation__sublink navigation__sublink_section_sports~high-school" href="/hss" >High School</a><div class="navigation__go-indicator"></div></li>
                                                <li class="navigation__subitem"><a data-tracking="navigation/linkClicked" class="navigation__sublink navigation__sublink_section_sports~high-school~football" href="/high-school-football" >High School Football</a><div class="navigation__go-indicator"></div></li>
                                                <li class="navigation__subitem"><a data-tracking="navigation/linkClicked" class="navigation__sublink navigation__sublink_section_sports~outdoors" href="/outdoors" >Outdoors</a><div class="navigation__go-indicator"></div></li>
                                                <li class="navigation__subitem"><a data-tracking="navigation/linkClicked" class="navigation__sublink navigation__sublink_section_sports~high-school~football~sweetest-play" href="/sweetestplay" >Sweetest Play of the Week</a><div class="navigation__go-indicator"></div></li>
                                </ul>
                    </li>
                    <li class="navigation__item navigation__item_children_true">
                        <div class="navigation__sublist-activator">
                            <span class="navigation__label navigation__label_section_features" href="/features" >Features</span>
                                <span class="navigation__expansion-indicator"></span>
                        </div>
                                <ul class="navigation__sublist navigation__sublist_visible_false">

                                    

                                                <li class="navigation__subitem"><a data-tracking="navigation/linkClicked" class="navigation__sublink navigation__sublink_section_news~local~outreach~a-place-to-call-home" href="/a-place-to-call-home" >A Place to Call Home</a><div class="navigation__go-indicator"></div></li>
                                                <li class="navigation__subitem"><a data-tracking="navigation/linkClicked" class="navigation__sublink navigation__sublink_section_news~special-reports~at-the-border" href="/attheborder" >At the Border</a><div class="navigation__go-indicator"></div></li>
                                                <li class="navigation__subitem"><a data-tracking="navigation/linkClicked" class="navigation__sublink navigation__sublink_section_money~business" href="/business" >Business</a><div class="navigation__go-indicator"></div></li>
                                                <li class="navigation__subitem"><a data-tracking="navigation/linkClicked" class="navigation__sublink navigation__sublink_section_news~local~outreach~cereal-drive" href="/cereal-drive" >Cereal Drive</a><div class="navigation__go-indicator"></div></li>
                                                <li class="navigation__subitem"><a data-tracking="navigation/linkClicked" class="navigation__sublink navigation__sublink_section_news~local~contests" href="/contests" >Contests</a><div class="navigation__go-indicator"></div></li>
                                                <li class="navigation__subitem"><a data-tracking="navigation/linkClicked" class="navigation__sublink navigation__sublink_section_news~crime" href="/crime" >Crime</a><div class="navigation__go-indicator"></div></li>
                                                <li class="navigation__subitem"><a data-tracking="navigation/linkClicked" class="navigation__sublink navigation__sublink_section_money~consumer~dealboss" href="/dealboss" >DEALBOSS</a><div class="navigation__go-indicator"></div></li>
                                                <li class="navigation__subitem"><a data-tracking="navigation/linkClicked" class="navigation__sublink navigation__sublink_section_entertainment~places~discover-arkansas" href="/discover-arkansas" >Discover Arkansas</a><div class="navigation__go-indicator"></div></li>
                                                <li class="navigation__subitem"><a data-tracking="navigation/linkClicked" class="navigation__sublink navigation__sublink_section_life~food~eat-it-up" href="/eat-it-up" >Eat It Up</a><div class="navigation__go-indicator"></div></li>
                                                <li class="navigation__subitem"><a data-tracking="navigation/linkClicked" class="navigation__sublink navigation__sublink_section_news~education" href="/education" >Education</a><div class="navigation__go-indicator"></div></li>
                                                <li class="navigation__subitem"><a data-tracking="navigation/linkClicked" class="navigation__sublink navigation__sublink_section_life~food" href="/food" >Food</a><div class="navigation__go-indicator"></div></li>
                                                <li class="navigation__subitem"><a data-tracking="navigation/linkClicked" class="navigation__sublink navigation__sublink_section_entertainment~movies~film-on-11" href="/film-on-11" >Film on 11</a><div class="navigation__go-indicator"></div></li>
                                                <li class="navigation__subitem"><a data-tracking="navigation/linkClicked" class="navigation__sublink navigation__sublink_section_entertainment~movies~film-on-11~getting-reel" href="/getting-reel" >Getting Reel</a><div class="navigation__go-indicator"></div></li>
                                                <li class="navigation__subitem"><a data-tracking="navigation/linkClicked" class="navigation__sublink navigation__sublink_section_news~local~outreach~helping-home" href="/helping-home" >Helping Home</a><div class="navigation__go-indicator"></div></li>
                                                <li class="navigation__subitem"><a data-tracking="navigation/linkClicked" class="navigation__sublink navigation__sublink_section_news~investigations~mothers-matter" href="/mothersmatter" >Mothers Matter</a><div class="navigation__go-indicator"></div></li>
                                                <li class="navigation__subitem"><a data-tracking="navigation/linkClicked" class="navigation__sublink navigation__sublink_section_life~pets" href="/pets" >Pets</a><div class="navigation__go-indicator"></div></li>
                                                <li class="navigation__subitem"><a data-tracking="navigation/linkClicked" class="navigation__sublink navigation__sublink_section_news~local~outreach~reading-roadtrip" href="/readingroadtrip" >Reading Roadtrip</a><div class="navigation__go-indicator"></div></li>
                                                <li class="navigation__subitem"><a data-tracking="navigation/linkClicked" class="navigation__sublink navigation__sublink_section_life~home-garden~recycle-right" href="/recycle-right" >Recycle Right</a><div class="navigation__go-indicator"></div></li>
                                                <li class="navigation__subitem"><a data-tracking="navigation/linkClicked" class="navigation__sublink" href="/community" >Road to a Better Community</a><div class="navigation__go-indicator"></div></li>
                                                <li class="navigation__subitem"><a data-tracking="navigation/linkClicked" class="navigation__sublink navigation__sublink_section_news~health~opioids~saving-a-generation" href="/saving-a-generation" >Saving a Generation</a><div class="navigation__go-indicator"></div></li>
                                                <li class="navigation__subitem"><a data-tracking="navigation/linkClicked" class="navigation__sublink" href="https://www.shopdealboss.com/"  target=&quot;_blank&quot;>Shop</a><div class="navigation__go-indicator"></div></li>
                                                <li class="navigation__subitem"><a data-tracking="navigation/linkClicked" class="navigation__sublink navigation__sublink_section_entertainment~television~programs~the-vine" href="/the-vine" >The Vine</a><div class="navigation__go-indicator"></div></li>
                                                <li class="navigation__subitem"><a data-tracking="navigation/linkClicked" class="navigation__sublink navigation__sublink_section_news~local~missing-persons-reports" href="/missionhome" >THV11 Mission Home</a><div class="navigation__go-indicator"></div></li>
                                                <li class="navigation__subitem"><a data-tracking="navigation/linkClicked" class="navigation__sublink navigation__sublink_section_news~local~thv-this-morning" href="/thv-this-morning" >THV11 This Morning</a><div class="navigation__go-indicator"></div></li>
                                                <li class="navigation__subitem"><a data-tracking="navigation/linkClicked" class="navigation__sublink navigation__sublink_section_news~local~verify" href="/verify" >Verify</a><div class="navigation__go-indicator"></div></li>
                                                <li class="navigation__subitem"><a data-tracking="navigation/linkClicked" class="navigation__sublink navigation__sublink_section_news" href="/vote" >Vote</a><div class="navigation__go-indicator"></div></li>
                                                <li class="navigation__subitem"><a data-tracking="navigation/linkClicked" class="navigation__sublink navigation__sublink_section_news~local~outreach~real-men-wear-gowns" href="/wear-the-gown" >Wear the Gown</a><div class="navigation__go-indicator"></div></li>
                                </ul>
                    </li>
                    <li class="navigation__item navigation__item_children_true">
                        <div class="navigation__sublist-activator">
                            <span class="navigation__label navigation__label_section_media" href="/video" >Media</span>
                                <span class="navigation__expansion-indicator"></span>
                        </div>
                                <ul class="navigation__sublist navigation__sublist_visible_false">

                                    

                                                <li class="navigation__subitem"><a data-tracking="navigation/linkClicked" class="navigation__sublink navigation__sublink_section_news" href="/video" >Video</a><div class="navigation__go-indicator"></div></li>
                                                <li class="navigation__subitem"><a data-tracking="navigation/linkClicked" class="navigation__sublink navigation__sublink_section_news" href="/gallery" >Photos</a><div class="navigation__go-indicator"></div></li>
                                </ul>
                    </li>
                    <li class="navigation__item navigation__item_children_true">
                        <div class="navigation__sublist-activator">
                            <span class="navigation__label navigation__label_section_connect" href="/connect" >Connect</span>
                                <span class="navigation__expansion-indicator"></span>
                        </div>
                                <ul class="navigation__sublist navigation__sublist_visible_false">

                                    

                                                <li class="navigation__subitem"><a data-tracking="navigation/linkClicked" class="navigation__sublink navigation__sublink_section_about-us" href="/about-us" >About Us</a><div class="navigation__go-indicator"></div></li>
                                                <li class="navigation__subitem"><a data-tracking="navigation/linkClicked" class="navigation__sublink navigation__sublink_section_about-us~contact-us" href="/contact-us" >Contact Us</a><div class="navigation__go-indicator"></div></li>
                                                <li class="navigation__subitem"><a data-tracking="navigation/linkClicked" class="navigation__sublink navigation__sublink_section_about-us" href="/advertise" >Advertise With Us</a><div class="navigation__go-indicator"></div></li>
                                                <li class="navigation__subitem"><a data-tracking="navigation/linkClicked" class="navigation__sublink navigation__sublink_section_about-us" href="https://www.jobs.net/jobs/tegna/en-us/all-jobs/?companyf=THV11"  target=&quot;_blank&quot;>Jobs</a><div class="navigation__go-indicator"></div></li>
                                                <li class="navigation__subitem"><a data-tracking="navigation/linkClicked" class="navigation__sublink navigation__sublink_section_about-us" href="/meet-the-team" >Meet the Team</a><div class="navigation__go-indicator"></div></li>
                                                <li class="navigation__subitem"><a data-tracking="navigation/linkClicked" class="navigation__sublink navigation__sublink_section_about-us" href="/email" >Newsletter</a><div class="navigation__go-indicator"></div></li>
                                                <li class="navigation__subitem"><a data-tracking="navigation/linkClicked" class="navigation__sublink navigation__sublink_section_about-us" href="/rss" >RSS Feeds</a><div class="navigation__go-indicator"></div></li>
                                                <li class="navigation__subitem"><a data-tracking="navigation/linkClicked" class="navigation__sublink navigation__sublink_section_about-us" href="/talentrequest" >Talent Speaker Request</a><div class="navigation__go-indicator"></div></li>
                                                <li class="navigation__subitem"><a data-tracking="navigation/linkClicked" class="navigation__sublink navigation__sublink_section_about-us" href="/tv-listings" >TV Listings</a><div class="navigation__go-indicator"></div></li>
                                                <li class="navigation__subitem"><a data-tracking="navigation/linkClicked" class="navigation__sublink navigation__sublink_section_about-us" href="http://yourtake.thv11.com/" >Your Take</a><div class="navigation__go-indicator"></div></li>
                                </ul>
                    </li>
        </ul>
    </div>
    </div>
    <div class="navigation__footer">
        <div class="navigation__live-indicator">
        </div>
        <div class="navigation__social">
                <a href="https://www.facebook.com/thv11/" target="_blank"><div class="navigation__icon navigation__icon_facebook"></div></a>

                <a href="https://twitter.com/intent/user?screen_name=THV11" target="_blank"><div class="navigation__icon navigation__icon_twitter"></div></a>

        </div>
        <div class="navigation__copyright">&copy; 2019 KTHV-TV. All Rights Reserved.</div>
    </div>

</div>
        </div>
    </div>
</div>
            </div>
        

        <div class="page__main page__main_stand-alone_false">
            <div class="page__modal-overlay"></div>
            <div class="page__grid">
                
<div class="grid">
            <div class="grid__section-group grid__section-group_theme_default">
                    <div class="grid__section grid__section_top_true grid__section_sticky_none grid__section_theme_default grid__section_theme-changed_false" data-theme="default">
                        <div class="grid__gutter">
                        </div>
                        <div class="grid__content grid__content_top_true grid__content_theme_default grid__content_theme-changed_false">
                            <div class="grid__main grid__main_sticky_none">
                                <div class="grid__cell grid__cell_columns_3" data-columns="12">
                                    <div class="grid__module grid__module_top_true grid__module_ready_true" data-count="0" data-module="notification" data-module-id="">
                                        
                                        <div class="grid__module-inner grid__module-inner_ready_true">
<div class="alert-bar alert-bar_visible_false">
    <div class="alert-bar__list">
    </div>
    <div class="alert-bar__controls">
        <div class="alert-bar__close-button"></div>
        <div class="alert-bar__arrows alert-bar__arrows_visible_false">
            <div class="alert-bar__arrow alert-bar__arrow_side_left"></div>
            <div class="alert-bar__arrow alert-bar__arrow_side_right"></div>
        </div>
    </div>
</div>
                                        </div>
                                    </div>
                                </div>
                            </div>
                        </div>
                        <div class="grid__gutter">
                        </div>
                    </div>



                <div class="grid__section grid__section_sticky_left grid__section_theme_default grid__section_theme-changed_false grid__section_previous-theme_default grid__section_next-theme_default" data-theme="default" data-next-theme="default" data-previous-theme="default">
                    <div class="grid__gutter">
                        <div class="grid__gutter-content">
                        </div>
                    </div>
                    <div class="grid__content grid__content_theme_default grid__content_theme-changed_false">
                                <div class="grid__sticky-column grid__sticky-column_side_left">
                                    <div class="grid__sticky-content" data-columns="4">
                                            <div class="grid__module grid__module_fast_false" data-track-movement="false" data-module="ad" data-module-id="2d60ed3a-b39c-4bca-9d4c-a1dbd607e57f">
      <div class="ad ad_border_true ad_position_article_atf" id="article_atf" data-model-refresh="none" data-model-refresh-limit="3" data-model-settings="{&quot;ad&quot;:{&quot;name&quot;:&quot;article_atf&quot;,&quot;div&quot;:&quot;article_atf&quot;,&quot;sizes&quot;:[300,250]},&quot;targeting&quot;:{&quot;pgid&quot;:[&quot;a8864e54-f377-49b7-9f55-831c9efe3adf&quot;],&quot;main_front&quot;:[&quot;false&quot;],&quot;pgtype&quot;:[&quot;article&quot;],&quot;video_included&quot;:[&quot;true&quot;]}}"></div>
    <noscript>
        <div class="ad__nojs-placeholder" style="height:90px;border:2px solid #e6e6e6"></div>
    </noscript>

                                            </div>
                                            <div class="grid__module grid__module_fast_false" data-track-movement="false" data-module="docked-video-slot" data-module-id="d7dfc4a5-4f84-4c70-afda-726d3fc4168f">
<div class="docked-video-slot">
    <div class="docked-video-slot__inner"></div>
</div>
                                            </div>
                                    </div>
                                </div>
                        <div class="grid__main grid__main_sticky_left">
                                        <div class="grid__cell grid__cell_columns_2" data-starting-column="5" data-columns="8">

                                            <div class="grid__module grid__module_ready_true" data-track-movement="true" data-count="0" data-module="articles" data-module-id="f3f37245-83dd-402c-b229-87b7f61c4033">
                                                
                                                <div class="grid__module-inner grid__module-inner_ready_true">
<div class="article"
        data-dock-context-for="sharing title"
        data-model-title="5 vacation rentals in Arkansas that will make your next getaway great"
        data-model-article="a8864e54-f377-49b7-9f55-831c9efe3adf"
        data-model-section="travel"
        data-model-subsection=""
        data-model-topic=""
        data-model-subtopic=""
        data-model-gptId="555" 
        data-model-omnitureId="0" 
        data-model-comscoreId="1" 
        data-model-url="www.thv11.com/article/travel/5-vacation-rentals-in-arkansas-that-will-make-your-next-getaway-great/91-a8864e54-f377-49b7-9f55-831c9efe3adf" data-model-id="a8864e54-f377-49b7-9f55-831c9efe3adf" 
        data-model-gpt="32805352/ar-littlerock-KTHV-B3324_DesktopTablet"
        data-model-hasvideo="true"
        data-model-iscontinuousscroll="false"
        data-model-categories="travel, features, life, news, local"
        data-sharing-target="true"
        data-sharing-title="5 vacation rentals in Arkansas that will make your next getaway great"
        data-sharing-url="www.thv11.com/article/travel/5-vacation-rentals-in-arkansas-that-will-make-your-next-getaway-great/91-a8864e54-f377-49b7-9f55-831c9efe3adf"
        
        data-model-author=""
        data-model-keywords="[
  &quot;travel&quot;,
  &quot;features&quot;,
  &quot;life&quot;,
  &quot;news&quot;,
  &quot;local&quot;
]"
>
    <div class="article__article-story">
    <div class="article-story">
        <div class="article-story__lead-asset">
                            <div data-module="video" data-track-off-screen="true" data-track-movement="true">
        <div class="video"
             data-standalone="false"
             data-model-origin="upload"
             data-video-url="https://www.thv11.com/video/travel/beckham-creek-cave-house-arkansas-greatest-getaways/91-b8e42742-a5b7-459c-a4a1-31cd1ec8076c"
             data-grid-track="video"
             data-model-captions="https://thv11-download.akamaized.net/video/b8e42742-a5b7-459c-a4a1-31cd1ec8076c/b8e42742-a5b7-459c-a4a1-31cd1ec8076c_vtt.vtt"
             data-model-apiresponse="{&quot;Id&quot;:&quot;b8e42742-a5b7-459c-a4a1-31cd1ec8076c&quot;,&quot;Sources&quot;:[{&quot;Format&quot;:&quot;HLS&quot;,&quot;Path&quot;:&quot;https://thv11-vh.akamaihd.net/i/video/b8e42742-a5b7-459c-a4a1-31cd1ec8076c/b8e42742-a5b7-459c-a4a1-31cd1ec8076c_,350,640,1000,2000,.mp4.csmil/master.m3u8&quot;,&quot;EncodingRate&quot;:1}],&quot;DateCreated&quot;:&quot;2019-05-06T01:27:58Z&quot;,&quot;SiteUrl&quot;:null,&quot;Image&quot;:&quot;https://media.thv11.com/assets/KTHV/images/34efcfc3-99d8-45cd-a0d4-ba90481b5faa/34efcfc3-99d8-45cd-a0d4-ba90481b5faa.jpg&quot;,&quot;Title&quot;:&quot;Beckham Creek Cave House | Arkansas&#39; Greatest Getaways&quot;,&quot;Description&quot;:null,&quot;Origin&quot;:null,&quot;Advertising&quot;:{&quot;BrightcoveId&quot;:null,&quot;Section&quot;:&quot;travel&quot;,&quot;Subsection&quot;:&quot;&quot;,&quot;Topic&quot;:&quot;&quot;,&quot;Subtopic&quot;:&quot;&quot;,&quot;Enabled&quot;:true},&quot;VideoLength&quot;:&quot;40&quot;,&quot;Captions&quot;:&quot;https://thv11-download.akamaized.net/video/b8e42742-a5b7-459c-a4a1-31cd1ec8076c/b8e42742-a5b7-459c-a4a1-31cd1ec8076c_vtt.vtt&quot;}"
             data-model-autoplay="autoplay"
             data-model-dfpid="32805352"
             data-model-adsize="920x508"
             data-model-gptid="ar-littlerock-KTHV-B3324_DesktopTablet"
             data-model-omnituretag="0"
             data-model-videosplayedcount="1"
             data-model-endslate="jwplayer-related-plugin"
             data-model-embedsbaseurl="https://media.thv11.com/"
             data-model-related-playlist-id="0juGvpUf"
             data-model-related-media-id="X2GEEaVh">
                        <div class="video__ratio-enforcer">
                <div class="video__ratio-enforced">
                    <div class="video__inner">
                        <div class="video__ratio-enforcer">
                            <div class="video__ratio-enforced" data-aspect-ratio>
                                <div class="video__player-container">
                                    <div class="video__player"></div>
                                </div>
                            </div>
                        </div>
                    </div>
                </div>
            </div>
                        <script type="application/ld+json">
                {
                "@context": "http://schema.org",
                "@type": "VideoObject",
                "name": "Beckham Creek Cave House | Arkansas&#39; Greatest Getaways",
                "description": "Beckham Creek Cave House | Arkansas&#39; Greatest Getaways",
                "thumbnailUrl": "http://thv11-download.edgesuite.net/video/b8e42742-a5b7-459c-a4a1-31cd1ec8076c/b8e42742-a5b7-459c-a4a1-31cd1ec8076c_Thumb.jpg",
                "uploadDate": "5/6/2019 1:27:58 AM",
                "duration": "40",
                "contentUrl": "https://www.thv11.com/video/travel/beckham-creek-cave-house-arkansas-greatest-getaways/91-b8e42742-a5b7-459c-a4a1-31cd1ec8076c",
                "embedUrl": "https://media.thv11.com/embeds/video/b8e42742-a5b7-459c-a4a1-31cd1ec8076c/iframe"
                }
            </script>
        </div>

                            </div>
        </div>




        <h2 class="article-story__category article-story__category_section_travel"><a data-tracking="article-story/categoryLinkClicked/travel" class="article-story__category-link" href="/section/travel">TRAVEL</a></h2>


            <div class="article-story__lead-asset-caption">
            </div>

        <h1 class="article-story__headline grid__scroll-hook" data-scroll-hook-name="article-story__headline">5 vacation rentals in Arkansas that will make your next getaway great</h1>
        <div class="article-story__abstract">
            THV11 rounded up the 5 greatest getaways in Arkansas, from caves to houseboats— the Natural State has it all!
        </div>
        
    </div>
    <script type="application/ld+json">
        {
        "@context": "http://schema.org",
        "@type": "NewsArticle",
        "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "https://www.thv11.com/article/travel/5-vacation-rentals-in-arkansas-that-will-make-your-next-getaway-great/91-a8864e54-f377-49b7-9f55-831c9efe3adf"
        },
        "headline": "5 vacation rentals in Arkansas that will make your next getaway great",

            
                "image" : [],
            

        "datePublished": "5/6/2019 1:28:25 AM",
        "dateModified": "5/6/2019 3:13:52 AM",
        "author": {
        "@type": "Person",
        "name": ""
        },
        "publisher": {
        "@type": "Organization",
        "name": "KTHV",
        "logo": {
        "@type": "ImageObject",
        "url": "https://www.thv11.com/content/logos/amp/kthv.png",
        "width": 340,
        "height": 60
        }
        },
        "description": "THV11 rounded up the 5 greatest getaways in Arkansas, from caves to houseboats— the Natural State has it all!"
        }
    </script>

    </div>
    <div class="article__story-highlights">

<div class="story-highlights">
</div>
    </div>
    <div class="article__author" data-grid-gutter-top="right">
    <div class="author">
        <div class="author__container">
            <div class="author__data">
                <div class="author__item">
                    <span class="author__tag">Author: </span>
                    <span class="author__name">
Amanda Jaeger, THV11 Digital
                    </span>
                </div>
                <div class="author__item">
                    <span class="author__tag">Published: </span>
                            <span class="author__date">
                                8:28 PM CDT May 5, 2019
                            </span>
                </div>
                <div class="author__item">
                    <span class="author__tag">Updated: </span>
                        <span class="author__date">
                            10:13 PM CDT May 5, 2019
                        </span>
                </div>
            </div>
        </div>
    </div>

    </div>
    <div class="article__article-body">

    <div class="article-body">
        <div class="text">

                        <p>THV11 rounded up the 5 greatest getaways in Arkansas, from caves to houseboats— the Natural State has it all!</p><h3>1. Houseboats on the Arkansas River— North Little Rock, AR</h3><p>There are 3 unique houseboats to choose from!&nbsp;</p><div class="article__embed">
    <iframe class="embedly-embed" src="//cdn.embedly.com/widgets/media.html?src=https%3A%2F%2Fwww.youtube.com%2Fembed%2FgDOhB8vmoZM%3Ffeature%3Doembed&url=http%3A%2F%2Fwww.youtube.com%2Fwatch%3Fv%3DgDOhB8vmoZM&image=https%3A%2F%2Fi.ytimg.com%2Fvi%2FgDOhB8vmoZM%2Fhqdefault.jpg&key=0350728de3d54ab7950f978fc80d4a70&type=text%2Fhtml&schema=youtube" width="548" height="308" scrolling="no" frameborder="0" allow="autoplay; fullscreen" allowfullscreen="true"></iframe>
</div><p>Most are equipped with televisions and wifi plus kitchen and shower areas! Each Boat is only $85 a night on AirBnB (not including taxes/fees).</p>      <div class="ad ad_border_true ad_position_article_mid1" id="article_mid1_0" data-model-refresh="none" data-model-refresh-limit="none" data-model-settings="{&quot;ad&quot;:{&quot;name&quot;:&quot;article_mid1&quot;,&quot;div&quot;:&quot;article_mid1_0&quot;,&quot;sizes&quot;:[[300,250],[1,1],[750,570]]},&quot;targeting&quot;:{&quot;pgid&quot;:[&quot;a8864e54-f377-49b7-9f55-831c9efe3adf&quot;],&quot;pgtype&quot;:[&quot;article&quot;],&quot;strnativekey&quot;:[&quot;2YNEkKMk1QC5WsCndTXLDYVB&quot;],&quot;video_included&quot;:[&quot;true&quot;],&quot;ttid&quot;:[&quot;b8e42742-a5b7-459c-a4a1-31cd1ec8076c&quot;]}}"></div>
    <noscript>
        <div class="ad__nojs-placeholder" style="height:90px;border:2px solid #e6e6e6"></div>
    </noscript>
<p><strong>The Houseboats:</strong></p><ul start="1" type="1"><li><a href="https://www.airbnb.com/rooms/23859338?guests=1&adults=1"><strong>The Sundowner Too</strong></a><strong>:&nbsp;</strong>This boat is the most spacious and modern with a great outside deck! The boat has a full bath, electric fireplace, Keurig coffee maker, microwave, toaster, upper deck and porch for total relaxation. There’s a very comfortable sofa bed that sleeps two and underneath berth with 2 twin sleeping bag bunks. Outdoor propane boat grill is attached.</li></ul><div class="image">
    <div class="image__aspect-ratio-enforcer">
        <div class="image__aspect-ratio-enforced" data-aspect-ratio>
            <img class="image__image" data-asset-fallback="default" data-lazy-loader="https://media.thv11.com/assets/KTHV/images/136883fe-0256-4b9c-84fc-72092df76f27/136883fe-0256-4b9c-84fc-72092df76f27_750x422.png" alt="Arkansas&#39; Greatest Getaways: Houseboat" />
            <noscript>
                <img class="image__image" src="https://media.thv11.com/assets/KTHV/images/136883fe-0256-4b9c-84fc-72092df76f27/136883fe-0256-4b9c-84fc-72092df76f27_750x422.png" alt="Arkansas&#39; Greatest Getaways: Houseboat" />
            </noscript>
        </div>
    </div>
</div>
    <div class="image__credit">KTHV</div>
<ul start="1" type="1"><li><a href="https://www.airbnb.com/rooms/19672658?guests=1&adults=1"><strong>The Newly Refurbished Vintage Sea Ray</strong></a><strong>:</strong> This is the perfect vintage experience meant for a trip that’s totally disconnected. Within the Sea Ray is a full-sized Queen V berth and a pull-out couch fitted with sheets and comforters. There is also a kitchenette that is ready to use with a portable hot plate and a mini-refrigerator.&nbsp;</li></ul><div class="image">
    <div class="image__aspect-ratio-enforcer">
        <div class="image__aspect-ratio-enforced" data-aspect-ratio>
            <img class="image__image" data-asset-fallback="default" data-lazy-loader="https://media.thv11.com/assets/KTHV/images/cfa57f2d-e0e3-4ff7-a4e6-a80d9942f4ac/cfa57f2d-e0e3-4ff7-a4e6-a80d9942f4ac_750x422.png" alt="Arkansas&#39; Greatest Getaways: Houseboat" />
            <noscript>
                <img class="image__image" src="https://media.thv11.com/assets/KTHV/images/cfa57f2d-e0e3-4ff7-a4e6-a80d9942f4ac/cfa57f2d-e0e3-4ff7-a4e6-a80d9942f4ac_750x422.png" alt="Arkansas&#39; Greatest Getaways: Houseboat" />
            </noscript>
        </div>
    </div>
</div>
    <div class="image__credit">KTHV</div>
<ul start="1" type="1"><li><a href="https://www.airbnb.com/rooms/30935046?guests=1&adults=1"><strong>The Bayliner Yacht:</strong></a><strong>&nbsp;</strong>Stay in a nice 33’ Bayliner small yacht that has sleek lines and is “bay” themed. A great open seating area is perfect for seeing the sunrise and sunset. The entire boat sleeps 4 and includes a head/shower.&nbsp;</li></ul><div class="image">
    <div class="image__aspect-ratio-enforcer">
        <div class="image__aspect-ratio-enforced" data-aspect-ratio>
            <img class="image__image" data-asset-fallback="default" data-lazy-loader="https://media.thv11.com/assets/KTHV/images/e85421fc-232c-45c0-838b-1e6540cc51f9/e85421fc-232c-45c0-838b-1e6540cc51f9_750x422.png" alt="Arkansas&#39; Greatest Getaways: Houseboat" />
            <noscript>
                <img class="image__image" src="https://media.thv11.com/assets/KTHV/images/e85421fc-232c-45c0-838b-1e6540cc51f9/e85421fc-232c-45c0-838b-1e6540cc51f9_750x422.png" alt="Arkansas&#39; Greatest Getaways: Houseboat" />
            </noscript>
        </div>
    </div>
</div>
    <div class="image__credit">KTHV</div>
<p>The marina also offers kayak rentals that make for an even more special experience. The Arkansas River Trail that runs adjacent to the Marina leads to some of the best biking in the state--you can access miles of trails of all kinds of skill levels from beginner to expert. You can find information on the marina <a href="http://rockwatermarina.com/">here</a>.</p><h3>2. Architectural Dream in SoMa— Little Rock, AR</h3><div class="article__embed">
    <iframe class="embedly-embed" src="//cdn.embedly.com/widgets/media.html?src=https%3A%2F%2Fwww.youtube.com%2Fembed%2FEaa_ND-D1Z8%3Ffeature%3Doembed&url=http%3A%2F%2Fwww.youtube.com%2Fwatch%3Fv%3DEaa_ND-D1Z8&image=https%3A%2F%2Fi.ytimg.com%2Fvi%2FEaa_ND-D1Z8%2Fhqdefault.jpg&key=0350728de3d54ab7950f978fc80d4a70&type=text%2Fhtml&schema=youtube" width="548" height="308" scrolling="no" frameborder="0" allow="autoplay; fullscreen" allowfullscreen="true"></iframe>
</div><p>This house was the first University of Arkansas Fay Jones School of Architecture and Design home built for Downtown Little Rock! The house was built by students on campus in the form of compartments. It was then put together in Little Rock. Each student was responsible for creating different areas of the house whether that be items in the bathroom or the kitchen etc. So each element of the home’s unique design is student specific.</p>      <div class="ad ad_border_true ad_position_article_mid2" id="article_mid2_0" data-model-refresh="none" data-model-refresh-limit="none" data-model-settings="{&quot;ad&quot;:{&quot;name&quot;:&quot;article_mid2&quot;,&quot;div&quot;:&quot;article_mid2_0&quot;,&quot;sizes&quot;:[[300,250],[1,1]]},&quot;targeting&quot;:{&quot;pgid&quot;:[&quot;a8864e54-f377-49b7-9f55-831c9efe3adf&quot;],&quot;pgtype&quot;:[&quot;article&quot;],&quot;strnativekey&quot;:[&quot;2YNEkKMk1QC5WsCndTXLDYVB&quot;],&quot;video_included&quot;:[&quot;true&quot;],&quot;ttid&quot;:[&quot;b8e42742-a5b7-459c-a4a1-31cd1ec8076c&quot;]}}"></div>
    <noscript>
        <div class="ad__nojs-placeholder" style="height:90px;border:2px solid #e6e6e6"></div>
    </noscript>
<div class="image">
    <div class="image__aspect-ratio-enforcer">
        <div class="image__aspect-ratio-enforced" data-aspect-ratio>
            <img class="image__image" data-asset-fallback="default" data-lazy-loader="https://media.thv11.com/assets/KTHV/images/14c2ea84-1118-4092-b4b6-7f95b8e02ad1/14c2ea84-1118-4092-b4b6-7f95b8e02ad1_750x422.png" alt="Architectural Dream in SoMa" />
            <noscript>
                <img class="image__image" src="https://media.thv11.com/assets/KTHV/images/14c2ea84-1118-4092-b4b6-7f95b8e02ad1/14c2ea84-1118-4092-b4b6-7f95b8e02ad1_750x422.png" alt="Architectural Dream in SoMa" />
            </noscript>
        </div>
    </div>
</div>
    <div class="image__caption">Architectural Dream in SoMa</div>
    <div class="image__credit">KTHV</div>
<p>This two bedroom/one bathroom home is one of a kind, conveniently located just blocks from Little Rock’s SoMa district. A few minute walk will give you access to restaurants, bakeries, shopping, nightlife, and more. One of the rooms is SOMA themed to help promote the area.</p><div class="image">
    <div class="image__aspect-ratio-enforcer">
        <div class="image__aspect-ratio-enforced" data-aspect-ratio>
            <img class="image__image" data-asset-fallback="default" data-lazy-loader="https://media.thv11.com/assets/KTHV/images/e5c7d5e7-ab13-4132-9461-d6056d6e0253/e5c7d5e7-ab13-4132-9461-d6056d6e0253_750x422.jpg" alt="Nights becoming busier for SoMa district businesses" />
            <noscript>
                <img class="image__image" src="https://media.thv11.com/assets/KTHV/images/e5c7d5e7-ab13-4132-9461-d6056d6e0253/e5c7d5e7-ab13-4132-9461-d6056d6e0253_750x422.jpg" alt="Nights becoming busier for SoMa district businesses" />
            </noscript>
        </div>
    </div>
</div>
<p>An open floor plan, high ceilings, and ample windows give the space a bright and open feel.</p><div class="image">
    <div class="image__aspect-ratio-enforcer">
        <div class="image__aspect-ratio-enforced" data-aspect-ratio>
            <img class="image__image" data-asset-fallback="default" data-lazy-loader="https://media.thv11.com/assets/KTHV/images/81b3c472-1aef-4400-86e1-6bfe1bb4f2f6/81b3c472-1aef-4400-86e1-6bfe1bb4f2f6_750x422.png" alt="Architectural Dream in SoMa" />
            <noscript>
                <img class="image__image" src="https://media.thv11.com/assets/KTHV/images/81b3c472-1aef-4400-86e1-6bfe1bb4f2f6/81b3c472-1aef-4400-86e1-6bfe1bb4f2f6_750x422.png" alt="Architectural Dream in SoMa" />
            </noscript>
        </div>
    </div>
</div>
    <div class="image__caption">Architectural Dream in SoMa</div>
    <div class="image__credit">KTHV</div>
<p>The big, back yard has been used for marriage ceremonies and receptions.</p><div class="image">
    <div class="image__aspect-ratio-enforcer">
        <div class="image__aspect-ratio-enforced" data-aspect-ratio>
            <img class="image__image" data-asset-fallback="default" data-lazy-loader="https://media.thv11.com/assets/KTHV/images/c90ef1f4-cad1-4060-98ca-f1ef5f9d6525/c90ef1f4-cad1-4060-98ca-f1ef5f9d6525_750x422.png" alt="Architectural Dream in SoMa" />
            <noscript>
                <img class="image__image" src="https://media.thv11.com/assets/KTHV/images/c90ef1f4-cad1-4060-98ca-f1ef5f9d6525/c90ef1f4-cad1-4060-98ca-f1ef5f9d6525_750x422.png" alt="Architectural Dream in SoMa" />
            </noscript>
        </div>
    </div>
</div>
    <div class="image__caption">Architectural Dream in SoMa</div>
    <div class="image__credit">KTHV</div>
<p>The house is full of quirky and whimsical artwork and figurines. Josh, the owner, is constantly adding new, unique things to the mix. It’s just another element that makes this such a fun place to stay!</p><div class="image">
    <div class="image__aspect-ratio-enforcer">
        <div class="image__aspect-ratio-enforced" data-aspect-ratio>
            <img class="image__image" data-asset-fallback="default" data-lazy-loader="https://media.thv11.com/assets/KTHV/images/383a6394-1c25-42ba-a2da-10e38dc35767/383a6394-1c25-42ba-a2da-10e38dc35767_750x422.png" alt="Architectural Dream in SoMa" />
            <noscript>
                <img class="image__image" src="https://media.thv11.com/assets/KTHV/images/383a6394-1c25-42ba-a2da-10e38dc35767/383a6394-1c25-42ba-a2da-10e38dc35767_750x422.png" alt="Architectural Dream in SoMa" />
            </noscript>
        </div>
    </div>
</div>
    <div class="image__caption">Architectural Dream in SoMa</div>
    <div class="image__credit">KTHV</div>
<div class="image">
    <div class="image__aspect-ratio-enforcer">
        <div class="image__aspect-ratio-enforced" data-aspect-ratio>
            <img class="image__image" data-asset-fallback="default" data-lazy-loader="https://media.thv11.com/assets/KTHV/images/bf96fc4c-dbc5-4f90-8a15-9365aee8c562/bf96fc4c-dbc5-4f90-8a15-9365aee8c562_750x422.png" alt="Architectural Dream in SoMa" />
            <noscript>
                <img class="image__image" src="https://media.thv11.com/assets/KTHV/images/bf96fc4c-dbc5-4f90-8a15-9365aee8c562/bf96fc4c-dbc5-4f90-8a15-9365aee8c562_750x422.png" alt="Architectural Dream in SoMa" />
            </noscript>
        </div>
    </div>
</div>
    <div class="image__caption">Architectural Dream in SoMa</div>
    <div class="image__credit">KTHV</div>
<h3>3. <a href="https://www.airbnb.com/rooms/13491957?guests=1&adults=1&check_in=&check_out=&children=0&infants=0&source_impression_id=p3_1557093297_oBBpuDR2nbwmZmJf">Pecan Orchard</a> — Scott, AR</h3><div class="article__embed">
    <iframe class="embedly-embed" src="//cdn.embedly.com/widgets/media.html?src=http%3A%2F%2Fwww.youtube.com%2Fembed%2Fvg1RdDOpHjE&url=http%3A%2F%2Fwww.youtube.com%2Fwatch%3Fv%3Dvg1RdDOpHjE&image=http%3A%2F%2Fi.ytimg.com%2Fvi%2Fvg1RdDOpHjE%2Fhqdefault.jpg&key=0350728de3d54ab7950f978fc80d4a70&type=text%2Fhtml&schema=youtube" width="548" height="308" scrolling="no" frameborder="0" allow="autoplay; fullscreen" allowfullscreen="true"></iframe>
</div><p><a href="https://www.airbnb.com/rooms/13491957?guests=1&amp;adults=1"></a></p><p>Relax in a 10-acre pecan orchard with a seasonal pond with tall willow trees and towering cottonwoods. Gorgeous beauty views and free reign to explore the orchard.</p><div class="image">
    <div class="image__aspect-ratio-enforcer">
        <div class="image__aspect-ratio-enforced" data-aspect-ratio>
            <img class="image__image" data-asset-fallback="default" data-lazy-loader="https://media.thv11.com/assets/KTHV/images/56858b4e-1e08-448e-b3d0-212858848627/56858b4e-1e08-448e-b3d0-212858848627_750x422.png" alt="Country Home | Arkansas&#39; Greatest Getaways" />
            <noscript>
                <img class="image__image" src="https://media.thv11.com/assets/KTHV/images/56858b4e-1e08-448e-b3d0-212858848627/56858b4e-1e08-448e-b3d0-212858848627_750x422.png" alt="Country Home | Arkansas&#39; Greatest Getaways" />
            </noscript>
        </div>
    </div>
</div>
    <div class="image__credit">KTHV</div>
<p>From the 2 full-length porches on the cottage home, you can watch flocks of migrating geese, ducks and egrets and enjoy beautiful sunsets. If you're lucky, you may catch a blue heron circling down to the pond at dusk.</p><div class="image">
    <div class="image__aspect-ratio-enforcer">
        <div class="image__aspect-ratio-enforced" data-aspect-ratio>
            <img class="image__image" data-asset-fallback="default" data-lazy-loader="https://media.thv11.com/assets/KTHV/images/cb8f5c12-a378-40ba-ad1a-f506eaf6883d/cb8f5c12-a378-40ba-ad1a-f506eaf6883d_750x422.png" alt="Country Home | Arkansas&#39; Greatest Getaways" />
            <noscript>
                <img class="image__image" src="https://media.thv11.com/assets/KTHV/images/cb8f5c12-a378-40ba-ad1a-f506eaf6883d/cb8f5c12-a378-40ba-ad1a-f506eaf6883d_750x422.png" alt="Country Home | Arkansas&#39; Greatest Getaways" />
            </noscript>
        </div>
    </div>
</div>
    <div class="image__credit">KTHV</div>
<p>It’s the perfect mix of out of the way escape and comfortable homey place to relax. Enjoy the great outdoors while still having wifi and Netflix on the flat screen tv inside!</p><div class="image">
    <div class="image__aspect-ratio-enforcer">
        <div class="image__aspect-ratio-enforced" data-aspect-ratio>
            <img class="image__image" data-asset-fallback="default" data-lazy-loader="https://media.thv11.com/assets/KTHV/images/845ee109-7fdd-400d-ace2-2489f869c051/845ee109-7fdd-400d-ace2-2489f869c051_750x422.png" alt="Country Home | Arkansas&#39; Greatest Getaways" />
            <noscript>
                <img class="image__image" src="https://media.thv11.com/assets/KTHV/images/845ee109-7fdd-400d-ace2-2489f869c051/845ee109-7fdd-400d-ace2-2489f869c051_750x422.png" alt="Country Home | Arkansas&#39; Greatest Getaways" />
            </noscript>
        </div>
    </div>
</div>
    <div class="image__credit">KTHV</div>
<p>This place is a popular date night getaway or even an affordable honeymoon destination. Big, comfy beds and rooms with plenty of windows to look at the orchard, make it a nice place to relax with someone you love.</p><div class="image">
    <div class="image__aspect-ratio-enforcer">
        <div class="image__aspect-ratio-enforced" data-aspect-ratio>
            <img class="image__image" data-asset-fallback="default" data-lazy-loader="https://media.thv11.com/assets/KTHV/images/a162137f-5a09-4152-9448-a3e50bda6853/a162137f-5a09-4152-9448-a3e50bda6853_750x422.png" alt="Country Home | Arkansas&#39; Greatest Getaways" />
            <noscript>
                <img class="image__image" src="https://media.thv11.com/assets/KTHV/images/a162137f-5a09-4152-9448-a3e50bda6853/a162137f-5a09-4152-9448-a3e50bda6853_750x422.png" alt="Country Home | Arkansas&#39; Greatest Getaways" />
            </noscript>
        </div>
    </div>
</div>
    <div class="image__credit">KTHV</div>
<p>Located in Scott, Arkansas there are great food, nature and antiquing opportunities in the small town. The owner of the home has a full book of things to do in and around Scott.</p><div class="image">
    <div class="image__aspect-ratio-enforcer">
        <div class="image__aspect-ratio-enforced" data-aspect-ratio>
            <img class="image__image" data-asset-fallback="default" data-lazy-loader="https://media.thv11.com/assets/KTHV/images/91663467-e8cf-4269-a9d5-ba927aba176a/91663467-e8cf-4269-a9d5-ba927aba176a_750x422.png" alt="Country Home | Arkansas&#39; Greatest Getaways" />
            <noscript>
                <img class="image__image" src="https://media.thv11.com/assets/KTHV/images/91663467-e8cf-4269-a9d5-ba927aba176a/91663467-e8cf-4269-a9d5-ba927aba176a_750x422.png" alt="Country Home | Arkansas&#39; Greatest Getaways" />
            </noscript>
        </div>
    </div>
</div>
    <div class="image__credit">KTHV</div>
<h3>4. <a href="https://www.airbnb.com/rooms/23453324?guests=1&adults=1&source_impression_id=p3_1557093076_vvxUeWvfhKWEUGwc">Mill's Davis Home</a>— Little Rock, AR</h3><div class="article__embed">
    <iframe class="embedly-embed" src="//cdn.embedly.com/widgets/media.html?src=https%3A%2F%2Fwww.youtube.com%2Fembed%2FYSIrH27wRvw%3Ffeature%3Doembed&url=http%3A%2F%2Fwww.youtube.com%2Fwatch%3Fv%3DYSIrH27wRvw&image=https%3A%2F%2Fi.ytimg.com%2Fvi%2FYSIrH27wRvw%2Fhqdefault.jpg&key=0350728de3d54ab7950f978fc80d4a70&type=text%2Fhtml&schema=youtube" width="548" height="308" scrolling="no" frameborder="0" allow="autoplay; fullscreen" allowfullscreen="true"></iframe>
</div><p>The historic Mills-Davis House is located in the center of downtown Little Rock, just four blocks from the River Market or Main St. It is literally across from the city's visitors center so you can see all the fun things to do!</p><div class="image">
    <div class="image__aspect-ratio-enforcer">
        <div class="image__aspect-ratio-enforced" data-aspect-ratio>
            <img class="image__image" data-asset-fallback="default" data-lazy-loader="https://media.thv11.com/assets/KTHV/images/1f8e2970-9643-4807-95d4-bee14e89dc96/1f8e2970-9643-4807-95d4-bee14e89dc96_750x422.png" alt="Mills Davis Home | Arkansas&#39; Greatest Getaways" />
            <noscript>
                <img class="image__image" src="https://media.thv11.com/assets/KTHV/images/1f8e2970-9643-4807-95d4-bee14e89dc96/1f8e2970-9643-4807-95d4-bee14e89dc96_750x422.png" alt="Mills Davis Home | Arkansas&#39; Greatest Getaways" />
            </noscript>
        </div>
    </div>
</div>
    <div class="image__credit">KTHV</div>
<p>Built in the late 1800s the Mills family occupied this gorgeous home until the 1940s when the family of famed Arkansas photographer Bill Davis used the home as a gallery space and residence.</p>      <div class="ad ad_border_true ad_position_article_mid3" id="article_mid3_0" data-model-refresh="none" data-model-refresh-limit="none" data-model-settings="{&quot;ad&quot;:{&quot;name&quot;:&quot;article_mid3&quot;,&quot;div&quot;:&quot;article_mid3_0&quot;,&quot;sizes&quot;:[[300,250]]},&quot;targeting&quot;:{&quot;pgid&quot;:[&quot;a8864e54-f377-49b7-9f55-831c9efe3adf&quot;],&quot;pgtype&quot;:[&quot;article&quot;],&quot;strnativekey&quot;:[&quot;ACVCbq4CfvTFYBrFmpvuuDjV&quot;],&quot;video_included&quot;:[&quot;true&quot;],&quot;ttid&quot;:[&quot;b8e42742-a5b7-459c-a4a1-31cd1ec8076c&quot;]}}"></div>
    <noscript>
        <div class="ad__nojs-placeholder" style="height:90px;border:2px solid #e6e6e6"></div>
    </noscript>
<div class="image">
    <div class="image__aspect-ratio-enforcer">
        <div class="image__aspect-ratio-enforced" data-aspect-ratio>
            <img class="image__image" data-asset-fallback="default" data-lazy-loader="https://media.thv11.com/assets/KTHV/images/52fa86ff-5a73-4a2f-b10e-e66dd9845a34/52fa86ff-5a73-4a2f-b10e-e66dd9845a34_750x422.png" alt="Mills Davis Home | Arkansas&#39; Greatest Getaways" />
            <noscript>
                <img class="image__image" src="https://media.thv11.com/assets/KTHV/images/52fa86ff-5a73-4a2f-b10e-e66dd9845a34/52fa86ff-5a73-4a2f-b10e-e66dd9845a34_750x422.png" alt="Mills Davis Home | Arkansas&#39; Greatest Getaways" />
            </noscript>
        </div>
    </div>
</div>
    <div class="image__credit">KTHV</div>
<p>A few years ago, art historian and historic preservationist, Jennifer Carman, bought the home rehabilitating it into the treasure it is today. It serves as her office space downstairs with the entire upstairs apartment available on AirBnb.</p><div class="image">
    <div class="image__aspect-ratio-enforcer">
        <div class="image__aspect-ratio-enforced" data-aspect-ratio>
            <img class="image__image" data-asset-fallback="default" data-lazy-loader="https://media.thv11.com/assets/KTHV/images/93f19cea-d423-4ae3-9ce9-c41f0192371e/93f19cea-d423-4ae3-9ce9-c41f0192371e_750x422.png" alt="Mills Davis Home | Arkansas&#39; Greatest Getaways" />
            <noscript>
                <img class="image__image" src="https://media.thv11.com/assets/KTHV/images/93f19cea-d423-4ae3-9ce9-c41f0192371e/93f19cea-d423-4ae3-9ce9-c41f0192371e_750x422.png" alt="Mills Davis Home | Arkansas&#39; Greatest Getaways" />
            </noscript>
        </div>
    </div>
</div>
    <div class="image__credit">KTHV</div>
<p>Being in this house feels like living in history. The rooms have tall ceilings and elegant arched windows, with decor that pairs 19th-century antiques with modern design.</p><div class="image">
    <div class="image__aspect-ratio-enforcer">
        <div class="image__aspect-ratio-enforced" data-aspect-ratio>
            <img class="image__image" data-asset-fallback="default" data-lazy-loader="https://media.thv11.com/assets/KTHV/images/9ac2238a-cd0e-4098-bd91-8a03b8079dd4/9ac2238a-cd0e-4098-bd91-8a03b8079dd4_750x422.png" alt="Mills Davis Home | Arkansas&#39; Greatest Getaways" />
            <noscript>
                <img class="image__image" src="https://media.thv11.com/assets/KTHV/images/9ac2238a-cd0e-4098-bd91-8a03b8079dd4/9ac2238a-cd0e-4098-bd91-8a03b8079dd4_750x422.png" alt="Mills Davis Home | Arkansas&#39; Greatest Getaways" />
            </noscript>
        </div>
    </div>
</div>
    <div class="image__credit">KTHV</div>
<p>Throughout the home, you can even find touches of history with photographs by Bill Davis. Right when you walk in the home there is also a little section that has early photos of the house and images of its early occupants so you can see what it was like before its restoration.</p><div class="image">
    <div class="image__aspect-ratio-enforcer">
        <div class="image__aspect-ratio-enforced" data-aspect-ratio>
            <img class="image__image" data-asset-fallback="default" data-lazy-loader="https://media.thv11.com/assets/KTHV/images/39c00f1d-e8df-4726-9ef6-4d336d649805/39c00f1d-e8df-4726-9ef6-4d336d649805_750x422.png" alt="Mills Davis Home | Arkansas&#39; Greatest Getaways" />
            <noscript>
                <img class="image__image" src="https://media.thv11.com/assets/KTHV/images/39c00f1d-e8df-4726-9ef6-4d336d649805/39c00f1d-e8df-4726-9ef6-4d336d649805_750x422.png" alt="Mills Davis Home | Arkansas&#39; Greatest Getaways" />
            </noscript>
        </div>
    </div>
</div>
    <div class="image__credit">KTHV</div>
<h3>5. <a href="https://www.airbnb.com/rooms/18327693?location=Beckham%20Creek%20Cave%20House%2C%20Parthenon%2C%20AR%2C%20USA&search_id=49c97945-e07f-5bf4-94b0-80a2dc4d1ae1&federated_search_id=46f84436-e3aa-444d-b575-9cf5b355e512">Beckham Creek Cave House</a>— Parthenon, AR</h3><div class="article__embed">
    <iframe class="embedly-embed" src="//cdn.embedly.com/widgets/media.html?src=https%3A%2F%2Fwww.youtube.com%2Fembed%2Fdar5TyEydyo%3Ffeature%3Doembed&url=http%3A%2F%2Fwww.youtube.com%2Fwatch%3Fv%3Ddar5TyEydyo&image=https%3A%2F%2Fi.ytimg.com%2Fvi%2Fdar5TyEydyo%2Fhqdefault.jpg&key=0350728de3d54ab7950f978fc80d4a70&type=text%2Fhtml&schema=youtube" width="548" height="308" scrolling="no" frameborder="0" allow="autoplay; fullscreen" allowfullscreen="true"></iframe>
</div><p>This is literally a LUXURY cave! Have a one-of-a-kind getaway when you stay at this 4-bedroom, 4-bathroom cave in Parthenon Arkansas. It’s nearly 6,000 square feet of space with accommodations for 8, but it can sleep 16 with traveler's own sleeping accommodations.</p><div class="image">
    <div class="image__aspect-ratio-enforcer">
        <div class="image__aspect-ratio-enforced" data-aspect-ratio>
            <img class="image__image" data-asset-fallback="default" data-lazy-loader="https://media.thv11.com/assets/KTHV/images/efc12bd2-8c0e-4561-816e-dd4b5292ac52/efc12bd2-8c0e-4561-816e-dd4b5292ac52_750x422.png" alt="III.	Beckham Creel Cave House" />
            <noscript>
                <img class="image__image" src="https://media.thv11.com/assets/KTHV/images/efc12bd2-8c0e-4561-816e-dd4b5292ac52/efc12bd2-8c0e-4561-816e-dd4b5292ac52_750x422.png" alt="III.	Beckham Creel Cave House" />
            </noscript>
        </div>
    </div>
</div>
    <div class="image__caption">2.)	Nested in a natural cavern, high within a bluff overlooking the valley, Beckham Creek Cave is totally unique to Arkansas.</div>
    <div class="image__credit">KTHV</div>
<p>Nested in a natural cavern, high within a bluff overlooking the valley, Beckham Creek Cave is totally unique to Arkansas. The home is set in a private 260-acre resort, offering peace and quiet and gorgeous beauty views.</p><div class="image">
    <div class="image__aspect-ratio-enforcer">
        <div class="image__aspect-ratio-enforced" data-aspect-ratio>
            <img class="image__image" data-asset-fallback="default" data-lazy-loader="https://media.thv11.com/assets/KTHV/images/d732a5d9-358b-42ed-83ed-8895d23f6aeb/d732a5d9-358b-42ed-83ed-8895d23f6aeb_750x422.png" alt="III.	Beckham Creel Cave House" />
            <noscript>
                <img class="image__image" src="https://media.thv11.com/assets/KTHV/images/d732a5d9-358b-42ed-83ed-8895d23f6aeb/d732a5d9-358b-42ed-83ed-8895d23f6aeb_750x422.png" alt="III.	Beckham Creel Cave House" />
            </noscript>
        </div>
    </div>
</div>
    <div class="image__caption">2.)	Nested in a natural cavern, high within a bluff overlooking the valley, Beckham Creek Cave is totally unique to Arkansas.</div>
    <div class="image__credit">KTHV</div>
<p>In every room, you can see incredible stalactites and natural cave formations. You can even see the natural drips of the cave throughout (but it doesn’t impact your comfort or experience). Even the showers are surrounded by natural cave formations with waterfall-like showerheads.</p><div class="image">
    <div class="image__aspect-ratio-enforcer">
        <div class="image__aspect-ratio-enforced" data-aspect-ratio>
            <img class="image__image" data-asset-fallback="default" data-lazy-loader="https://media.thv11.com/assets/KTHV/images/bf0c102b-b96a-46f6-bfbf-d6a6e9bfea39/bf0c102b-b96a-46f6-bfbf-d6a6e9bfea39_750x422.png" alt="III.	Beckham Creel Cave House" />
            <noscript>
                <img class="image__image" src="https://media.thv11.com/assets/KTHV/images/bf0c102b-b96a-46f6-bfbf-d6a6e9bfea39/bf0c102b-b96a-46f6-bfbf-d6a6e9bfea39_750x422.png" alt="III.	Beckham Creel Cave House" />
            </noscript>
        </div>
    </div>
</div>
    <div class="image__caption">2.)	Nested in a natural cavern, high within a bluff overlooking the valley, Beckham Creek Cave is totally unique to Arkansas.</div>
    <div class="image__credit">KTHV</div>
<p>Speaking of rooms, there is a room made for people with claustrophobia near the doors and windows so everyone can enjoy the cave experience. Also, upstairs boasts a honeymoon suite that has multiple sleeping and sitting areas offering an all-around view of unique cave formations.</p><div class="image">
    <div class="image__aspect-ratio-enforcer">
        <div class="image__aspect-ratio-enforced" data-aspect-ratio>
            <img class="image__image" data-asset-fallback="default" data-lazy-loader="https://media.thv11.com/assets/KTHV/images/78075abd-d7bc-4668-801f-62568d5d7000/78075abd-d7bc-4668-801f-62568d5d7000_750x422.png" alt="III.	Beckham Creel Cave House" />
            <noscript>
                <img class="image__image" src="https://media.thv11.com/assets/KTHV/images/78075abd-d7bc-4668-801f-62568d5d7000/78075abd-d7bc-4668-801f-62568d5d7000_750x422.png" alt="III.	Beckham Creel Cave House" />
            </noscript>
        </div>
    </div>
</div>
    <div class="image__caption">2.)	Nested in a natural cavern, high within a bluff overlooking the valley, Beckham Creek Cave is totally unique to Arkansas.</div>
    <div class="image__credit">KTHV</div>
<p>While you’re in the cave, you don’t lose the high tech comforts of home including wi-fi. There’s also a 75-inch LED television mounted on cavern walls in the living room. Plus, there are comfy couches and thermal heating that will keep you warm. The home even has an updated gourmet kitchen perfect for big groups and events.</p>                                <div style="text-align: center">
<div class="iframe">
    <iframe height="310" width="360" src="https://www.thv11.com/embeds/template/views/modules/datasphere-ad-article/datasphere-ad-article.cshtml" style="border: 2px solid #e6e6e6; padding-left: 20px; padding-top: 20px;"></iframe>
</div> 
                                </div>
<div class="image">
    <div class="image__aspect-ratio-enforcer">
        <div class="image__aspect-ratio-enforced" data-aspect-ratio>
            <img class="image__image" data-asset-fallback="default" data-lazy-loader="https://media.thv11.com/assets/KTHV/images/097824ed-0b57-41a8-a547-17a70bba6283/097824ed-0b57-41a8-a547-17a70bba6283_750x422.png" alt="III.	Beckham Creel Cave House" />
            <noscript>
                <img class="image__image" src="https://media.thv11.com/assets/KTHV/images/097824ed-0b57-41a8-a547-17a70bba6283/097824ed-0b57-41a8-a547-17a70bba6283_750x422.png" alt="III.	Beckham Creel Cave House" />
            </noscript>
        </div>
    </div>
</div>
    <div class="image__caption">2.)	Nested in a natural cavern, high within a bluff overlooking the valley, Beckham Creek Cave is totally unique to Arkansas.</div>
    <div class="image__credit">KTHV</div>
<p>In the living room area of the cave, there’s a natural formation waterfall. It’s called a Spanish piano waterfall and people come from all over the world to study it because it’s so unusual and rare. Spring water that comes from a mile and half inside the cave, comes out, and goes under the floor of the cave and goes out the side of the waterfall.</p><div class="image">
    <div class="image__aspect-ratio-enforcer">
        <div class="image__aspect-ratio-enforced" data-aspect-ratio>
            <img class="image__image" data-asset-fallback="default" data-lazy-loader="https://media.thv11.com/assets/KTHV/images/07e7857a-ea0a-4c8f-b767-19d589be21e8/07e7857a-ea0a-4c8f-b767-19d589be21e8_750x422.png" alt="III.	Beckham Creel Cave House" />
            <noscript>
                <img class="image__image" src="https://media.thv11.com/assets/KTHV/images/07e7857a-ea0a-4c8f-b767-19d589be21e8/07e7857a-ea0a-4c8f-b767-19d589be21e8_750x422.png" alt="III.	Beckham Creel Cave House" />
            </noscript>
        </div>
    </div>
</div>
    <div class="image__caption">2.)	Nested in a natural cavern, high within a bluff overlooking the valley, Beckham Creek Cave is totally unique to Arkansas.</div>
    <div class="image__credit">KTHV</div>
            
        </div>
    </div>
        <div id="taboola-below-article-thumbnails-2nd-0" data-model-page-type="article" data-model-ad="below_taboola" data-model-mode="thumbnails-h2" data-model-targetType="mix" data-model-placement="Below Article Thumbnails 2nd" data-model-url="http://www.thv11.com/article/travel/5-vacation-rentals-in-arkansas-that-will-make-your-next-getaway-great/91-a8864e54-f377-49b7-9f55-831c9efe3adf" class="taboola"></div>

    </div>
</div>
                                                </div>
                                            </div>
                                        </div>

                        </div>
                    </div>
                    <div class="grid__gutter">
                        <div class="grid__gutter-content">
                                        <div class="grid__gutter-module" data-module="sticky-sharing">
<div class="sticky-sharing">
    <a data-tracking="sharing/twitterLink" class="sticky-sharing__icon sticky-sharing__icon_type-twitter" href="https://twitter.com/intent/tweet?text=[TITLE]&url=[URL]&via=[USERNAME]" target="_blank">
    </a>
    <div class="sticky-sharing__icon sticky-sharing__icon_type-facebook"></div>

</div>                                        </div>
                        </div>
                    </div>
                </div>
            </div>
            <div class="grid__section-group grid__section-group_theme_default">



                <div class="grid__section grid__section_sticky_none grid__section_theme_default grid__section_theme-changed_false grid__section_previous-theme_default grid__section_next-theme_default" data-theme="default" data-next-theme="default" data-previous-theme="default">
                    <div class="grid__gutter">
                        <div class="grid__gutter-content">
                        </div>
                    </div>
                    <div class="grid__content grid__content_theme_default grid__content_theme-changed_false">
                        <div class="grid__main grid__main_sticky_none">
                                        <div class="grid__cell grid__cell_columns_3" data-starting-column="1" data-columns="12">

                                            <div class="grid__module grid__module_ready_true" data-track-movement="false" data-count="0" data-module="ad" data-module-id="2d60ed3a-b39c-4bca-9d4c-a1dbd607e57f">
                                                
                                                <div class="grid__module-inner grid__module-inner_ready_true">
      <div class="ad ad_border_true ad_position_article_flex_btf" id="article_flex_btf" data-model-refresh="none" data-model-refresh-limit="none" data-model-settings="{&quot;ad&quot;:{&quot;name&quot;:&quot;article_flex_btf&quot;,&quot;div&quot;:&quot;article_flex_btf&quot;,&quot;sizes&quot;:[[970,250],[728,90],[1140,286],[1,1]]},&quot;targeting&quot;:{&quot;pgid&quot;:[&quot;a8864e54-f377-49b7-9f55-831c9efe3adf&quot;],&quot;main_front&quot;:[&quot;false&quot;],&quot;pgtype&quot;:[&quot;article&quot;],&quot;video_included&quot;:[&quot;true&quot;]}}"></div>
    <noscript>
        <div class="ad__nojs-placeholder" style="height:90px;border:2px solid #e6e6e6"></div>
    </noscript>

                                                </div>
                                            </div>
                                        </div>

                        </div>
                    </div>
                    <div class="grid__gutter">
                        <div class="grid__gutter-content">
                        </div>
                    </div>
                </div>
            </div>
</div>

            </div>
        </div>
            <div class="page__footer">
<div class="footer">
    <div class="footer__inner">
        <div class="footer__social">

<div class="social">
    <ul class="social__list social__list_align_center">
        <li class="social__item">
            <a class="social__link" target="_blank" href="https://www.facebook.com/thv11/">
                <span class="social__icon social__icon_type_facebook"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="17" height="16" viewBox="0 0 17 16">
    <image id="Vector_Smart_Object" data-name="Vector Smart Object" width="17" height="16" xlink:href="data:img/png;base64,iVBORw0KGgoAAAANSUhEUgAAABEAAAAQCAQAAABaOFzUAAAABGdBTUEAALGPC/xhBQAAACBjSFJNAAB6JgAAgIQAAPoAAACA6AAAdTAAAOpgAAA6mAAAF3CculE8AAAAAmJLR0QAAKqNIzIAAAAJcEhZcwAACxIAAAsSAdLdfvwAAAAHdElNRQfhAhENOQMc/E5OAAAAlklEQVQoz73PMQtBARTF8d+ToiyGV4oSWQ0+gEL5GL6Ewax8G5OdwWozyOYVC4MimwmTAe+xOdu9/e895wSzjZpvioLZ3Q+lY7cHY3s5PbV4ZKnjAhpJyNBFoKuknGS0Rsv0OaZikBvySXHPRjhhpY+BIq+ldyovJ0fh+5esNhauQnUZ4adRwRxVW02Tb3Hf9Eck+kFED4KVHWZAZTHbAAAAAElFTkSuQmCC" />
</svg></span>
            </a>
        </li>

        <li class="social__item">
            <a class="social__link" target="_blank" href="https://twitter.com/intent/user?screen_name=THV11">
                <span class="social__icon social__icon_type_twitter"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="19" height="16" viewBox="0 0 19 16">
    <image id="Vector_Smart_Object" data-name="Vector Smart Object" width="19" height="16" xlink:href="data:img/png;base64,iVBORw0KGgoAAAANSUhEUgAAABMAAAAQCAQAAABezYzpAAAABGdBTUEAALGPC/xhBQAAACBjSFJNAAB6JgAAgIQAAPoAAACA6AAAdTAAAOpgAAA6mAAAF3CculE8AAAAAmJLR0QAAKqNIzIAAAAJcEhZcwAACxIAAAsSAdLdfvwAAAAHdElNRQfhAhENNjO9vWItAAABFUlEQVQoz33QPUhbARAA4O89k4qDXRrMIrgFwSkuLlJSea3oVoRu4i4IHerk5Jyhi44uDg4KHS3tg9JBLLQFaSQVERGh0EBpJHFQNJYOJs0PTW66n2+4uyDmkd/aIy1vTr/Pln2Scx3Egw49ddKCHvoiU89vlVVNhDJG7JtsYYv/EElpJa9CVaR89FqqPsp1rHBuNYg5MgquvLGrYN3jNjYU/QritCkbBnSPZFRLGLLlrgcqRTVCRd/19WB7EPpjQaUHe3vP+GrJjy6oYqfByBruwvLRZZOtePdf9E3+PgnrH5sxq9iBfnruppU9EHlprA2deuKsUYReOHDhvWct5M6arONmI2HbB/OmjUsJlBXENjsv/wvGUENgDcdadwAAAABJRU5ErkJggg==" />
</svg></span>
            </a>
        </li>


    </ul>
</div>
        </div>
        <div class="footer__menu">
            <ul class="footer__list">
                <li class="footer__item"><a class="footer__link" href="/terms">Terms of Service</a></li>
                <li class="footer__item"><a class="footer__link" href="/privacy">Privacy Notice</a></li>
                <li class="footer__item"><a class="footer__link" href="/privacy">Your California Privacy Notice</a></li>
                <li class="footer__item"><a class="footer__link" href="/adchoices">Ad Choices</a></li>
                        <li class="footer__item"><a class="footer__link" href="https://interactive.thv11.com/pdf/Little-RockAR_EEO_Public_File%202018_2019.pdf">EEO Public File Report</a></li>
                        <li class="footer__item"><a class="footer__link" href="/fcc-public-inspection-file">FCC Online Public Inspection File </a></li>
                        <li class="footer__item"><a class="footer__link" href="/closed-captioning">Closed Captioning Procedures</a></li>
            </ul>
        </div>
        <div class="footer__copyright">
            &copy; 2019 KTHV-TV. All Rights Reserved.
        </div>
    </div>
</div>
      <div class="ad ad_border_true ad_position_exit_interstitial" id="exit_interstitial" data-model-refresh="none" data-model-refresh-limit="none" data-model-settings="{&quot;ad&quot;:{&quot;name&quot;:&quot;exit_interstitial&quot;,&quot;div&quot;:&quot;exit_interstitial&quot;,&quot;sizes&quot;:[[1,1]]},&quot;targeting&quot;:{&quot;pgid&quot;:[&quot;a8864e54-f377-49b7-9f55-831c9efe3adf&quot;],&quot;pgtype&quot;:[&quot;article&quot;],&quot;strnativekey&quot;:[&quot;ACVCbq4CfvTFYBrFmpvuuDjV&quot;],&quot;video_included&quot;:[&quot;true&quot;],&quot;ttid&quot;:[&quot;b8e42742-a5b7-459c-a4a1-31cd1ec8076c&quot;]}}"></div>
    <noscript>
        <div class="ad__nojs-placeholder" style="height:90px;border:2px solid #e6e6e6"></div>
    </noscript>
            </div>
        <script src="/scripts/require-2.3.3.min.js"></script>
        <script>

        (function() {
            var modules = [
                'error',
                'page',
                'grid',
                'desktop-header',
                'toolbar',
                'weather-summary',
                'navigation',
                'video',
                'throbber',
                'utils',
                'fitted-headline',
                'forecast',
                'article',
                'continuous-scroll',
                'sharing',
                'gallery',
                'radar-gallery',
                'forecast',
                'article-crosspromo',
                'featured-videos',
                'chapter-slider',
                'pollen',
                'olympics-live-stream',
                'three-day-outlook',
                'current-weather',
                'search-results',
                'tracking',
                'chapter-progress',
                'progress',
                'countdown-clock',
                'longform-explore',
                'media-gallery',
                'social-sharing',
                'weather-alerts',
                'weather-interactive-radar',
                'closings',
                'tealium',
                'alert-bar',
                'cookie',
                'sticky-sharing',
                'live-indicator',
                'sharethrough',
                'taboola',
                'elections',
                'just-for-you',
                'just-for-you-li',
                'olympics-tv-listings',
                'headline-list-with-abstract',
                'text-only-headline-list',
                'story-snapshot-with-abstract',
                'snapshot',
                'story-snapshot',
                'special-content-headline-list',
                'notfound',
                'linked-image',
                'article-recirculation',
                'linked-image-with-title',
                'newsletter-signup',
                'linked-image-with-title',
                'newsletter-signup-multiple',
                'live-videos',
                'breaking-news',
                'weather-alerts',
                'closings',
                'media-gallery-alt',
                'alert-center-menu',
                'trending-list',
                'toc',
                'featured-radars',
                'searchbox',
                'hot-races',
                'recirculation',
                'photo',
                'video-youtube',
                'tegna-utils'
            ];
            require.config({
                'baseUrl': '/',
                'deps': modules,
                'waitSeconds': 30,
                'bundles': {
                    'modules': modules
                },
                'paths': {
                    'jquery': 'scripts/jquery-3.1.1.min',
                    'jwplayer': 'content/player/jwplayer.js?version=3.7.2.6',
                    'modules': 'Views/dist/scripts/modules.min.js?version=3.7.2.6',
                    'facebook': 'https://connect.facebook.net/en_US/all',
                    'twitter': 'https://platform.twitter.com/widgets',
                    'slick': 'content/libs/slick/slick.min',
                    'dotdotdot': 'content/libs/dotdotdot/jquery.dotdotdot.min',
                    'jqueryui': 'Views/lib/jquery-ui/jquery-ui.min',
                    'comscore': 'content/libs/comscore/comscore.min',
                    'stickyfill': 'content/libs/stickyfill/stickyfill.min',
                    'youtube': 'https://www.youtube.com/iframe_api?noext'
                },
                'shim': {
                    'facebook': {
                        'exports': 'FB'
                    },
                    'twitter': {
                        'exports': 'twttr'
                    },
                    'youtube': {
                        'exports': 'YT'
                    },
                    'jwplayer': ['jquery'],
                    'jqueryui': {
                        'deps': ['jquery']
                    },
                    'slick': ['jquery'],
                    'dotdotdot': ['jquery']
                }
            });
        })();
        </script>

        <script src="https://www.google.com/recaptcha/api.js?onload=recaptchaCallback&render=explicit" async defer></script>	
        <script type="text/javascript">	
            var recaptchaCallback = function () {	
                window.grecaptcha = grecaptcha;
            }	
        </script>
        <script type="text/javascript" src="//cloudfront.loggly.com/js/loggly.tracker-latest.min.js" async></script>
        <noscript>
            <style>
                .grid__module {
                    height: auto;
                    opacity: 1;
                }
            </style>
        </noscript>
    </body>
</html>
